<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//en-ua.com/xmlrpc.php" />
<title>Зеленский утвердил «транспортный безвиз» с Евросоюзом — Минфин - Экономические новости</title><link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open%20Sans%3Aregular%2C600%7CSource%20Sans%20Pro%3A600%2C600%2Cregular%7CRoboto%3Aregular&#038;display=swap" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open%20Sans%3Aregular%2C600%7CSource%20Sans%20Pro%3A600%2C600%2Cregular%7CRoboto%3Aregular&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open%20Sans%3Aregular%2C600%7CSource%20Sans%20Pro%3A600%2C600%2Cregular%7CRoboto%3Aregular&#038;display=swap" /></noscript>
<meta property="og:type" content="article">
<meta property="og:title" content="Зеленский утвердил «транспортный безвиз» с Евросоюзом — Минфин">
<meta property="og:site_name" content="Экономические новости">
<meta property="og:description" content="Президент Украины Владимир Зеленского утвердил соглашение о так называемом «транспортном безвизе» между Украиной и Европейским союзом. ">
<meta property="og:url" content="https://en-ua.com/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin/">
<meta property="og:locale" content="ru_RU">
<meta property="article:published_time" content="2022-09-16T16:21:00+03:00">
<meta property="article:modified_time" content="2022-09-16T16:21:00+03:00">
<meta property="article:author" content="http://en-ua.com/">
<meta property="article:section" content="Курс валют">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Зеленский утвердил «транспортный безвиз» с Евросоюзом — Минфин">
<meta name="twitter:description" content="Президент Украины Владимир Зеленского утвердил соглашение о так называемом «транспортном безвизе» между Украиной и Европейским союзом. Соответствующий указ № 654/2022 обнародован на официальном сайте">
<meta name="twitter:url" content="https://en-ua.com/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin/">
<meta name="twitter:site" content="https://twitter.com/EconomicUA">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script><meta name="dc.title" content="Зеленский утвердил «транспортный безвиз» с Евросоюзом — Минфин - Экономические новости" />
<meta name="dc.description" content="Президент Украины Владимир Зеленского утвердил соглашение о так называемом «транспортном безвизе» между Украиной и Европейским союзом. Соответствующий указ № 654/2022 обнародован на официальном сайте главы государства. ►Подписывайтесь на телеграм-канал «Минфина»: главные финансовые новостиЧто дает «транспортный безвиз»Соглашение упраздняет необходимость получения украинскими перевозчиками соответствующих разрешений на двусторонние и транзитные перевозки в государства ЕС и позволяет избежать остановки экспорта украинской продукции через&hellip;" />
<meta name="dc.relation" content="https://en-ua.com/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin/" />
<meta name="dc.source" content="https://en-ua.com/" />
<meta name="dc.language" content="ru_RU" />
<meta name="description" content="Президент Украины Владимир Зеленского утвердил соглашение о так называемом «транспортном безвизе» между Украиной и Европейским союзом. Соответствующий указ № 654/2022 обнародован на официальном сайте главы государства. ►Подписывайтесь на телеграм-канал «Минфина»: главные финансовые новостиЧто дает «транспортный безвиз»Соглашение упраздняет необходимость получения украинскими перевозчиками соответствующих разрешений на двусторонние и транзитные перевозки в государства ЕС и позволяет избежать остановки экспорта украинской продукции через&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="//en-ua.com/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin/" />
<meta property="og:url" content="https://en-ua.com/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin/" />
<meta property="og:site_name" content="Экономические новости" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Зеленский утвердил «транспортный безвиз» с Евросоюзом — Минфин - Экономические новости" />
<meta property="og:description" content="Президент Украины Владимир Зеленского утвердил соглашение о так называемом «транспортном безвизе» между Украиной и Европейским союзом. Соответствующий указ № 654/2022 обнародован на официальном сайте главы государства. ►Подписывайтесь на телеграм-канал «Минфина»: главные финансовые новостиЧто дает «транспортный безвиз»Соглашение упраздняет необходимость получения украинскими перевозчиками соответствующих разрешений на двусторонние и транзитные перевозки в государства ЕС и позволяет избежать остановки экспорта украинской продукции через&hellip;" />
<meta property="og:image" content="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" />
<meta property="og:image:secure_url" content="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" />
<meta property="og:image:width" content="16" />
<meta property="og:image:height" content="16" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@https://twitter.com/EconomicUA" />
<meta name="twitter:title" content="Зеленский утвердил «транспортный безвиз» с Евросоюзом — Минфин - Экономические новости" />
<meta name="twitter:description" content="Президент Украины Владимир Зеленского утвердил соглашение о так называемом «транспортном безвизе» между Украиной и Европейским союзом. Соответствующий указ № 654/2022 обнародован на официальном сайте главы государства. ►Подписывайтесь на телеграм-канал «Минфина»: главные финансовые новостиЧто дает «транспортный безвиз»Соглашение упраздняет необходимость получения украинскими перевозчиками соответствующих разрешений на двусторонние и транзитные перевозки в государства ЕС и позволяет избежать остановки экспорта украинской продукции через&hellip;" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='preconnect' href='//fonts.gstatic.com' />
<link href='//i0.wp.com' rel='preconnect' />
<link href='//i1.wp.com' rel='preconnect' />
<link href='//i2.wp.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="//en-ua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="//en-ua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Зеленский утвердил «транспортный безвиз» с Евросоюзом — Минфин&raquo;" href="//en-ua.com/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='//en-ua.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wpseopress-local-business-style-inline-css' type='text/css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='//en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='//en-ua.com/wp-content/themes/jnews/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='//en-ua.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='//en-ua.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='//en-ua.com/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//en-ua.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='//en-ua.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='//en-ua.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='//en-ua.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-instagram-css' href='//en-ua.com/wp-content/plugins/jnews-instagram/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-review-css' href='//en-ua.com/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='//en-ua.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='//en-ua.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='//en-ua.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<script type='text/javascript' src='//en-ua.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.2' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="//en-ua.com/wp-json/" /><link rel="alternate" type="application/json" href="//en-ua.com/wp-json/wp/v2/posts/98493" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//en-ua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//en-ua.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='//en-ua.com/?p=98493' />
<link rel="alternate" type="application/json+oembed" href="//en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fzelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin%2F" />
<link rel="alternate" type="text/xml+oembed" href="//en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fzelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin%2F&#038;format=xml" />
<script>

<meta name="Author" content="Экономические Новости" />
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="//yandex.ru/ads/system/context.js" async></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>

</script>

<script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/898/2/1898.js" type="text/javascript">
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/en-ua.com\/#organization","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","logo":{"@type":"ImageObject","url":"https:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png"},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/en-ua.com\/#website","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","potentialAction":{"@type":"SearchAction","target":"https:\/\/en-ua.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="//i2.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//i2.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
</head>
<body class="post-template-default single single-post postid-98493 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal elementor-default elementor-kit-89118">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
Суббота, 17 сентября, 2022</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
</div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://en-ua.com/" style="padding: 5px 0px 0px 58px;">
<img width="254" height="75" class='jeg_logo_img' src="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://i0.wp.com/en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости" data-light-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="//i2.wp.com/en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id="SRTB_743158"></div>
</div><div class='ads-text'>РЕКЛАМА</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655 bgnav" data-item-row="default"><a href="https://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li>
<li id="menu-item-90646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646 bgnav" data-item-row="default"><a href="https://en-ua.com/category/world_economy/">Мировая экономика</a></li>
<li id="menu-item-90641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641 bgnav" data-item-row="default"><a href="https://en-ua.com/category/business/">Бизнес</a></li>
<li id="menu-item-90647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647 bgnav" data-item-row="default"><a href="https://en-ua.com/category/obshchestvo/">Общество</a></li>
<li id="menu-item-90650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650 bgnav" data-item-row="default"><a href="https://en-ua.com/category/politika/">Политика</a></li>
<li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default"><a href="#">Больше&#8230;</a>
<ul class="sub-menu">
<li id="menu-item-90645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645 bgnav" data-item-row="default"><a href="https://en-ua.com/category/world/">Мир</a></li>
<li id="menu-item-90654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654 bgnav" data-item-row="default"><a href="https://en-ua.com/category/finansy/">Финансы</a></li>
<li id="menu-item-90652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652 bgnav" data-item-row="default"><a href="https://en-ua.com/category/runok/">Рынок</a></li>
<li id="menu-item-90638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638 bgnav" data-item-row="default"><a href="https://en-ua.com/category/analitika/">Аналитика</a></li>
<li id="menu-item-90649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649 bgnav" data-item-row="default"><a href="https://en-ua.com/category/poleznoe/">Полезное</a></li>
<li id="menu-item-90636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636 bgnav" data-item-row="default"><a href="https://en-ua.com/category/e-commerce-2/">E-commerce</a></li>
<li id="menu-item-90637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637 bgnav" data-item-row="default"><a href="https://en-ua.com/category/tech/">Tech</a></li>
<li id="menu-item-90644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90644 bgnav" data-item-row="default"><a href="https://en-ua.com/category/kurs-valjut/">Курс валют</a></li>
<li id="menu-item-90651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651 bgnav" data-item-row="default"><a href="https://en-ua.com/category/proisshestviya/">Происшествия</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
 <div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="//en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header full">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://en-ua.com/">
<img width="254" height="75" class='jeg_logo_img' src="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://i0.wp.com/en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости" data-light-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="//i2.wp.com/en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x"> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655 bgnav" data-item-row="default"><a href="https://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li>
<li id="menu-item-90646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646 bgnav" data-item-row="default"><a href="https://en-ua.com/category/world_economy/">Мировая экономика</a></li>
<li id="menu-item-90641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641 bgnav" data-item-row="default"><a href="https://en-ua.com/category/business/">Бизнес</a></li>
<li id="menu-item-90647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647 bgnav" data-item-row="default"><a href="https://en-ua.com/category/obshchestvo/">Общество</a></li>
<li id="menu-item-90650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650 bgnav" data-item-row="default"><a href="https://en-ua.com/category/politika/">Политика</a></li>
<li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default"><a href="#">Больше&#8230;</a>
<ul class="sub-menu">
<li id="menu-item-90645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645 bgnav" data-item-row="default"><a href="https://en-ua.com/category/world/">Мир</a></li>
<li id="menu-item-90654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654 bgnav" data-item-row="default"><a href="https://en-ua.com/category/finansy/">Финансы</a></li>
<li id="menu-item-90652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652 bgnav" data-item-row="default"><a href="https://en-ua.com/category/runok/">Рынок</a></li>
<li id="menu-item-90638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638 bgnav" data-item-row="default"><a href="https://en-ua.com/category/analitika/">Аналитика</a></li>
<li id="menu-item-90649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649 bgnav" data-item-row="default"><a href="https://en-ua.com/category/poleznoe/">Полезное</a></li>
<li id="menu-item-90636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636 bgnav" data-item-row="default"><a href="https://en-ua.com/category/e-commerce-2/">E-commerce</a></li>
<li id="menu-item-90637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637 bgnav" data-item-row="default"><a href="https://en-ua.com/category/tech/">Tech</a></li>
<li id="menu-item-90644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90644 bgnav" data-item-row="default"><a href="https://en-ua.com/category/kurs-valjut/">Курс валют</a></li>
<li id="menu-item-90651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651 bgnav" data-item-row="default"><a href="https://en-ua.com/category/proisshestviya/">Происшествия</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="//en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">

<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://en-ua.com/">
<img width="254" height="75" class='jeg_logo_img' src="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://i0.wp.com/en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости" data-light-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="//i2.wp.com/en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="//en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Зеленский утвердил «транспортный безвиз» с Евросоюзом — Минфин</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://en-ua.com/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin/">16.09.2022</a>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://en-ua.com/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image "></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">585</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">3.2k</div>
<span class="sharetext">ПРОСМОТРЫ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fen-ua.com%2Fzelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться в Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%20%C2%AB%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B5%D0%B7%D0%B2%D0%B8%D0%B7%C2%BB%20%D1%81%20%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%BE%D0%BC%20%E2%80%94%20%D0%9C%D0%B8%D0%BD%D1%84%D0%B8%D0%BD%20via%20%40EconomicUA&url=https%3A%2F%2Fen-ua.com%2Fzelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Поделиться в Twitter</span></a>
<div class="share-secondary">
<a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fen-ua.com%2Fzelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin%2F&media=&description=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%20%C2%AB%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B5%D0%B7%D0%B2%D0%B8%D0%B7%C2%BB%20%D1%81%20%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%BE%D0%BC%20%E2%80%94%20%D0%9C%D0%B8%D0%BD%D1%84%D0%B8%D0%BD" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fen-ua.com%2Fzelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin%2F&title=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%20%C2%AB%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B5%D0%B7%D0%B2%D0%B8%D0%B7%C2%BB%20%D1%81%20%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%BE%D0%BC%20%E2%80%94%20%D0%9C%D0%B8%D0%BD%D1%84%D0%B8%D0%BD" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fen-ua.com%2Fzelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin%2F&text=%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%20%C2%AB%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B5%D0%B7%D0%B2%D0%B8%D0%B7%C2%BB%20%D1%81%20%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%BE%D0%BC%20%E2%80%94%20%D0%9C%D0%B8%D0%BD%D1%84%D0%B8%D0%BD" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'>
<div id="SRTB_743159"></div>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div class="bialty-container"><p>&#1055;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099; &#1042;&#1083;&#1072;&#1076;&#1080;&#1084;&#1080;&#1088; &#1047;&#1077;&#1083;&#1077;&#1085;&#1089;&#1082;&#1086;&#1075;&#1086; &#1091;&#1090;&#1074;&#1077;&#1088;&#1076;&#1080;&#1083; &#1089;&#1086;&#1075;&#1083;&#1072;&#1096;&#1077;&#1085;&#1080;&#1077; &#1086;&nbsp;&#1090;&#1072;&#1082; &#1085;&#1072;&#1079;&#1099;&#1074;&#1072;&#1077;&#1084;&#1086;&#1084; &laquo;&#1090;&#1088;&#1072;&#1085;&#1089;&#1087;&#1086;&#1088;&#1090;&#1085;&#1086;&#1084; &#1073;&#1077;&#1079;&#1074;&#1080;&#1079;&#1077;&raquo; &#1084;&#1077;&#1078;&#1076;&#1091; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1086;&#1081; &#1080;&nbsp;&#1045;&#1074;&#1088;&#1086;&#1087;&#1077;&#1081;&#1089;&#1082;&#1080;&#1084; &#1089;&#1086;&#1102;&#1079;&#1086;&#1084;. &#1057;&#1086;&#1086;&#1090;&#1074;&#1077;&#1090;&#1089;&#1090;&#1074;&#1091;&#1102;&#1097;&#1080;&#1081; &#1091;&#1082;&#1072;&#1079; &#8470;&thinsp;654/2022 &#1086;&#1073;&#1085;&#1072;&#1088;&#1086;&#1076;&#1086;&#1074;&#1072;&#1085; &#1085;&#1072;&nbsp;&#1086;&#1092;&#1080;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084; &#1089;&#1072;&#1081;&#1090;&#1077; &#1075;&#1083;&#1072;&#1074;&#1099; &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1072;.</p>
<p><b><i>&#9658;</i></b><b><i>&#1055;&#1086;&#1076;&#1087;&#1080;&#1089;&#1099;&#1074;&#1072;&#1081;&#1090;&#1077;&#1089;&#1100; &#1085;&#1072; &#1090;&#1077;&#1083;&#1077;&#1075;&#1088;&#1072;&#1084;-&#1082;&#1072;&#1085;&#1072;&#1083; &laquo;&#1052;&#1080;&#1085;&#1092;&#1080;&#1085;&#1072;&raquo;: &#1075;&#1083;&#1072;&#1074;&#1085;&#1099;&#1077; &#1092;&#1080;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1099;&#1077; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080;</i></b></p>
<h3>&#1063;&#1090;&#1086; &#1076;&#1072;&#1077;&#1090; &laquo;&#1090;&#1088;&#1072;&#1085;&#1089;&#1087;&#1086;&#1088;&#1090;&#1085;&#1099;&#1081; &#1073;&#1077;&#1079;&#1074;&#1080;&#1079;&raquo;</h3>
<p>&#1057;&#1086;&#1075;&#1083;&#1072;&#1096;&#1077;&#1085;&#1080;&#1077; &#1091;&#1087;&#1088;&#1072;&#1079;&#1076;&#1085;&#1103;&#1077;&#1090; &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100; &#1087;&#1086;&#1083;&#1091;&#1095;&#1077;&#1085;&#1080;&#1103; &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1089;&#1082;&#1080;&#1084;&#1080; &#1087;&#1077;&#1088;&#1077;&#1074;&#1086;&#1079;&#1095;&#1080;&#1082;&#1072;&#1084;&#1080; &#1089;&#1086;&#1086;&#1090;&#1074;&#1077;&#1090;&#1089;&#1090;&#1074;&#1091;&#1102;&#1097;&#1080;&#1093; &#1088;&#1072;&#1079;&#1088;&#1077;&#1096;&#1077;&#1085;&#1080;&#1081; &#1085;&#1072;&nbsp;&#1076;&#1074;&#1091;&#1089;&#1090;&#1086;&#1088;&#1086;&#1085;&#1085;&#1080;&#1077; &#1080;&nbsp;&#1090;&#1088;&#1072;&#1085;&#1079;&#1080;&#1090;&#1085;&#1099;&#1077; &#1087;&#1077;&#1088;&#1077;&#1074;&#1086;&#1079;&#1082;&#1080; &#1074;&nbsp;&#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1072; &#1045;&#1057;&nbsp;&#1080;&nbsp;&#1087;&#1086;&#1079;&#1074;&#1086;&#1083;&#1103;&#1077;&#1090; &#1080;&#1079;&#1073;&#1077;&#1078;&#1072;&#1090;&#1100; &#1086;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1082;&#1080; &#1101;&#1082;&#1089;&#1087;&#1086;&#1088;&#1090;&#1072; &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1089;&#1082;&#1086;&#1081; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1094;&#1080;&#1080; &#1095;&#1077;&#1088;&#1077;&#1079; &#1072;&#1074;&#1090;&#1086;&#1084;&#1086;&#1073;&#1080;&#1083;&#1100;&#1085;&#1099;&#1077; &#1087;&#1091;&#1085;&#1082;&#1090;&#1099; &#1087;&#1088;&#1086;&#1087;&#1091;&#1089;&#1082;&#1072;, &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;&#1089;&#1103; &#1074;&nbsp;&#1089;&#1086;&#1086;&#1073;&#1097;&#1077;&#1085;&#1080;&#1080;.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class="ads-wrapper align-center "><div class="ads_code">
<div id="SRTB_743159"></div>
</div></div></div>
<p>&#1057;&#1086;&#1075;&#1083;&#1072;&#1096;&#1077;&#1085;&#1080;&#1077;&#1084; &#1090;&#1072;&#1082;&#1078;&#1077; &#1087;&#1088;&#1077;&#1076;&#1091;&#1089;&#1084;&#1072;&#1090;&#1088;&#1080;&#1074;&#1072;&#1102;&#1090;&#1089;&#1103; &#1084;&#1077;&#1088;&#1099; &#1087;&#1086;&nbsp;&#1091;&#1087;&#1088;&#1086;&#1097;&#1077;&#1085;&#1080;&#1102; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1085;&#1080;&#1103; &#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1080;&#1093; &#1076;&#1086;&#1082;&#1091;&#1084;&#1077;&#1085;&#1090;&#1086;&#1074;. &#1058;&#1077;&#1087;&#1077;&#1088;&#1100; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072; &#1080;&nbsp;&#1045;&#1057;&nbsp;&#1086;&#1089;&#1074;&#1086;&#1073;&#1086;&#1078;&#1076;&#1072;&#1102;&#1090; &#1074;&#1083;&#1072;&#1076;&#1077;&#1083;&#1100;&#1094;&#1077;&#1074; &#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1080;&#1093; &#1087;&#1088;&#1072;&#1074;, &#1074;&#1099;&#1076;&#1072;&#1085;&#1085;&#1099;&#1093; &#1086;&#1076;&#1085;&#1086;&#1081; &#1080;&#1079;&nbsp;&#1089;&#1090;&#1086;&#1088;&#1086;&#1085;, &#1086;&#1090;&nbsp;&#1090;&#1088;&#1077;&#1073;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103; &#1084;&#1077;&#1078;&#1076;&#1091;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1086;&#1075;&#1086; &#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1086;&#1075;&#1086; &#1091;&#1076;&#1086;&#1089;&#1090;&#1086;&#1074;&#1077;&#1088;&#1077;&#1085;&#1080;&#1103;.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class="ads-wrapper align-center "><div class="ads_code">
<div id="SRTB_743159"></div>
</div></div></div>
<p><b>&#1063;&#1080;&#1090;&#1072;&#1081;&#1090;&#1077; &#1090;&#1072;&#1082;&#1078;&#1077;: &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072; &#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1090; &laquo;&#1090;&#1072;&#1084;&#1086;&#1078;&#1077;&#1085;&#1085;&#1099;&#1081; &#1073;&#1077;&#1079;&#1074;&#1080;&#1079;&raquo; &#1089;&nbsp;&#1045;&#1057;&nbsp;&#1091;&#1078;&#1077; &#1074;&nbsp;&#1101;&#1090;&#1086;&#1084; &#1075;&#1086;&#1076;&#1091;&nbsp;&mdash; &#1064;&#1084;&#1099;&#1075;&#1072;&#1083;&#1100;</b></p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class="ads-wrapper align-center "><div class="ads_code">
<div id="SRTB_743159"></div>
</div></div></div>
<p>&#1057;&#1088;&#1086;&#1082; &#1076;&#1077;&#1081;&#1089;&#1090;&#1074;&#1080;&#1103; &#1057;&#1086;&#1075;&#1083;&#1072;&#1096;&#1077;&#1085;&#1080;&#1103;&nbsp;&mdash; &#1086;&#1076;&#1080;&#1085; &#1075;&#1086;&#1076; &#1089;&nbsp;&#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;&#1089;&#1090;&#1100;&#1102; &#1087;&#1088;&#1086;&#1083;&#1086;&#1085;&#1075;&#1072;&#1094;&#1080;&#1080;. &#1053;&#1072;&nbsp;&#1087;&#1086;&#1089;&#1090;&#1086;&#1103;&#1085;&#1085;&#1086;&#1081; &#1086;&#1089;&#1085;&#1086;&#1074;&#1077; &#1057;&#1086;&#1075;&#1083;&#1072;&#1096;&#1077;&#1085;&#1080;&#1077; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1077;&#1090; &#1087;&#1086;&nbsp;&#1079;&#1072;&#1074;&#1077;&#1088;&#1096;&#1077;&#1085;&#1080;&#1080; &#1074;&#1089;&#1077;&#1093; &#1088;&#1072;&#1090;&#1080;&#1092;&#1080;&#1082;&#1072;&#1094;&#1080;&#1086;&#1085;&#1085;&#1099;&#1093; &#1087;&#1088;&#1086;&#1094;&#1077;&#1076;&#1091;&#1088;.</p>
<p><a href="https://minfin.com.ua/2022/09/16/92332922/" target="_blank" rel="noopener">&#1048;&#1089;&#1090;&#1086;&#1095;&#1085;&#1080;&#1082;</a></p>
</div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'>
<div id="SRTB_743159"></div>
</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://en-ua.com/iz-prigranichnyh-s-tadzhikistanom-rajonov-kirgizii-evakuiruyut-naselenie-novosti-politiki-novosti-v-mire-chp-i-kriminal/" class="post prev-post">
<span class="caption">Предыдущая Публикация</span>
<h3 class="post-title">Из приграничных с Таджикистаном районов Киргизии эвакуируют население &#8212; новости политики, новости в мире, чп и криминал</h3>
</a>
<a href="https://en-ua.com/yaroslav-kabakov-sloubalizatsiya-i-tochki-rosta/" class="post next-post">
<span class="caption">Следующая Публикация</span>
<h3 class="post-title">Ярослав Кабаков: Слоубализация и точки роста</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_98493_0_63259d5237332   " data-unique="jnews_module_98493_0_63259d5237332">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Похожие<strong> Публикации</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/skolko-mozhno-zarabotat-na-kollektsionnyh-komiksah/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1089;&#1082;&#1086;&#1083;&#1100;&#1082;&#1086; &#1084;&#1086;&#1078;&#1085;&#1086; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1090;&#1100; &#1085;&#1072; &#1082;&#1086;&#1083;&#1083;&#1077;&#1082;&#1094;&#1080;&#1086;&#1085;&#1085;&#1099;&#1093; &#1082;&#1086;&#1084;&#1080;&#1082;&#1089;&#1072;&#1093;" data-src="//i2.wp.com/en-ua.com/wp-content/uploads/2022/09/12-360x180.jpg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/kurs-valjut/" class="category-kurs-valjut">Курс валют</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/skolko-mozhno-zarabotat-na-kollektsionnyh-komiksah/">сколько можно заработать на коллекционных комиксах</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/skolko-mozhno-zarabotat-na-kollektsionnyh-komiksah/"><i class="fa fa-clock-o"></i> 16.09.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/kurs-dollara-15-sentyabrya-vyros-do-41-15-griven/"><div class="thumbnail-container animate-lazy no_thumbnail size-500 "><div class="bialty-container"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/kurs-valjut/" class="category-kurs-valjut">Курс валют</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/kurs-dollara-15-sentyabrya-vyros-do-41-15-griven/">Курс доллара 15 сентября вырос до 41,15 гривен</a>
 </h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/kurs-dollara-15-sentyabrya-vyros-do-41-15-griven/"><i class="fa fa-clock-o"></i> 15.09.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/evrobondy-ukrainy-rezko-podorozhali-na-fone-novostej-ob-uspeshnom-kontrnastuplenii-vsu/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1045;&#1074;&#1088;&#1086;&#1073;&#1086;&#1085;&#1076;&#1099; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099; &#1088;&#1077;&#1079;&#1082;&#1086; &#1087;&#1086;&#1076;&#1086;&#1088;&#1086;&#1078;&#1072;&#1083;&#1080; &#1085;&#1072; &#1092;&#1086;&#1085;&#1077; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1077;&#1081; &#1086;&#1073; &#1091;&#1089;&#1087;&#1077;&#1096;&#1085;&#1086;&#1084; &#1082;&#1086;&#1085;&#1090;&#1088;&#1085;&#1072;&#1089;&#1090;&#1091;&#1087;&#1083;&#1077;&#1085;&#1080;&#1080; &#1042;&#1057;&#1059;" loading="lazy" data-src="//i0.wp.com/en-ua.com/wp-content/uploads/2022/09/31869bfc1bc2ffebac7b3b58b8ed6b05-360x180.jpeg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/kurs-valjut/" class="category-kurs-valjut">Курс валют</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/evrobondy-ukrainy-rezko-podorozhali-na-fone-novostej-ob-uspeshnom-kontrnastuplenii-vsu/">Евробонды Украины резко подорожали на фоне новостей об успешном контрнаступлении ВСУ</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/evrobondy-ukrainy-rezko-podorozhali-na-fone-novostej-ob-uspeshnom-kontrnastuplenii-vsu/"><i class="fa fa-clock-o"></i> 14.09.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/rossiya-mozhet-ostanovit-postavku-gaza-s-1-oktyabrya-prezident-moldovy-minfin/"><div class="thumbnail-container animate-lazy no_thumbnail size-500 "><div class="bialty-container"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/kurs-valjut/" class="category-kurs-valjut">Курс валют</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/rossiya-mozhet-ostanovit-postavku-gaza-s-1-oktyabrya-prezident-moldovy-minfin/">Россия может остановить поставку газа с 1 октября — президент Молдовы — Минфин</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/rossiya-mozhet-ostanovit-postavku-gaza-s-1-oktyabrya-prezident-moldovy-minfin/"><i class="fa fa-clock-o"></i> 13.09.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/ukraina-planiruet-vojti-v-noyabr-s-zapasami-gaza-v-hranilishhah-do-15-milliardov-kubometrov-minfin/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1077;&#1090; &#1074;&#1086;&#1081;&#1090;&#1080; &#1074; &#1085;&#1086;&#1103;&#1073;&#1088;&#1100; &#1089; &#1079;&#1072;&#1087;&#1072;&#1089;&#1072;&#1084;&#1080; &#1075;&#1072;&#1079;&#1072; &#1074; &#1093;&#1088;&#1072;&#1085;&#1080;&#1083;&#1080;&#1097;&#1072;&#1093; &#1076;&#1086; 15 &#1084;&#1080;&#1083;&#1083;&#1080;&#1072;&#1088;&#1076;&#1086;&#1074; &#1082;&#1091;&#1073;&#1086;&#1084;&#1077;&#1090;&#1088;&#1086;&#1074; &mdash; &#1052;&#1080;&#1085;&#1092;&#1080;&#1085;" loading="lazy" data-src="//i1.wp.com/en-ua.com/wp-content/uploads/2022/09/4b830dd7ff4de6add7b37b1bc874e880-360x180.jpeg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/kurs-valjut/" class="category-kurs-valjut">Курс валют</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/ukraina-planiruet-vojti-v-noyabr-s-zapasami-gaza-v-hranilishhah-do-15-milliardov-kubometrov-minfin/">Украина планирует войти в ноябрь с запасами газа в хранилищах до 15 миллиардов кубометров — Минфин</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/ukraina-planiruet-vojti-v-noyabr-s-zapasami-gaza-v-hranilishhah-do-15-milliardov-kubometrov-minfin/"><i class="fa fa-clock-o"></i> 11.09.2022</a></div></div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_98493_0_63259d5237332 = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435","second_title":" \u041f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":98493,"include_category":"5329","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"4","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="disqus_thread">
</div>
</div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_98493_1_63259d523d6f0   '><div class='ads-wrapper'><div class=''>
<div id="SRTB_743159"></div>
</div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_98493_2_63259d523db67  normal " data-unique="jnews_module_98493_2_63259d523db67">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Рекомендуемые</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/39532/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div>
</div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/39532/">Банк России оставил без изменения уровень ставки рефинансирования &#8212; 8% годовых</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/39532/"><i class="fa fa-clock-o"></i> 15.06.2012</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/34617/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div>
</div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/34617/">Чалый: Украина не должна просить скидку на газ</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/34617/"><i class="fa fa-clock-o"></i> 05.09.2011</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
 </div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_98493_2_63259d523db67 = {"header_icon":"","first_title":"\u0420\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u0443\u0435\u043c\u044b\u0435","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget">
<div id="M465546ScriptRootC1236828"></div>
<script src="//jsc.lentainform.com/e/n/en-ua.com.1236828.js" async></script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-1"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_98493_3_63259d523ee74  normal " data-unique="jnews_module_98493_3_63259d523ee74">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Не пропустите это</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/iz-prigranichnyh-s-tadzhikistanom-rajonov-kirgizii-evakuiruyut-naselenie-novosti-politiki-novosti-v-mire-chp-i-kriminal/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1048;&#1079; &#1087;&#1088;&#1080;&#1075;&#1088;&#1072;&#1085;&#1080;&#1095;&#1085;&#1099;&#1093; &#1089; &#1058;&#1072;&#1076;&#1078;&#1080;&#1082;&#1080;&#1089;&#1090;&#1072;&#1085;&#1086;&#1084; &#1088;&#1072;&#1081;&#1086;&#1085;&#1086;&#1074; &#1050;&#1080;&#1088;&#1075;&#1080;&#1079;&#1080;&#1080; &#1101;&#1074;&#1072;&#1082;&#1091;&#1080;&#1088;&#1091;&#1102;&#1090; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1080;&#1077; &mdash; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1080;, &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1074; &#1084;&#1080;&#1088;&#1077;, &#1095;&#1087; &#1080; &#1082;&#1088;&#1080;&#1084;&#1080;&#1085;&#1072;&#1083;" loading="lazy" data-src="//i2.wp.com/en-ua.com/wp-content/uploads/2022/09/pic2-120x86.png" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/politika/" class="category-politika">Политика</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/iz-prigranichnyh-s-tadzhikistanom-rajonov-kirgizii-evakuiruyut-naselenie-novosti-politiki-novosti-v-mire-chp-i-kriminal/">Из приграничных с Таджикистаном районов Киргизии эвакуируют население &#8212; новости политики, новости в мире, чп и криминал</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/iz-prigranichnyh-s-tadzhikistanom-rajonov-kirgizii-evakuiruyut-naselenie-novosti-politiki-novosti-v-mire-chp-i-kriminal/"><i class="fa fa-clock-o"></i> 16.09.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/stefanchuk-peredal-pelose-spisok-s-voennymi-potrebnostyami-ukrainy/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/stefanchuk-peredal-pelose-spisok-s-voennymi-potrebnostyami-ukrainy/">Стефанчук передал Пелосе список с военными потребностями Украины</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/stefanchuk-peredal-pelose-spisok-s-voennymi-potrebnostyami-ukrainy/"><i class="fa fa-clock-o"></i> 16.09.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/nuzhen-li-rossii-svoj-plan-marshalla/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/world_economy/" class="category-world_economy">Мировая экономика</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/nuzhen-li-rossii-svoj-plan-marshalla/">Нужен ли России свой план Маршалла?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/nuzhen-li-rossii-svoj-plan-marshalla/"><i class="fa fa-clock-o"></i> 16.09.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/skolko-mozhno-zarabotat-na-kollektsionnyh-komiksah/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1089;&#1082;&#1086;&#1083;&#1100;&#1082;&#1086; &#1084;&#1086;&#1078;&#1085;&#1086; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1090;&#1100; &#1085;&#1072; &#1082;&#1086;&#1083;&#1083;&#1077;&#1082;&#1094;&#1080;&#1086;&#1085;&#1085;&#1099;&#1093; &#1082;&#1086;&#1084;&#1080;&#1082;&#1089;&#1072;&#1093;" loading="lazy" data-src="//i2.wp.com/en-ua.com/wp-content/uploads/2022/09/12-120x86.jpg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/kurs-valjut/" class="category-kurs-valjut">Курс валют</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/skolko-mozhno-zarabotat-na-kollektsionnyh-komiksah/">сколько можно заработать на коллекционных комиксах</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/skolko-mozhno-zarabotat-na-kollektsionnyh-komiksah/"><i class="fa fa-clock-o"></i> 16.09.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/ford-stavit-dileram-ultimatum-po-prodazham-elektromobilej/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ford &#1089;&#1090;&#1072;&#1074;&#1080;&#1090; &#1076;&#1080;&#1083;&#1077;&#1088;&#1072;&#1084; &#1091;&#1083;&#1100;&#1090;&#1080;&#1084;&#1072;&#1090;&#1091;&#1084; &#1087;&#1086; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1072;&#1084; &#1101;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1084;&#1086;&#1073;&#1080;&#1083;&#1077;&#1081;" loading="lazy" data-src="//i2.wp.com/en-ua.com/wp-content/uploads/2022/09/ford-120x86.jpg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/e-commerce-2/" class="category-e-commerce-2">E-commerce</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/ford-stavit-dileram-ultimatum-po-prodazham-elektromobilej/">Ford ставит дилерам ультиматум по продажам электромобилей</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/ford-stavit-dileram-ultimatum-po-prodazham-elektromobilej/"><i class="fa fa-clock-o"></i> 15.09.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/kurs-dollara-15-sentyabrya-vyros-do-41-15-griven/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div>
</div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/category/kurs-valjut/" class="category-kurs-valjut">Курс валют</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/kurs-dollara-15-sentyabrya-vyros-do-41-15-griven/">Курс доллара 15 сентября вырос до 41,15 гривен</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/kurs-dollara-15-sentyabrya-vyros-do-41-15-griven/"><i class="fa fa-clock-o"></i> 15.09.2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_98493_3_63259d523ee74 = {"header_icon":"","first_title":"\u041d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0435 \u044d\u0442\u043e","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget widget_text enhanced-text-widget" id="enhancedtextwidget-4"><div class="textwidget widget-text"><script async="async" src="//w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id="M465546ScriptRootC1236824"></div>
<script src="//jsc.lentainform.com/e/n/en-ua.com.1236824.js" async></script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-98493 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal elementor-default elementor-kit-89118"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container_full">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li class="page_item page-item-89205"><a href="https://en-ua.com/">Главная</a></li>
</ul>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="//en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655"><a href="https://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646"><a href="https://en-ua.com/category/world_economy/">Мировая экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641"><a href="https://en-ua.com/category/business/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647"><a href="https://en-ua.com/category/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650"><a href="https://en-ua.com/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325"><a href="#">Больше&#8230;</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645"><a href="https://en-ua.com/category/world/">Мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654"><a href="https://en-ua.com/category/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652"><a href="https://en-ua.com/category/runok/">Рынок</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638"><a href="https://en-ua.com/category/analitika/">Аналитика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649"><a href="https://en-ua.com/category/poleznoe/">Полезное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636"><a href="https://en-ua.com/category/e-commerce-2/">E-commerce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637"><a href="https://en-ua.com/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90644"><a href="https://en-ua.com/category/kurs-valjut/">Курс валют</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651"><a href="https://en-ua.com/category/proisshestviya/">Происшествия</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
</div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>
<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fen-ua.com%2Fzelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin%2F" data-image-url="" data-title="%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%20%C2%AB%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B5%D0%B7%D0%B2%D0%B8%D0%B7%C2%BB%20%D1%81%20%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%BE%D0%BC%20%E2%80%94%20%D0%9C%D0%B8%D0%BD%D1%84%D0%B8%D0%BD"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fen-ua.com%2Fzelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin%2F" data-image-url="" data-title="%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%20%C2%AB%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B5%D0%B7%D0%B2%D0%B8%D0%B7%C2%BB%20%D1%81%20%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7%D0%BE%D0%BC%20%E2%80%94%20%D0%9C%D0%B8%D0%BD%D1%84%D0%B8%D0%BD%20via%20%40EconomicUA"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='jnews-scheme-css' href='//en-ua.com/wp-content/themes/jnews/data/import/magazine/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='//en-ua.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.12' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"98493 https:\/\/en-ua.com\/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin\/","disqusShortname":"en-ua","disqusTitle":"\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0443\u0442\u0432\u0435\u0440\u0434\u0438\u043b \u00ab\u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u044b\u0439 \u0431\u0435\u0437\u0432\u0438\u0437\u00bb \u0441 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u043e\u043c \u2014 \u041c\u0438\u043d\u0444\u0438\u043d","disqusUrl":"https:\/\/en-ua.com\/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin\/","postId":"98493"};
var dclCustomVars = {"dcl_progress_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430..."};
/* ]]> */
</script>
<script type="text/javascript" src="//en-ua.com/wp-content/plugins/disqus-conditional-load/assets/js/embed-count-scroll.min.js?ver=11.0.6" data-cfasync="false"></script><script type='text/javascript' src='//en-ua.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.12' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.12' defer async id='revmin-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/isotope.js?ver=1.0.0' id='isotope-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/en-ua.com\/zelenskij-utverdil-transportnyj-bezviz-s-evrosoyuzom-minfin","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"98493","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"1","site_slug":"\/","site_domain":"en-ua.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//en-ua.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='//en-ua.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='//en-ua.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='//en-ua.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.2' id='jnews-weather-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0443\u0442\u0432\u0435\u0440\u0434\u0438\u043b \u00ab\u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u044b\u0439 \u0431\u0435\u0437\u0432\u0438\u0437\u00bb \u0441 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u043e\u043c \u2014 \u041c\u0438\u043d\u0444\u0438\u043d","published":"2022-09-16 16:21:00","updated":"2022-09-16 13:21:00"}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
