<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->
<head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://en-ua.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Вот почему Xiaomi смартфоны дорожают">
<meta property="og:site_name" content="Экономические новости">
<meta property="og:description" content="">
<meta property="og:url" content="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://i0.wp.com/en-ua.com/wp-content/uploads/2022/05/Xiaomi-12S-Pro-1024x716.jpg">
<meta property="og:image:height" content="716">
<meta property="og:image:width" content="1024">
<meta property="article:published_time" content="2022-05-20T13:22:10+03:00">
<meta property="article:modified_time" content="2022-05-20T13:22:10+03:00">
<meta property="article:author" content="http://en-ua.com/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Вот почему Xiaomi смартфоны дорожают">
<meta name="twitter:description" content="Xiaomi недавно опубликовала ежеквартальный финансовый отчет за первый квартал 2022 года, показывающий, что средняя цена Xiaomi ASP для мобильных телефонов">
<meta name="twitter:url" content="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/">
<meta name="twitter:site" content="https://twitter.com/EconomicUA">
<meta name="twitter:image:src" content="https://i3.wp.com/en-ua.com/wp-content/uploads/2022/05/Xiaomi-12S-Pro-1024x716.jpg">
<meta name="twitter:image:width" content="1024">
<meta name="twitter:image:height" content="716">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Вот почему Xiaomi смартфоны дорожают - Экономические новости</title>
<meta name="description" content="Xiaomi недавно опубликовала ежеквартальный финансовый отчет за первый квартал 2022 года, показывающий, что средняя цена Xiaomi ASP для мобильных телефонов" />
<link rel="canonical" href="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Вот почему Xiaomi смартфоны дорожают" />
<meta property="og:description" content="Xiaomi недавно опубликовала ежеквартальный финансовый отчет за первый квартал 2022 года, показывающий, что средняя цена Xiaomi ASP для мобильных телефонов" />
<meta property="og:url" content="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/" />
<meta property="og:site_name" content="Экономические новости" />
<meta property="article:published_time" content="2022-05-20T10:22:10+00:00" />
<meta property="og:image" content="https://en-ua.com/wp-content/uploads/2022/05/Xiaomi-12S-Pro-1024x716.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/EconomicUA" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://en-ua.com/#organization","name":"Экономические Новости","url":"https://en-ua.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://en-ua.com/#/schema/logo/image/","url":"https://i2.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png","contentUrl":"https://i2.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png","width":"254","height":"75","caption":"Экономические Новости"},"image":{"@id":"https://en-ua.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://en-ua.com/#website","url":"https://en-ua.com/","name":"Экономические новости","description":"Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов","publisher":{"@id":"https://en-ua.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://en-ua.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#primaryimage","url":"https://i0.wp.com/en-ua.com/wp-content/uploads/2022/05/Xiaomi-12S-Pro-1024x716.jpg","contentUrl":"https://i0.wp.com/en-ua.com/wp-content/uploads/2022/05/Xiaomi-12S-Pro-1024x716.jpg","width":1024,"height":716},{"@type":"WebPage","@id":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#webpage","url":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/","name":"Вот почему Xiaomi смартфоны дорожают - Экономические новости","isPartOf":{"@id":"https://en-ua.com/#website"},"primaryImageOfPage":{"@id":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#primaryimage"},"datePublished":"2022-05-20T10:22:10+00:00","dateModified":"2022-05-20T10:22:10+00:00","description":"Xiaomi недавно опубликовала ежеквартальный финансовый отчет за первый квартал 2022 года, показывающий, что средняя цена Xiaomi ASP для мобильных телефонов","breadcrumb":{"@id":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/"]}]},{"@type":"BreadcrumbList","@id":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://en-ua.com/"},{"@type":"ListItem","position":2,"name":"Вот почему Xiaomi смартфоны дорожают"}]},{"@type":"NewsArticle","@id":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#article","isPartOf":{"@id":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#webpage"},"author":{"@id":"https://en-ua.com/#/schema/person/77b8ef16ba67acd482d5de8db23d0fdf"},"headline":"Вот почему Xiaomi смартфоны дорожают","datePublished":"2022-05-20T10:22:10+00:00","dateModified":"2022-05-20T10:22:10+00:00","mainEntityOfPage":{"@id":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#webpage"},"wordCount":28,"commentCount":0,"publisher":{"@id":"https://en-ua.com/#organization"},"image":{"@id":"https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/en-ua.com/wp-content/uploads/2022/05/Xiaomi-12S-Pro-1024x716.jpg","inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#respond"]}]},{"@type":"Person","@id":"https://en-ua.com/#/schema/person/77b8ef16ba67acd482d5de8db23d0fdf","name":"Economic News","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://en-ua.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/496b7189fd0b9e6b18a6be092e0630d8?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/496b7189fd0b9e6b18a6be092e0630d8?s=96&d=identicon&r=g","caption":"Economic News"},"sameAs":["http://en-ua.com/","https://twitter.com/https://twitter.com/EconomicUA"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="https://en-ua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="https://en-ua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Вот почему Xiaomi смартфоны дорожают&raquo;" href="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://en-ua.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://en-ua.com/wp-content/themes/jnews/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://en-ua.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='https://en-ua.com/wp-content/uploads/omgf/jeg_customizer_font/jeg_customizer_font.css?ver=1647358459' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css' href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css' href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css' href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://en-ua.com/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://en-ua.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://en-ua.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-instagram-css' href='https://en-ua.com/wp-content/plugins/jnews-instagram/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-review-css' href='https://en-ua.com/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://en-ua.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://en-ua.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://en-ua.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://en-ua.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.9.3' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://en-ua.com/wp-json/" /><link rel="alternate" type="application/json" href="https://en-ua.com/wp-json/wp/v2/posts/91913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en-ua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en-ua.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://en-ua.com/?p=91913' />
<link rel="alternate" type="application/json+oembed" href="https://en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fvot-pochemu-xiaomi-smartfony-dorozhayut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fvot-pochemu-xiaomi-smartfony-dorozhayut%2F&#038;format=xml" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '60323a5a3e'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://en-ua.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script>

<meta name="Author" content="Экономические Новости" />
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>

</script>

<script async="async" src="https://cdn-rtb.sape.ru/rtb-b/js/898/2/1898.js" type="text/javascript">
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/en-ua.com\/#organization","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","logo":{"@type":"ImageObject","url":"https:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png"},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/en-ua.com\/#website","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","potentialAction":{"@type":"SearchAction","target":"https:\/\/en-ua.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i3.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i3.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://i3.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-91913 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-89118">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
Суббота, 21 мая, 2022</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
</div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://en-ua.com/" style="padding: 5px 0px 0px 58px;">
<img class='jeg_logo_img' src="https://i3.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости" data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id="SRTB_743158"></div>
</div><div class='ads-text'>РЕКЛАМА</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655 bgnav" data-item-row="default"><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li>
<li id="menu-item-90646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646 bgnav" data-item-row="default"><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li>
<li id="menu-item-90641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641 bgnav" data-item-row="default"><a href="https://en-ua.com/business/">Бизнес</a></li>
<li id="menu-item-90647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647 bgnav" data-item-row="default"><a href="https://en-ua.com/obshchestvo/">Общество</a></li>
<li id="menu-item-90650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650 bgnav" data-item-row="default"><a href="https://en-ua.com/politika/">Политика</a></li>
<li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default"><a href="#">Больше&#8230;</a>
<ul class="sub-menu">
<li id="menu-item-90645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645 bgnav" data-item-row="default"><a href="https://en-ua.com/world/">Мир</a></li>
<li id="menu-item-90654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654 bgnav" data-item-row="default"><a href="https://en-ua.com/finansy/">Финансы</a></li>
<li id="menu-item-90652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652 bgnav" data-item-row="default"><a href="https://en-ua.com/runok/">Рынок</a></li>
<li id="menu-item-90638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638 bgnav" data-item-row="default"><a href="https://en-ua.com/analitika/">Аналитика</a></li>
<li id="menu-item-90649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649 bgnav" data-item-row="default"><a href="https://en-ua.com/poleznoe/">Полезное</a></li>
<li id="menu-item-90636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90636 bgnav" data-item-row="default"><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li>
<li id="menu-item-90637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637 bgnav" data-item-row="default"><a href="https://en-ua.com/tech/">Tech</a></li>
<li id="menu-item-90644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90644 bgnav" data-item-row="default"><a href="https://en-ua.com/kurs-valjut/">Курс валют</a></li>
<li id="menu-item-90651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651 bgnav" data-item-row="default"><a href="https://en-ua.com/proisshestviya/">Происшествия</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header full">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://en-ua.com/">
<img class='jeg_logo_img' src="https://i3.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости" data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x"> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655 bgnav" data-item-row="default"><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li>
<li id="menu-item-90646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646 bgnav" data-item-row="default"><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li>
<li id="menu-item-90641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641 bgnav" data-item-row="default"><a href="https://en-ua.com/business/">Бизнес</a></li>
<li id="menu-item-90647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647 bgnav" data-item-row="default"><a href="https://en-ua.com/obshchestvo/">Общество</a></li>
<li id="menu-item-90650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650 bgnav" data-item-row="default"><a href="https://en-ua.com/politika/">Политика</a></li>
<li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default"><a href="#">Больше&#8230;</a>
<ul class="sub-menu">
<li id="menu-item-90645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645 bgnav" data-item-row="default"><a href="https://en-ua.com/world/">Мир</a></li>
<li id="menu-item-90654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654 bgnav" data-item-row="default"><a href="https://en-ua.com/finansy/">Финансы</a></li>
<li id="menu-item-90652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652 bgnav" data-item-row="default"><a href="https://en-ua.com/runok/">Рынок</a></li>
<li id="menu-item-90638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638 bgnav" data-item-row="default"><a href="https://en-ua.com/analitika/">Аналитика</a></li>
<li id="menu-item-90649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649 bgnav" data-item-row="default"><a href="https://en-ua.com/poleznoe/">Полезное</a></li>
<li id="menu-item-90636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90636 bgnav" data-item-row="default"><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li>
<li id="menu-item-90637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637 bgnav" data-item-row="default"><a href="https://en-ua.com/tech/">Tech</a></li>
<li id="menu-item-90644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90644 bgnav" data-item-row="default"><a href="https://en-ua.com/kurs-valjut/">Курс валют</a></li>
<li id="menu-item-90651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651 bgnav" data-item-row="default"><a href="https://en-ua.com/proisshestviya/">Происшествия</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://en-ua.com/">
<img class='jeg_logo_img' src="https://i3.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости" data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
 <div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<p id="breadcrumbs"><span><span><a href="https://en-ua.com/">Главная</a> » <span class="breadcrumb_last" aria-current="page">Вот почему Xiaomi смартфоны дорожают</span></span></span></p> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Вот почему Xiaomi смартфоны дорожают</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/">20.05.2022</a>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image "><div class="thumbnail-container" style="padding-bottom:50%"><div class="bialty-container"><img width="750" height="375" src="https://i0.wp.com/en-ua.com/wp-content/uploads/2022/05/Xiaomi-12S-Pro-1024x716-750x375.jpg" class=" wp-post-image" alt="&#1042;&#1086;&#1090; &#1087;&#1086;&#1095;&#1077;&#1084;&#1091; Xiaomi &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1099; &#1076;&#1086;&#1088;&#1086;&#1078;&#1072;&#1102;&#1090;, &#1069;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1077; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080;"></div>
</div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">585</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">3.2k</div>
<span class="sharetext">ПРОСМОТРЫ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fen-ua.com%2Fvot-pochemu-xiaomi-smartfony-dorozhayut%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться в Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%92%D0%BE%D1%82%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20Xiaomi%20%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D1%8B%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82%20via%20%40EconomicUA&url=https%3A%2F%2Fen-ua.com%2Fvot-pochemu-xiaomi-smartfony-dorozhayut%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Поделиться в Twitter</span></a>
<div class="share-secondary">
<a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fen-ua.com%2Fvot-pochemu-xiaomi-smartfony-dorozhayut%2F&media=https://i1.wp.com/en-ua.com/wp-content/uploads/2022/05/Xiaomi-12S-Pro-1024x716.jpg&description=%D0%92%D0%BE%D1%82%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20Xiaomi%20%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D1%8B%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fen-ua.com%2Fvot-pochemu-xiaomi-smartfony-dorozhayut%2F&title=%D0%92%D0%BE%D1%82%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20Xiaomi%20%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D1%8B%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fen-ua.com%2Fvot-pochemu-xiaomi-smartfony-dorozhayut%2F&text=%D0%92%D0%BE%D1%82%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20Xiaomi%20%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D1%8B%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'>
<div id="SRTB_743159"></div>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div class="bialty-container"><p style="font-weight: 400; text-align: justify;">Xiaomi &#1085;&#1077;&#1076;&#1072;&#1074;&#1085;&#1086; &#1086;&#1087;&#1091;&#1073;&#1083;&#1080;&#1082;&#1086;&#1074;&#1072;&#1083;&#1072; &#1077;&#1078;&#1077;&#1082;&#1074;&#1072;&#1088;&#1090;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1092;&#1080;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1099;&#1081; &#1086;&#1090;&#1095;&#1077;&#1090; &#1079;&#1072; &#1087;&#1077;&#1088;&#1074;&#1099;&#1081; &#1082;&#1074;&#1072;&#1088;&#1090;&#1072;&#1083; 2022 &#1075;&#1086;&#1076;&#1072;, &#1087;&#1086;&#1082;&#1072;&#1079;&#1099;&#1074;&#1072;&#1102;&#1097;&#1080;&#1081;, &#1095;&#1090;&#1086; &#1089;&#1088;&#1077;&#1076;&#1085;&#1103;&#1103; &#1094;&#1077;&#1085;&#1072; Xiaomi ASP &#1076;&#1083;&#1103; &#1084;&#1086;&#1073;&#1080;&#1083;&#1100;&#1085;&#1099;&#1093; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1086;&#1074; &#1091;&#1074;&#1077;&#1083;&#1080;&#1095;&#1080;&#1083;&#1089;&#1103; &#1085;&#1072; 14,1% &#1074; &#1075;&#1086;&#1076;&#1086;&#1074;&#1086;&#1084; &#1080;&#1089;&#1095;&#1080;&#1089;&#1083;&#1077;&#1085;&#1080;&#1080; &#1076;&#1086; 1 189 &#1102;&#1072;&#1085;&#1077;&#1081;. &#1055;&#1086; &#1087;&#1086;&#1074;&#1086;&#1076;&#1091; &#1076;&#1086;&#1088;&#1086;&#1078;&#1072;&#1102;&#1097;&#1077;&#1075;&#1086; Xiaomi &#1084;&#1086;&#1073;&#1080;&#1083;&#1100;&#1085;&#1099;&#1081; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;, &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090; &#1042;&#1072;&#1085; &#1057;&#1103;&#1085; &#1089;&#1082;&#1072;&#1079;&#1072;&#1083; &#1074; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1085;&#1086;&#1081; &#1082;&#1086;&#1085;&#1092;&#1077;&#1088;&#1077;&#1085;&#1094;&#1080;&#1080;, &#1095;&#1090;&#1086; Xiaomi &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1080;&#1095;&#1085;&#1099;&#1077; &#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1080;&#1080; &#1073;&#1091;&#1076;&#1091;&#1090; &#1076;&#1086;&#1073;&#1072;&#1074;&#1083;&#1077;&#1085;&#1099; &#1074; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1099;. &#1058;&#1077;&#1084; &#1085;&#1077; &#1084;&#1077;&#1085;&#1077;&#1077;, &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1103; &#1090;&#1072;&#1082;&#1078;&#1077; &#1087;&#1088;&#1080;&#1083;&#1086;&#1078;&#1080;&#1090; &#1091;&#1089;&#1080;&#1083;&#1080;&#1103; &#1076;&#1083;&#1103; &#1089;&#1086;&#1079;&#1076;&#1072;&#1085;&#1080;&#1103; &#1093;&#1086;&#1088;&#1086;&#1096;&#1080;&#1093; &#1084;&#1086;&#1073;&#1080;&#1083;&#1100;&#1085;&#1099;&#1093; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1086;&#1074; &#1089;&#1088;&#1077;&#1076;&#1085;&#1077;&#1075;&#1086; &#1080; &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1075;&#1086; &#1082;&#1083;&#1072;&#1089;&#1089;&#1072;.</p>
<p></p>
<p style="font-weight: 400; text-align: justify;">&#1042;&#1072;&#1085; &#1057;&#1103;&#1085; &#1091;&#1090;&#1074;&#1077;&#1088;&#1078;&#1076;&#1072;&#1077;&#1090;, &#1095;&#1090;&#1086; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1080; Xiaomi&#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1099; &#1085;&#1072;&#1095;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1091;&#1088;&#1086;&#1074;&#1085;&#1103; &#1090;&#1072;&#1082;&#1078;&#1077; &#1086;&#1095;&#1077;&#1085;&#1100; &#1074;&#1077;&#1083;&#1080;&#1082;&#1080;. &#1058;&#1072;&#1082;&#1080;&#1084; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1084;, &#1089;&#1088;&#1077;&#1076;&#1085;&#1103;&#1103; &#1084;&#1080;&#1088;&#1086;&#1074;&#1072;&#1103; &#1094;&#1077;&#1085;&#1072; Xiaomi &#1077;&#1097;&#1077; &#1085;&#1077;&#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1086;&#1095;&#1085;&#1086; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1088;&#1072;&#1089;&#1090;&#1077;&#1090;. &#1045;&#1089;&#1083;&#1080; &#1080;&#1089;&#1082;&#1083;&#1102;&#1095;&#1080;&#1090;&#1100; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1099; &#1085;&#1072;&#1095;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1091;&#1088;&#1086;&#1074;&#1085;&#1103;, &#1090;&#1086; &#1084;&#1086;&#1078;&#1085;&#1086; &#1091;&#1074;&#1080;&#1076;&#1077;&#1090;&#1100;, &#1095;&#1090;&#1086; &#1089;&#1088;&#1077;&#1076;&#1085;&#1103;&#1103; &#1094;&#1077;&#1085;&#1072; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1080; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1086;&#1074; &#1085;&#1072; &#1082;&#1080;&#1090;&#1072;&#1081;&#1089;&#1082;&#1086;&#1084; &#1088;&#1099;&#1085;&#1082;&#1077; &#1087;&#1086;-&#1087;&#1088;&#1077;&#1078;&#1085;&#1077;&#1084;&#1091; &#1086;&#1095;&#1077;&#1085;&#1100; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1088;&#1072;&#1089;&#1090;&#1077;&#1090;.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class="ads-wrapper align-center "><div class="ads_code">
<div id="SRTB_743159"></div>
</div></div></div>
<p style="font-weight: 400; text-align: justify;">&#1042;&#1072;&#1085; &#1057;&#1103;&#1085; &#1089;&#1082;&#1072;&#1079;&#1072;&#1083;: &laquo;&#1055;&#1086;&#1089;&#1082;&#1086;&#1083;&#1100;&#1082;&#1091; &#1084;&#1099; &#1087;&#1088;&#1080;&#1084;&#1077;&#1085;&#1103;&#1077;&#1084; &#1074;&#1089;&#1077; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077; &#1085;&#1086;&#1074;&#1099;&#1093; &#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1080;&#1081; &#1082; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1072;&#1084;, &#1085;&#1072;&#1084; &#1085;&#1091;&#1078;&#1085;&#1072; &#1073;&#1086;&#1083;&#1077;&#1077; &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1080;&#1095;&#1085;&#1072;&#1103; &#1072;&#1087;&#1087;&#1072;&#1088;&#1072;&#1090;&#1085;&#1072;&#1103; &#1087;&#1086;&#1076;&#1076;&#1077;&#1088;&#1078;&#1082;&#1072;. &#1058;&#1072;&#1082;&#1080;&#1084; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1084;, &#1089;&#1088;&#1077;&#1076;&#1085;&#1103;&#1103; &#1094;&#1077;&#1085;&#1072; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1080; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1086;&#1074; &#1087;&#1088;&#1086;&#1076;&#1086;&#1083;&#1078;&#1080;&#1090; &#1088;&#1072;&#1089;&#1090;&#1080;&raquo;.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class="ads-wrapper align-center "><div class="ads_code">
<div id="SRTB_743159"></div>
</div></div></div>
<p style="text-align: justify;">&#1055;&#1088;&#1086;&#1097;&#1077; &#1075;&#1086;&#1074;&#1086;&#1088;&#1103;, &#1082;&#1072;&#1082; Xiaomi &#1087;&#1088;&#1086;&#1076;&#1086;&#1083;&#1078;&#1072;&#1077;&#1090; &#1085;&#1072;&#1082;&#1072;&#1087;&#1083;&#1080;&#1074;&#1072;&#1090;&#1100; &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1080;&#1095;&#1085;&#1099;&#1077; &#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1080;&#1080;, &#1091; &#1085;&#1077;&#1075;&#1086; &#1085;&#1077;&#1090; &#1076;&#1088;&#1091;&#1075;&#1086;&#1075;&#1086; &#1074;&#1099;&#1073;&#1086;&#1088;&#1072;, &#1082;&#1088;&#1086;&#1084;&#1077; &#1082;&#1072;&#1082; &#1087;&#1086;&#1074;&#1099;&#1096;&#1072;&#1090;&#1100; &#1094;&#1077;&#1085;&#1099;. &#1042; &#1087;&#1077;&#1088;&#1074;&#1086;&#1084; &#1082;&#1074;&#1072;&#1088;&#1090;&#1072;&#1083;&#1077; 2022 &#1075;. Xiaomi&#1054;&#1073;&#1097;&#1080;&#1081; &#1076;&#1086;&#1093;&#1086;&#1076; &#1076;&#1086;&#1089;&#1090;&#1080;&#1075; 73,4 &#1084;&#1083;&#1088;&#1076; &#1102;&#1072;&#1085;&#1077;&#1081; (11 &#1084;&#1083;&#1088;&#1076; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1086;&#1074; &#1057;&#1064;&#1040;), &#1095;&#1090;&#1086; &#1085;&#1072; 4,6% &#1084;&#1077;&#1085;&#1100;&#1096;&#1077;, &#1095;&#1077;&#1084; &#1074; &#1087;&#1088;&#1086;&#1096;&#1083;&#1086;&#1084; &#1075;&#1086;&#1076;&#1091;. &#1057;&#1082;&#1086;&#1088;&#1088;&#1077;&#1082;&#1090;&#1080;&#1088;&#1086;&#1074;&#1072;&#1085;&#1085;&#1072;&#1103; &#1095;&#1080;&#1089;&#1090;&#1072;&#1103; &#1087;&#1088;&#1080;&#1073;&#1099;&#1083;&#1100; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1089;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1072; 2,9 &#1084;&#1083;&#1088;&#1076; &#1102;&#1072;&#1085;&#1077;&#1081; (435 &#1084;&#1083;&#1085; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1086;&#1074; &#1057;&#1064;&#1040;), &#1095;&#1090;&#1086; &#1085;&#1072; 52,9% &#1084;&#1077;&#1085;&#1100;&#1096;&#1077;, &#1095;&#1077;&#1084; &#1074; &#1087;&#1088;&#1086;&#1096;&#1083;&#1086;&#1084; &#1075;&#1086;&#1076;&#1091;. Xiaomi&#1044;&#1086;&#1093;&#1086;&#1076; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1086;&#1090; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1086;&#1074; &#1089;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083; 45,8 &#1084;&#1083;&#1088;&#1076; &#1102;&#1072;&#1085;&#1077;&#1081; (6,8 &#1084;&#1083;&#1085; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1086;&#1074; &#1057;&#1064;&#1040;), &#1072; &#1085;&#1072; &#1084;&#1080;&#1088;&#1086;&#1074;&#1086;&#1081; &#1088;&#1099;&#1085;&#1086;&#1082; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1086;&#1074; &#1073;&#1099;&#1083;&#1086; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1083;&#1077;&#1085;&#1086; 38,5 &#1084;&#1083;&#1085; &#1077;&#1076;&#1080;&#1085;&#1080;&#1094;. Xiaomi &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1072; &#1087;&#1086;&#1095;&#1090;&#1080; 4 &#1084;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1072; &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1082;&#1083;&#1072;&#1089;&#1089;&#1085;&#1099;&#1093; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1086;&#1074; &#1074; &#1082;&#1086;&#1085;&#1090;&#1080;&#1085;&#1077;&#1085;&#1090;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1050;&#1080;&#1090;&#1072;&#1081; &#1087;&#1086; &#1094;&#1077;&#1085;&#1077; 3000 &#1102;&#1072;&#1085;&#1077;&#1081; (450 &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1086;&#1074; &#1057;&#1064;&#1040;) &#1080; &#1074;&#1099;&#1096;&#1077;.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class="ads-wrapper align-center "><div class="ads_code">
<div id="SRTB_743159"></div>
</div></div></div>
<h2 style="text-align: justify;">Xiaomi &#1089;&#1077;&#1081;&#1095;&#1072;&#1089; &#1080;&#1084;&#1077;&#1077;&#1090; &#1073;&#1086;&#1083;&#1077;&#1077; 500 &#1084;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1086;&#1074; &#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1090;&#1077;&#1083;&#1077;&#1081;</h2>
<p style="text-align: justify;">&#1053;&#1077;&#1089;&#1082;&#1086;&#1083;&#1100;&#1082;&#1086; &#1076;&#1085;&#1077;&#1081; &#1085;&#1072;&#1079;&#1072;&#1076; Counterpoint Research &#1074;&#1099;&#1087;&#1091;&#1089;&#1090;&#1080;&#1083;&#1072; &#1080;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;&#1085;&#1099;&#1081; &#1086;&#1090;&#1095;&#1077;&#1090; &#1086; Xiaomi&#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1100; &#1074; &#1087;&#1077;&#1088;&#1074;&#1086;&#1084; &#1082;&#1074;&#1072;&#1088;&#1090;&#1072;&#1083;&#1077; 2022 &#1075;&#1086;&#1076;&#1072;. &#1055;&#1086; &#1076;&#1072;&#1085;&#1085;&#1099;&#1084; &#1080;&#1089;&#1089;&#1083;&#1077;&#1076;&#1086;&#1074;&#1072;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1086;&#1081; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080;, Xiaomi &#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1090;&#1077;&#1083;&#1080; &#1087;&#1077;&#1088;&#1077;&#1096;&#1072;&#1075;&#1085;&#1091;&#1083;&#1080; &#1086;&#1090;&#1084;&#1077;&#1090;&#1082;&#1091; &#1074; 500 &#1084;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1086;&#1074;. &#1058;&#1072;&#1082;&#1080;&#1084; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1084;, &#1086;&#1085; &#1085;&#1072;&#1093;&#1086;&#1076;&#1080;&#1090;&#1089;&#1103; &#1074; &#1086;&#1076;&#1085;&#1086;&#1084; &#1088;&#1103;&#1076;&#1091; &#1089; &#1090;&#1072;&#1082;&#1080;&#1084;&#1080; &#1080;&#1075;&#1088;&#1086;&#1082;&#1072;&#1084;&#1080;, &#1082;&#1072;&#1082; Samsung &#1080; Apple. Xiaomi &#1086;&#1095;&#1077;&#1085;&#1100; &#1093;&#1086;&#1088;&#1086;&#1096;&#1086; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1077;&#1090; &#1085;&#1072; &#1080;&#1085;&#1076;&#1080;&#1081;&#1089;&#1082;&#1086;&#1084; &#1088;&#1099;&#1085;&#1082;&#1077; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1086;&#1074;, &#1085;&#1086; &#1085;&#1077;&#1076;&#1072;&#1074;&#1085;&#1086; &#1091;&#1089;&#1090;&#1091;&#1087;&#1080;&#1083; &#1089;&#1074;&#1086;&#1077; &#1084;&#1077;&#1089;&#1090;&#1086; Samsung.</p>
<p style="text-align: justify;"><img loading="lazy" class="aligncenter size-full wp-image-377339" src="https://i2.wp.com/en-ua.com/wp-content/uploads/2022/05/market-share-and-ranking-1024x624-1.png" alt="Xiaomi &#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1090;&#1077;&#1083;&#1080;" width="1024" height="624" title="&#1042;&#1086;&#1090; &#1087;&#1086;&#1095;&#1077;&#1084;&#1091; Xiaomi &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1099; &#1076;&#1086;&#1088;&#1086;&#1078;&#1072;&#1102;&#1090; 2"></p>
<p style="text-align: justify;">&#1041;&#1086;&#1083;&#1100;&#1096;&#1086;&#1081; Xiaomi &#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1072;&#1103; &#1073;&#1072;&#1079;&#1072; &#1087;&#1086;&#1079;&#1074;&#1086;&#1083;&#1080;&#1090; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1088;&#1072;&#1079;&#1088;&#1072;&#1073;&#1072;&#1090;&#1099;&#1074;&#1072;&#1090;&#1100; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1086;&#1074;, &#1076;&#1072;&#1089;&#1090; &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;&#1089;&#1090;&#1100; &#1083;&#1091;&#1095;&#1096;&#1077; &#1084;&#1086;&#1085;&#1077;&#1090;&#1080;&#1079;&#1080;&#1088;&#1086;&#1074;&#1072;&#1090;&#1100; &#1073;&#1088;&#1077;&#1085;&#1076; &#1080; &#1087;&#1088;&#1086;&#1076;&#1072;&#1074;&#1072;&#1090;&#1100; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1086;&#1074; IoT. &#1054;&#1076;&#1085;&#1072;&#1082;&#1086; &#1075;&#1086;&#1088;&#1072;&#1079;&#1076;&#1086; &#1080;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;&#1085;&#1077;&#1077; &#1074;&#1079;&#1075;&#1083;&#1103;&#1085;&#1091;&#1090;&#1100; &#1085;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1074; &#1088;&#1072;&#1079;&#1083;&#1080;&#1095;&#1085;&#1099;&#1093; &#1085;&#1080;&#1096;&#1072;&#1093; &#1080; &#1087;&#1086;&#1085;&#1103;&#1090;&#1100;, &#1082;&#1072;&#1082; &#1101;&#1090;&#1086;&#1090; &#1073;&#1088;&#1077;&#1085;&#1076; &#1084;&#1086;&#1078;&#1077;&#1090; &#1074;&#1099;&#1074;&#1077;&#1089;&#1090;&#1080; &#1089;&#1074;&#1086;&#1102; &#1091;&#1079;&#1085;&#1072;&#1074;&#1072;&#1077;&#1084;&#1086;&#1089;&#1090;&#1100; &#1085;&#1072; &#1085;&#1086;&#1074;&#1099;&#1081; &#1091;&#1088;&#1086;&#1074;&#1077;&#1085;&#1100;. &#1045;&#1089;&#1083;&#1080; &#1087;&#1086;&#1084;&#1085;&#1080;&#1090;&#1077;, 10-11 &#1083;&#1077;&#1090; &#1085;&#1072;&#1079;&#1072;&#1076;, Xiaomi &#1089;&#1095;&#1080;&#1090;&#1072;&#1077;&#1090;&#1089;&#1103; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1077;&#1084; &#1073;&#1102;&#1076;&#1078;&#1077;&#1090;&#1085;&#1099;&#1093; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1086;&#1074;. &#1050;&#1088;&#1086;&#1084;&#1077; &#1090;&#1086;&#1075;&#1086;, &#1101;&#1090;&#1086; &#1084;&#1086;&#1075;&#1083;&#1086; &#1073;&#1099; &#1084;&#1086;&#1085;&#1077;&#1090;&#1080;&#1079;&#1080;&#1088;&#1086;&#1074;&#1072;&#1090;&#1100; &#1073;&#1088;&#1077;&#1085;&#1076; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1085;&#1072; &#1085;&#1077;&#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1093; &#1088;&#1099;&#1085;&#1082;&#1072;&#1093;, &#1090;&#1072;&#1082;&#1080;&#1093; &#1082;&#1072;&#1082; &#1050;&#1080;&#1090;&#1072;&#1081;. &#1058;&#1077;&#1087;&#1077;&#1088;&#1100; &#1101;&#1090;&#1086;&#1090; &#1082;&#1080;&#1090;&#1072;&#1081;&#1089;&#1082;&#1080;&#1081; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1100; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1086;&#1074; &#1087;&#1077;&#1088;&#1074;&#1086;&#1075;&#1086; &#1091;&#1088;&#1086;&#1074;&#1085;&#1103; &#1085;&#1072;&#1096;&#1077;&#1083; &#1082;&#1083;&#1102;&#1095; &#1082; &#1091;&#1089;&#1087;&#1077;&#1093;&#1091; &#1074;&#1086; &#1084;&#1085;&#1086;&#1075;&#1080;&#1093; &#1076;&#1088;&#1091;&#1075;&#1080;&#1093; &#1088;&#1077;&#1075;&#1080;&#1086;&#1085;&#1072;&#1093;, &#1090;&#1072;&#1082;&#1080;&#1093; &#1082;&#1072;&#1082; &#1048;&#1085;&#1076;&#1080;&#1103;. &#1053;&#1072; &#1090;&#1077;&#1093; &#1088;&#1099;&#1085;&#1082;&#1072;&#1093;, Xiaomi &#1085;&#1077; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1087;&#1088;&#1086;&#1076;&#1072;&#1077;&#1090; &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1099;, &#1085;&#1086; &#1080; &#1087;&#1088;&#1077;&#1076;&#1083;&#1072;&#1075;&#1072;&#1077;&#1090; &#1088;&#1072;&#1079;&#1083;&#1080;&#1095;&#1085;&#1099;&#1077; &#1091;&#1089;&#1083;&#1091;&#1075;&#1080; (&#1092;&#1080;&#1085;&#1090;&#1077;&#1093;, &#1101;&#1083;&#1077;&#1082;&#1090;&#1088;&#1086;&#1085;&#1085;&#1072;&#1103; &#1082;&#1086;&#1084;&#1084;&#1077;&#1088;&#1094;&#1080;&#1103; &#1080; &#1090;. &#1076;.) &#1080; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1090;&#1099; IoT.</p>
</div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'>
<div id="SRTB_743159"></div>
</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://en-ua.com/evrosoyuz-vyplatil-ukraine-novyj-transh-v-razmere-600-millionov-evro-minfin/" class="post prev-post">
<span class="caption">Предыдущая Публикация</span>
<h3 class="post-title">Евросоюз выплатил Украине новый транш в размере 600 миллионов евро — Минфин</h3>
</a>
<a href="https://en-ua.com/pandemiya-covid-19-i-vojna-rossii-ubili-globalizatsiyu-chto-dalshe/" class="post next-post">
<span class="caption">Следующая Публикация</span>
<h3 class="post-title">Пандемия COVID-19 и война России убили глобализацию. Что дальше?</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_91913_0_6288c1f45ef12   " data-unique="jnews_module_91913_0_6288c1f45ef12">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Похожие<strong> Публикации</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/poroshenko-prizval-perekryt-nefteprovod-druzhba/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1055;&#1086;&#1088;&#1086;&#1096;&#1077;&#1085;&#1082;&#1086; &#1087;&#1088;&#1080;&#1079;&#1074;&#1072;&#1083; &#1087;&#1077;&#1088;&#1077;&#1082;&#1088;&#1099;&#1090;&#1100; &#1085;&#1077;&#1092;&#1090;&#1077;&#1087;&#1088;&#1086;&#1074;&#1086;&#1076; &laquo;&#1044;&#1088;&#1091;&#1078;&#1073;&#1072;&raquo;" loading="lazy" data-src="https://i3.wp.com/en-ua.com/wp-content/uploads/2022/05/e9736904767c389cb96f24240b81d246-360x180.jpg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/poroshenko-prizval-perekryt-nefteprovod-druzhba/">Порошенко призвал перекрыть нефтепровод &#171;Дружба&#187;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/poroshenko-prizval-perekryt-nefteprovod-druzhba/"><i class="fa fa-clock-o"></i> 21.05.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/rost-tsen-v-ukraine-ili-spasenie-ekonomiki-aleksej-kushh-nazval-retsept-vyhoda-iz-krizisa/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1056;&#1086;&#1089;&#1090; &#1094;&#1077;&#1085; &#1074; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1077; &#1080;&#1083;&#1080; &#1089;&#1087;&#1072;&#1089;&#1077;&#1085;&#1080;&#1077; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1082;&#1080; &ndash; &#1040;&#1083;&#1077;&#1082;&#1089;&#1077;&#1081; &#1050;&#1091;&#1097; &#1085;&#1072;&#1079;&#1074;&#1072;&#1083; &#1088;&#1077;&#1094;&#1077;&#1087;&#1090; &#1074;&#1099;&#1093;&#1086;&#1076;&#1072; &#1080;&#1079; &#1082;&#1088;&#1080;&#1079;&#1080;&#1089;&#1072;" loading="lazy" data-src="https://i3.wp.com/en-ua.com/wp-content/uploads/2022/05/ff4082cf-0687a30c974fb65a5e6b0b1cf3970065-360x180.png" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/rost-tsen-v-ukraine-ili-spasenie-ekonomiki-aleksej-kushh-nazval-retsept-vyhoda-iz-krizisa/">Рост цен в Украине или спасение экономики – Алексей Кущ назвал рецепт выхода из кризиса</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/rost-tsen-v-ukraine-ili-spasenie-ekonomiki-aleksej-kushh-nazval-retsept-vyhoda-iz-krizisa/"><i class="fa fa-clock-o"></i> 21.05.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/kurs-dollara-na-chernom-rynke-v-ukraine-21-maya-valyuta-stala-deshevle/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1050;&#1091;&#1088;&#1089; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1072; &#1085;&#1072; &#1095;&#1077;&#1088;&#1085;&#1086;&#1084; &#1088;&#1099;&#1085;&#1082;&#1077; &#1074; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1077; 21 &#1084;&#1072;&#1103; &mdash; &#1074;&#1072;&#1083;&#1102;&#1090;&#1072; &#1089;&#1090;&#1072;&#1083;&#1072; &#1076;&#1077;&#1096;&#1077;&#1074;&#1083;&#1077;" loading="lazy" data-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2022/05/6576aba7-9b7864c63ca982dfa9bdf6943523f322-360x180.jpg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/kurs-dollara-na-chernom-rynke-v-ukraine-21-maya-valyuta-stala-deshevle/">Курс доллара на черном рынке в Украине 21 мая &#8212; валюта стала дешевле</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/kurs-dollara-na-chernom-rynke-v-ukraine-21-maya-valyuta-stala-deshevle/"><i class="fa fa-clock-o"></i> 21.05.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/pandemiya-covid-19-i-vojna-rossii-ubili-globalizatsiyu-chto-dalshe/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="320" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="poster" loading="lazy" data-src="https://i2.wp.com/en-ua.com/wp-content/uploads/2022/05/1653129068_819_opinions.jpgq75outputjpgstamp4.36123-320x180.jpeg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
 <a href="https://en-ua.com/pandemiya-covid-19-i-vojna-rossii-ubili-globalizatsiyu-chto-dalshe/">Пандемия COVID-19 и война России убили глобализацию. Что дальше?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/pandemiya-covid-19-i-vojna-rossii-ubili-globalizatsiyu-chto-dalshe/"><i class="fa fa-clock-o"></i> 21.05.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/evrosoyuz-vyplatil-ukraine-novyj-transh-v-razmere-600-millionov-evro-minfin/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1045;&#1074;&#1088;&#1086;&#1089;&#1086;&#1102;&#1079; &#1074;&#1099;&#1087;&#1083;&#1072;&#1090;&#1080;&#1083; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1077; &#1085;&#1086;&#1074;&#1099;&#1081; &#1090;&#1088;&#1072;&#1085;&#1096; &#1074; &#1088;&#1072;&#1079;&#1084;&#1077;&#1088;&#1077; 600 &#1084;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1086;&#1074; &#1077;&#1074;&#1088;&#1086; &mdash; &#1052;&#1080;&#1085;&#1092;&#1080;&#1085;" loading="lazy" data-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2022/05/dc9a0b1d99fbecfe2d2059f1bbc616e3-360x180.jpeg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/evrosoyuz-vyplatil-ukraine-novyj-transh-v-razmere-600-millionov-evro-minfin/">Евросоюз выплатил Украине новый транш в размере 600 миллионов евро — Минфин</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/evrosoyuz-vyplatil-ukraine-novyj-transh-v-razmere-600-millionov-evro-minfin/"><i class="fa fa-clock-o"></i> 20.05.2022</a></div></div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_91913_0_6288c1f45ef12 = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435","second_title":" \u041f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":91913,"include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"4","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="disqus_thread">
</div>
</div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_91913_1_6288c1f4636e9   '><div class='ads-wrapper'><div class=''>
<div id="SRTB_743159"></div>
</div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_91913_2_6288c1f46401f  normal " data-unique="jnews_module_91913_2_6288c1f46401f">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Рекомендуемые</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/35518/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div>
</div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/35518/">НБУ: Курсы металлов на 10 октября</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/35518/"><i class="fa fa-clock-o"></i> 10.10.2011</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/1276/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div>
</div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/1276/">Земли продолжают раздаривать</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/1276/"><i class="fa fa-clock-o"></i> 08.02.2010</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_91913_2_6288c1f46401f = {"header_icon":"","first_title":"\u0420\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u0443\u0435\u043c\u044b\u0435","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget">
<div id="M465546ScriptRootC1236828"></div>
<script src="https://jsc.lentainform.com/e/n/en-ua.com.1236828.js" async></script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-1"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_91913_3_6288c1f4656c3  normal " data-unique="jnews_module_91913_3_6288c1f4656c3">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Не пропустите это</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/poroshenko-prizval-perekryt-nefteprovod-druzhba/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1055;&#1086;&#1088;&#1086;&#1096;&#1077;&#1085;&#1082;&#1086; &#1087;&#1088;&#1080;&#1079;&#1074;&#1072;&#1083; &#1087;&#1077;&#1088;&#1077;&#1082;&#1088;&#1099;&#1090;&#1100; &#1085;&#1077;&#1092;&#1090;&#1077;&#1087;&#1088;&#1086;&#1074;&#1086;&#1076; &laquo;&#1044;&#1088;&#1091;&#1078;&#1073;&#1072;&raquo;" loading="lazy" data-src="https://i2.wp.com/en-ua.com/wp-content/uploads/2022/05/e9736904767c389cb96f24240b81d246-120x86.jpg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/poroshenko-prizval-perekryt-nefteprovod-druzhba/">Порошенко призвал перекрыть нефтепровод &#171;Дружба&#187;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/poroshenko-prizval-perekryt-nefteprovod-druzhba/"><i class="fa fa-clock-o"></i> 21.05.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/rost-tsen-v-ukraine-ili-spasenie-ekonomiki-aleksej-kushh-nazval-retsept-vyhoda-iz-krizisa/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1056;&#1086;&#1089;&#1090; &#1094;&#1077;&#1085; &#1074; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1077; &#1080;&#1083;&#1080; &#1089;&#1087;&#1072;&#1089;&#1077;&#1085;&#1080;&#1077; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1082;&#1080; &ndash; &#1040;&#1083;&#1077;&#1082;&#1089;&#1077;&#1081; &#1050;&#1091;&#1097; &#1085;&#1072;&#1079;&#1074;&#1072;&#1083; &#1088;&#1077;&#1094;&#1077;&#1087;&#1090; &#1074;&#1099;&#1093;&#1086;&#1076;&#1072; &#1080;&#1079; &#1082;&#1088;&#1080;&#1079;&#1080;&#1089;&#1072;" loading="lazy" data-src="https://i0.wp.com/en-ua.com/wp-content/uploads/2022/05/ff4082cf-0687a30c974fb65a5e6b0b1cf3970065-120x86.png" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/rost-tsen-v-ukraine-ili-spasenie-ekonomiki-aleksej-kushh-nazval-retsept-vyhoda-iz-krizisa/">Рост цен в Украине или спасение экономики – Алексей Кущ назвал рецепт выхода из кризиса</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/rost-tsen-v-ukraine-ili-spasenie-ekonomiki-aleksej-kushh-nazval-retsept-vyhoda-iz-krizisa/"><i class="fa fa-clock-o"></i> 21.05.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/kurs-dollara-na-chernom-rynke-v-ukraine-21-maya-valyuta-stala-deshevle/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1050;&#1091;&#1088;&#1089; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1072; &#1085;&#1072; &#1095;&#1077;&#1088;&#1085;&#1086;&#1084; &#1088;&#1099;&#1085;&#1082;&#1077; &#1074; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1077; 21 &#1084;&#1072;&#1103; &mdash; &#1074;&#1072;&#1083;&#1102;&#1090;&#1072; &#1089;&#1090;&#1072;&#1083;&#1072; &#1076;&#1077;&#1096;&#1077;&#1074;&#1083;&#1077;" loading="lazy" data-src="https://i0.wp.com/en-ua.com/wp-content/uploads/2022/05/6576aba7-9b7864c63ca982dfa9bdf6943523f322-120x86.jpg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/kurs-dollara-na-chernom-rynke-v-ukraine-21-maya-valyuta-stala-deshevle/">Курс доллара на черном рынке в Украине 21 мая &#8212; валюта стала дешевле</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/kurs-dollara-na-chernom-rynke-v-ukraine-21-maya-valyuta-stala-deshevle/"><i class="fa fa-clock-o"></i> 21.05.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/pandemiya-covid-19-i-vojna-rossii-ubili-globalizatsiyu-chto-dalshe/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="poster" loading="lazy" data-src="https://i3.wp.com/en-ua.com/wp-content/uploads/2022/05/1653129068_819_opinions.jpgq75outputjpgstamp4.36123-120x86.jpeg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/pandemiya-covid-19-i-vojna-rossii-ubili-globalizatsiyu-chto-dalshe/">Пандемия COVID-19 и война России убили глобализацию. Что дальше?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/pandemiya-covid-19-i-vojna-rossii-ubili-globalizatsiyu-chto-dalshe/"><i class="fa fa-clock-o"></i> 21.05.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1042;&#1086;&#1090; &#1087;&#1086;&#1095;&#1077;&#1084;&#1091; Xiaomi &#1089;&#1084;&#1072;&#1088;&#1090;&#1092;&#1086;&#1085;&#1099; &#1076;&#1086;&#1088;&#1086;&#1078;&#1072;&#1102;&#1090;" loading="lazy" data-src="https://i0.wp.com/en-ua.com/wp-content/uploads/2022/05/Xiaomi-12S-Pro-1024x716-120x86.jpg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/">Вот почему Xiaomi смартфоны дорожают</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/vot-pochemu-xiaomi-smartfony-dorozhayut/"><i class="fa fa-clock-o"></i> 20.05.2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/evrosoyuz-vyplatil-ukraine-novyj-transh-v-razmere-600-millionov-evro-minfin/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1045;&#1074;&#1088;&#1086;&#1089;&#1086;&#1102;&#1079; &#1074;&#1099;&#1087;&#1083;&#1072;&#1090;&#1080;&#1083; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1077; &#1085;&#1086;&#1074;&#1099;&#1081; &#1090;&#1088;&#1072;&#1085;&#1096; &#1074; &#1088;&#1072;&#1079;&#1084;&#1077;&#1088;&#1077; 600 &#1084;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1086;&#1074; &#1077;&#1074;&#1088;&#1086; &mdash; &#1052;&#1080;&#1085;&#1092;&#1080;&#1085;" loading="lazy" data-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2022/05/dc9a0b1d99fbecfe2d2059f1bbc616e3-120x86.jpeg" data-sizes="auto" data-expand="700"></div>
</div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/evrosoyuz-vyplatil-ukraine-novyj-transh-v-razmere-600-millionov-evro-minfin/">Евросоюз выплатил Украине новый транш в размере 600 миллионов евро — Минфин</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/evrosoyuz-vyplatil-ukraine-novyj-transh-v-razmere-600-millionov-evro-minfin/"><i class="fa fa-clock-o"></i> 20.05.2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_91913_3_6288c1f4656c3 = {"header_icon":"","first_title":"\u041d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0435 \u044d\u0442\u043e","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget widget_text enhanced-text-widget" id="enhancedtextwidget-4"><div class="textwidget widget-text"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id="M465546ScriptRootC1236824"></div>
<script src="https://jsc.lentainform.com/e/n/en-ua.com.1236824.js" async></script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-91913 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-89118"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container_full">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li class="page_item page-item-89205"><a href="https://en-ua.com/">Главная</a></li>
</ul>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655"><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646"><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641"><a href="https://en-ua.com/business/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647"><a href="https://en-ua.com/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650"><a href="https://en-ua.com/politika/">Политика</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325"><a href="#">Больше&#8230;</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645"><a href="https://en-ua.com/world/">Мир</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654"><a href="https://en-ua.com/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652"><a href="https://en-ua.com/runok/">Рынок</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638"><a href="https://en-ua.com/analitika/">Аналитика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649"><a href="https://en-ua.com/poleznoe/">Полезное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90636"><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637"><a href="https://en-ua.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90644"><a href="https://en-ua.com/kurs-valjut/">Курс валют</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651"><a href="https://en-ua.com/proisshestviya/">Происшествия</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
</div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>
<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fen-ua.com%2Fvot-pochemu-xiaomi-smartfony-dorozhayut%2F" data-image-url="" data-title="%D0%92%D0%BE%D1%82%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20Xiaomi%20%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D1%8B%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fen-ua.com%2Fvot-pochemu-xiaomi-smartfony-dorozhayut%2F" data-image-url="" data-title="%D0%92%D0%BE%D1%82%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20Xiaomi%20%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D1%8B%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82%20via%20%40EconomicUA"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='modal-css' href='https://en-ua.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://en-ua.com/wp-content/themes/jnews/data/import/magazine/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://en-ua.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.12' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"91913 https:\/\/en-ua.com\/vot-pochemu-xiaomi-smartfony-dorozhayut\/","disqusShortname":"en-ua","disqusTitle":"\u0412\u043e\u0442 \u043f\u043e\u0447\u0435\u043c\u0443 Xiaomi \u0441\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b \u0434\u043e\u0440\u043e\u0436\u0430\u044e\u0442","disqusUrl":"https:\/\/en-ua.com\/vot-pochemu-xiaomi-smartfony-dorozhayut\/","postId":"91913"};
var dclCustomVars = {"dcl_progress_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://en-ua.com/wp-content/plugins/disqus-conditional-load/assets/js/embed-count-scroll.min.js?ver=11.0.6" data-cfasync="false"></script><script type='text/javascript' src='https://en-ua.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.12' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.12' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.8.0' id='isotope-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/en-ua.com\/vot-pochemu-xiaomi-smartfony-dorozhayut","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"91913","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"1","site_slug":"\/","site_domain":"en-ua.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.2' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0412\u043e\u0442 \u043f\u043e\u0447\u0435\u043c\u0443 Xiaomi \u0441\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b \u0434\u043e\u0440\u043e\u0436\u0430\u044e\u0442","published":"2022-05-20 13:22:10","updated":"2022-05-20 10:22:10"}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script></body>
</html>

