<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="ru-RU"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://en-ua.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Пандемия коронавируса: ждем повторения? KazanFirst"><meta property="og:site_name" content="Экономические новости"><meta property="og:description" content=""><meta property="og:url" content="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/"><meta property="og:locale" content="ru_RU"><meta property="og:image" content="https://en-ua.com/wp-content/uploads/2022/07/Ab0ntjEOwGARPCpBveo7-watermark.jpeg"><meta property="og:image:height" content="780"><meta property="og:image:width" content="1170"><meta property="article:published_time" content="2022-07-13T08:17:49+03:00"><meta property="article:modified_time" content="2022-07-13T11:23:12+03:00"><meta property="article:author" content="http://en-ua.com/"><meta property="article:section" content="Мировая экономика"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Пандемия коронавируса: ждем повторения? KazanFirst"><meta name="twitter:description" content="В начале июля видный американский экономист, глава комиссии по коронавирусу медицинского журнала The Lancet Джеффри Сакс заявил на конференции в"><meta name="twitter:url" content="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/"><meta name="twitter:site" content="https://twitter.com/EconomicUA"><meta name="twitter:image:src" content="https://en-ua.com/wp-content/uploads/2022/07/Ab0ntjEOwGARPCpBveo7-watermark.jpeg"><meta name="twitter:image:width" content="1170"><meta name="twitter:image:height" content="780"> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpuZXdzX2FqYXhfdXJsPScvP2FqYXgtcmVxdWVzdD1qbmV3cyc=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <title>Пандемия коронавируса: ждем повторения? KazanFirst - Экономические новости</title><meta name="description" content="В начале июля видный американский экономист, глава комиссии по коронавирусу медицинского журнала The Lancet Джеффри Сакс заявил на конференции в Испании" /><link rel="canonical" href="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Пандемия коронавируса: ждем повторения? KazanFirst" /><meta property="og:description" content="В начале июля видный американский экономист, глава комиссии по коронавирусу медицинского журнала The Lancet Джеффри Сакс заявил на конференции в Испании" /><meta property="og:url" content="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/" /><meta property="og:site_name" content="Экономические новости" /><meta property="article:published_time" content="2022-07-13T05:17:49+00:00" /><meta property="article:modified_time" content="2022-07-13T08:23:12+00:00" /><meta property="og:image" content="https://en-ua.com/wp-content/uploads/2022/07/Ab0ntjEOwGARPCpBveo7-watermark.jpeg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="780" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Economic News" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/EconomicUA" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://en-ua.com/#organization","name":"Экономические Новости","url":"https://en-ua.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://en-ua.com/#/schema/logo/image/","url":"https://i2.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png","contentUrl":"https://i2.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png","width":"254","height":"75","caption":"Экономические Новости"},"image":{"@id":"https://en-ua.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://en-ua.com/#website","url":"https://en-ua.com/","name":"Экономические новости","description":"Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов","publisher":{"@id":"https://en-ua.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://en-ua.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/#primaryimage","url":"https://en-ua.com/wp-content/uploads/2022/07/Ab0ntjEOwGARPCpBveo7-watermark.jpeg","contentUrl":"https://en-ua.com/wp-content/uploads/2022/07/Ab0ntjEOwGARPCpBveo7-watermark.jpeg","width":1170,"height":780,"caption":"Пандемия коронавируса: ждем повторения?"},{"@type":"WebPage","@id":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/","url":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/","name":"Пандемия коронавируса: ждем повторения? KazanFirst - Экономические новости","isPartOf":{"@id":"https://en-ua.com/#website"},"primaryImageOfPage":{"@id":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/#primaryimage"},"datePublished":"2022-07-13T05:17:49+00:00","dateModified":"2022-07-13T08:23:12+00:00","description":"В начале июля видный американский экономист, глава комиссии по коронавирусу медицинского журнала The Lancet Джеффри Сакс заявил на конференции в Испании","breadcrumb":{"@id":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/"]}]},{"@type":"BreadcrumbList","@id":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://en-ua.com/"},{"@type":"ListItem","position":2,"name":"Пандемия коронавируса: ждем повторения? KazanFirst"}]},{"@type":"NewsArticle","@id":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/#article","isPartOf":{"@id":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/"},"author":{"name":"Economic News","@id":"https://en-ua.com/#/schema/person/77b8ef16ba67acd482d5de8db23d0fdf"},"headline":"Пандемия коронавируса: ждем повторения? KazanFirst","datePublished":"2022-07-13T05:17:49+00:00","dateModified":"2022-07-13T08:23:12+00:00","mainEntityOfPage":{"@id":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/"},"wordCount":18,"commentCount":0,"publisher":{"@id":"https://en-ua.com/#organization"},"image":{"@id":"https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/#primaryimage"},"thumbnailUrl":"https://en-ua.com/wp-content/uploads/2022/07/Ab0ntjEOwGARPCpBveo7-watermark.jpeg","articleSection":["Мировая экономика"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/#respond"]}]},{"@type":"Person","@id":"https://en-ua.com/#/schema/person/77b8ef16ba67acd482d5de8db23d0fdf","name":"Economic News","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://en-ua.com/#/schema/person/image/","url":"https://en-ua.com/wp-content/litespeed/avatar/571667d4a3c6ee76ca87455ec26a68ef.jpg?ver=1657193905","contentUrl":"https://en-ua.com/wp-content/litespeed/avatar/571667d4a3c6ee76ca87455ec26a68ef.jpg?ver=1657193905","caption":"Economic News"},"sameAs":["http://en-ua.com/","https://twitter.com/https://twitter.com/EconomicUA"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//api.pinterest.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//disqus.com' /><link rel='dns-prefetch' href='//sitename.disqus.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//platform.linkedin.com' /><link rel='dns-prefetch' href='//w.sharethis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="https://en-ua.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="https://en-ua.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Пандемия коронавируса: ждем повторения? KazanFirst&raquo;" href="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/feed/" /> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://en-ua.com/wp-content/litespeed/css/340b68d947720e241e63dbc98d88df9f.css?ver=50812' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://en-ua.com/wp-content/litespeed/css/8499fafe1e86a4ee41fab341ef01c1d9.css?ver=e6e36' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-parent-style-css'  href='https://en-ua.com/wp-content/litespeed/css/7ef88c44c28b7efef1c3e75c110608ec.css?ver=3bc5a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://en-ua.com/wp-content/litespeed/css/31cb5128f009bf7d0579fdaff58b79ed.css?ver=c0cfe' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jeg_customizer_font-css'  href='https://en-ua.com/wp-content/litespeed/css/d5cd85fe713264739db2f3f3cc6c77e4.css?ver=eb59e' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css'  href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css'  href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css'  href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='https://en-ua.com/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://en-ua.com/wp-content/litespeed/css/a36b82e551570648e96dccbf6f1ca3ea.css?ver=81ece' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-icon-css'  href='https://en-ua.com/wp-content/litespeed/css/7463e77935d9c926fc7dd1b1f5a0860b.css?ver=f0068' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jscrollpane-css'  href='https://en-ua.com/wp-content/litespeed/css/93a7dfbe787d4c1894599811a8cf45c6.css?ver=8c85f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='oknav-css'  href='https://en-ua.com/wp-content/litespeed/css/5c4df4234b67ef078f819d86c7445622.css?ver=7066d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='magnific-popup-css'  href='https://en-ua.com/wp-content/litespeed/css/bc7a79b909849c6b8595f475d04b2273.css?ver=f6eef' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='chosen-css'  href='https://en-ua.com/wp-content/litespeed/css/45a3cee48ef6f986bc46358852ac541f.css?ver=b68bb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-main-css'  href='https://en-ua.com/wp-content/litespeed/css/3371c27e78dd21e3faaf560b01e8dab7.css?ver=0b545' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-pages-css'  href='https://en-ua.com/wp-content/litespeed/css/cde5653180f0d4d6d0f94aaee5deae91.css?ver=d86b6' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-single-css'  href='https://en-ua.com/wp-content/litespeed/css/9765c4784e6f173098ec567999e82f5a.css?ver=0c0f4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-responsive-css'  href='https://en-ua.com/wp-content/litespeed/css/849ce25555248aa638b62a58a68d9a0d.css?ver=e7675' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://en-ua.com/wp-content/litespeed/css/34370d887656c1389336f4adc53cf933.css?ver=a149d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-js-composer-css'  href='https://en-ua.com/wp-content/litespeed/css/3543c19b3aee58341f7a2ee3effef677.css?ver=57e38' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-elementor-css'  href='https://en-ua.com/wp-content/litespeed/css/0e13af563962bc3c86908cd470407188.css?ver=405b9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-style-css'  href='https://en-ua.com/wp-content/litespeed/css/de6872b4a72502643ac2402891a99564.css?ver=0ef78' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://en-ua.com/wp-content/litespeed/css/fe6687b0227a4d8a0b19f69cb5c4c42d.css?ver=42874' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-instagram-css'  href='https://en-ua.com/wp-content/litespeed/css/59ef59eee539a879a42457952cb0ee65.css?ver=805ca' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-review-css'  href='https://en-ua.com/wp-content/litespeed/css/4e9da2194b8b3868f444879085cfa646.css?ver=f8ecb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-social-login-style-css'  href='https://en-ua.com/wp-content/litespeed/css/89e8e3defa8eed1f579427910fffec2c.css?ver=dc61c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-select-share-css'  href='https://en-ua.com/wp-content/litespeed/css/88d913e019d2ad1b08fc1c52f4e9e7bd.css?ver=9e7bd' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-weather-style-css'  href='https://en-ua.com/wp-content/litespeed/css/bd8455b92aa16955097c5ae794ffba9f.css?ver=f2dd6' type='text/css' media='all' /> <script type='text/javascript' src='https://en-ua.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/80389d9cfc0af09e89cbc17f598136f5.js?ver=87fd6' id='jquery-migrate-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/795eb0b4f65ffee168b3d6f5eaae77b9.js?ver=6fbfb' id='wp_automatic_gallery-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://en-ua.com/wp-json/" /><link rel="alternate" type="application/json" href="https://en-ua.com/wp-json/wp/v2/posts/92458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en-ua.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en-ua.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://en-ua.com/?p=92458' /><link rel="alternate" type="application/json+oembed" href="https://en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fpandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst%2F" /><link rel="alternate" type="text/xml+oembed" href="https://en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fpandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst%2F&#038;format=xml" /> <script type="text/javascript" src="data:text/javascript;base64,ZnVuY3Rpb24gbnhzUG9zdFRvRmF2KG9iail7b2JqLnByZXZlbnREZWZhdWx0O3ZhciBrPW9iai50YXJnZXQuc3BsaXQoIi0iKTt2YXIgbnQ9a1swXTt2YXIgaWk9a1sxXTt2YXIgcGlkPWtbMl07dmFyIGRhdGE9e2FjdGlvbjonbnhzX3NuYXBfYWonLG54c2FjdDonbWFuUG9zdCcsbnQ6bnQsaWQ6cGlkLG5pZDppaSxldF9sb2FkX2J1aWxkZXJfbW9kdWxlczoxLF93cG5vbmNlOic1M2JiYWY5Mjg3J307alF1ZXJ5KCcjbnhzRmF2Tm90aWNlQ250JykuaHRtbCgnPHA+IFBvc3RpbmcuLi4gPC9wPicpO2pRdWVyeSgnI254c0Zhdk5vdGljZScpLm1vZGFsKHtmYWRlRHVyYXRpb246NTB9KTtqUXVlcnkucG9zdCgnaHR0cHM6Ly9lbi11YS5jb20vd3AtYWRtaW4vYWRtaW4tYWpheC5waHAnLGRhdGEsZnVuY3Rpb24ocmVzcG9uc2Upe2lmKHJlc3BvbnNlPT0nJylyZXNwb25zZT0nTWVzc2FnZSBQb3N0ZWQnO2pRdWVyeSgnI254c0Zhdk5vdGljZUNudCcpLmh0bWwoJzxwPiAnK3Jlc3BvbnNlKyc8L3A+JysnPGlucHV0IHR5cGU9ImJ1dHRvbiIgIG9uY2xpY2s9ImpRdWVyeS5tb2RhbC5jbG9zZSgpOyIgY2xhc3M9ImJDbG9zZSIgdmFsdWU9IkNsb3NlIiAvPicpfSl9" defer></script><script><meta name="Author" content="Экономические Новости" />
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script> <script src="https://yandex.ru/ads/system/context.js" defer data-deferred="1"></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script> </script>
 <script
   ="async"
    src="https://cdn-rtb.sape.ru/rtb-b/js/898/2/1898.js"
    type="text/javascript"></script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/en-ua.com\/#organization","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","logo":{"@type":"ImageObject","url":"https:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png"},"sameAs":[]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/en-ua.com\/#website","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","potentialAction":{"@type":"SearchAction","target":"https:\/\/en-ua.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="32x32" /><link rel="icon" href="https://en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://en-ua.com/wp-content/uploads/2021/10/favicon.png" /><meta name="msapplication-TileImage" content="https://en-ua.com/wp-content/uploads/2021/10/favicon.png" /> <script src="data:text/javascript;base64,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" defer></script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-92458 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-89118"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_top_date">
Среда, 13 июля, 2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item socials_widget jeg_social_icon_block nobg"></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://en-ua.com/" style="padding: 5px 0px 0px 58px;">
<img class='jeg_logo_img' src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости"data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x">			</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_code'><div id="SRTB_743158"></div></div><div class='ads-text'>РЕКЛАМА</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655 bgnav" data-item-row="default" ><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li><li id="menu-item-90646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90646 bgnav" data-item-row="default" ><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li><li id="menu-item-90641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641 bgnav" data-item-row="default" ><a href="https://en-ua.com/business/">Бизнес</a></li><li id="menu-item-90647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647 bgnav" data-item-row="default" ><a href="https://en-ua.com/obshchestvo/">Общество</a></li><li id="menu-item-90650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650 bgnav" data-item-row="default" ><a href="https://en-ua.com/politika/">Политика</a></li><li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default" ><a href="#">Больше&#8230;</a><ul class="sub-menu"><li id="menu-item-90645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645 bgnav" data-item-row="default" ><a href="https://en-ua.com/world/">Мир</a></li><li id="menu-item-90654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654 bgnav" data-item-row="default" ><a href="https://en-ua.com/finansy/">Финансы</a></li><li id="menu-item-90652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652 bgnav" data-item-row="default" ><a href="https://en-ua.com/runok/">Рынок</a></li><li id="menu-item-90638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638 bgnav" data-item-row="default" ><a href="https://en-ua.com/analitika/">Аналитика</a></li><li id="menu-item-90649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649 bgnav" data-item-row="default" ><a href="https://en-ua.com/poleznoe/">Полезное</a></li><li id="menu-item-90636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636 bgnav" data-item-row="default" ><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li><li id="menu-item-90637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637 bgnav" data-item-row="default" ><a href="https://en-ua.com/tech/">Tech</a></li><li id="menu-item-90644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90644 bgnav" data-item-row="default" ><a href="https://en-ua.com/kurs-valjut/">Курс валют</a></li><li id="menu-item-90651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651 bgnav" data-item-row="default" ><a href="https://en-ua.com/proisshestviya/">Происшествия</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Нет результатов</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title">
<a href="https://en-ua.com/">
<img class='jeg_logo_img' src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости"data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x">    	</a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655 bgnav" data-item-row="default" ><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li><li id="menu-item-90646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90646 bgnav" data-item-row="default" ><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li><li id="menu-item-90641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641 bgnav" data-item-row="default" ><a href="https://en-ua.com/business/">Бизнес</a></li><li id="menu-item-90647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647 bgnav" data-item-row="default" ><a href="https://en-ua.com/obshchestvo/">Общество</a></li><li id="menu-item-90650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650 bgnav" data-item-row="default" ><a href="https://en-ua.com/politika/">Политика</a></li><li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default" ><a href="#">Больше&#8230;</a><ul class="sub-menu"><li id="menu-item-90645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645 bgnav" data-item-row="default" ><a href="https://en-ua.com/world/">Мир</a></li><li id="menu-item-90654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654 bgnav" data-item-row="default" ><a href="https://en-ua.com/finansy/">Финансы</a></li><li id="menu-item-90652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652 bgnav" data-item-row="default" ><a href="https://en-ua.com/runok/">Рынок</a></li><li id="menu-item-90638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638 bgnav" data-item-row="default" ><a href="https://en-ua.com/analitika/">Аналитика</a></li><li id="menu-item-90649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649 bgnav" data-item-row="default" ><a href="https://en-ua.com/poleznoe/">Полезное</a></li><li id="menu-item-90636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636 bgnav" data-item-row="default" ><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li><li id="menu-item-90637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637 bgnav" data-item-row="default" ><a href="https://en-ua.com/tech/">Tech</a></li><li id="menu-item-90644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90644 bgnav" data-item-row="default" ><a href="https://en-ua.com/kurs-valjut/">Курс валют</a></li><li id="menu-item-90651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651 bgnav" data-item-row="default" ><a href="https://en-ua.com/proisshestviya/">Происшествия</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Нет результатов</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://en-ua.com/">
<img class='jeg_logo_img' src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости"data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Нет результатов</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><p id="breadcrumbs"><span><span><a href="https://en-ua.com/">Главная</a> » <span class="breadcrumb_last" aria-current="page">Пандемия коронавируса: ждем повторения? KazanFirst</span></span></span></p></div><div class="entry-header"><h1 class="jeg_post_title">Пандемия коронавируса: ждем повторения? KazanFirst</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date">
<a href="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/">13.07.2022</a></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/#comments"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div  class="jeg_featured featured_image "><div class="thumbnail-container" style="padding-bottom:50%"><div class="bialty-container"><img width="750" height="375" src="https://en-ua.com/wp-content/uploads/2022/07/Ab0ntjEOwGARPCpBveo7-watermark-750x375.jpeg" class=" wp-post-image" alt="&#1055;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;: &#1078;&#1076;&#1077;&#1084; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1077;&#1085;&#1080;&#1103;?"></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">585</div>
<span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">3.2k</div>
<span class="sharetext">ПРОСМОТРЫ</span></div></div><div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fen-ua.com%2Fpandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться в Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%3A%20%D0%B6%D0%B4%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%3F%20KazanFirst%20via%20%40EconomicUA&url=https%3A%2F%2Fen-ua.com%2Fpandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Поделиться в Twitter</span></a><div class="share-secondary">
<a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fen-ua.com%2Fpandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst%2F&media=https://en-ua.com/wp-content/uploads/2022/07/Ab0ntjEOwGARPCpBveo7-watermark.jpeg&description=%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%3A%20%D0%B6%D0%B4%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%3F%20KazanFirst" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fen-ua.com%2Fpandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst%2F&title=%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%3A%20%D0%B6%D0%B4%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%3F%20KazanFirst" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fen-ua.com%2Fpandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst%2F&text=%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%3A%20%D0%B6%D0%B4%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%3F%20KazanFirst" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="SRTB_743159"></div></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="bialty-container"><p>&#1042; &#1085;&#1072;&#1095;&#1072;&#1083;&#1077; &#1080;&#1102;&#1083;&#1103; &#1074;&#1080;&#1076;&#1085;&#1099;&#1081; &#1072;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1082;&#1080;&#1081; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1089;&#1090;, &#1075;&#1083;&#1072;&#1074;&#1072; &#1082;&#1086;&#1084;&#1080;&#1089;&#1089;&#1080;&#1080; &#1087;&#1086; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1091; &#1084;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1089;&#1082;&#1086;&#1075;&#1086; &#1078;&#1091;&#1088;&#1085;&#1072;&#1083;&#1072; The Lancet <strong>&#1044;&#1078;&#1077;&#1092;&#1092;&#1088;&#1080; &#1057;&#1072;&#1082;&#1089;</strong> &#1079;&#1072;&#1103;&#1074;&#1080;&#1083; &#1085;&#1072; &#1082;&#1086;&#1085;&#1092;&#1077;&#1088;&#1077;&#1085;&#1094;&#1080;&#1080; &#1074; &#1048;&#1089;&#1087;&#1072;&#1085;&#1080;&#1080; &#1090;&#1086;, &#1086; &#1095;&#1077;&#1084; &#1076;&#1086;&#1075;&#1072;&#1076;&#1099;&#1074;&#1072;&#1083;&#1080;&#1089;&#1100; &#1084;&#1085;&#1086;&#1075;&#1080;&#1077;. &#1055;&#1086; &#1077;&#1075;&#1086; &#1089;&#1083;&#1086;&#1074;&#1072;&#1084;, &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072; 2020&ndash;2021 &#1075;&#1086;&#1076;&#1086;&#1074; &#1085;&#1086;&#1089;&#1080;&#1083;&#1072; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1081; &#1093;&#1072;&#1088;&#1072;&#1082;&#1090;&#1077;&#1088;, &#1072; &#1089;&#1072;&#1084; &#1074;&#1080;&#1088;&#1091;&#1089; SARS-CoV-2, &#1089;&#1090;&#1072;&#1074;&#1096;&#1080;&#1081; &#1077;&#1077; &#1087;&#1088;&#1080;&#1095;&#1080;&#1085;&#1086;&#1081;, &#1073;&#1099;&#1083; &#1089;&#1083;&#1091;&#1095;&#1072;&#1081;&#1085;&#1086;&#1081; &#1091;&#1090;&#1077;&#1095;&#1082;&#1086;&#1081; &#1080;&#1079; &#1072;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1082;&#1086;&#1081; &#1073;&#1080;&#1086;&#1083;&#1072;&#1073;&#1086;&#1088;&#1072;&#1090;&#1086;&#1088;&#1080;&#1080;.</p><p>&#1044;&#1086; &#1101;&#1090;&#1086;&#1075;&#1086; &#1074; &#1082;&#1086;&#1085;&#1094;&#1077; &#1084;&#1072;&#1088;&#1090;&#1072; &#1042;&#1089;&#1077;&#1084;&#1080;&#1088;&#1085;&#1072;&#1103; &#1086;&#1088;&#1075;&#1072;&#1085;&#1080;&#1079;&#1072;&#1094;&#1080;&#1103; &#1079;&#1076;&#1088;&#1072;&#1074;&#1086;&#1086;&#1093;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1103; &#1074; &#1089;&#1074;&#1086;&#1077;&#1084; &#1086;&#1090;&#1095;&#1077;&#1090;&#1077; &#1086;&#1087;&#1088;&#1086;&#1074;&#1077;&#1088;&#1075;&#1083;&#1072; &#1086;&#1073;&#1074;&#1080;&#1085;&#1077;&#1085;&#1080;&#1103; &#1057;&#1064;&#1040; &#1074; &#1072;&#1076;&#1088;&#1077;&#1089; &#1050;&#1080;&#1090;&#1072;&#1103; &#1086; &#1090;&#1086;&#1084;, &#1095;&#1090;&#1086; &#1091;&#1082;&#1072;&#1079;&#1072;&#1085;&#1085;&#1099;&#1081; &#1074;&#1080;&#1088;&#1091;&#1089; &#1103;&#1082;&#1086;&#1073;&#1099; &#1087;&#1086;&#1103;&#1074;&#1080;&#1083;&#1089;&#1103; &#1074; &#1083;&#1072;&#1073;&#1086;&#1088;&#1072;&#1090;&#1086;&#1088;&#1080;&#1080; &#1074; &#1075;&#1086;&#1088;&#1086;&#1076;&#1077; &#1059;&#1093;&#1072;&#1085;&#1100;. &#1042; &#1087;&#1086;&#1076;&#1090;&#1074;&#1077;&#1088;&#1078;&#1076;&#1077;&#1085;&#1080;&#1077; &#1101;&#1090;&#1086;&#1081; &#1074;&#1077;&#1088;&#1089;&#1080;&#1080; &#1044;&#1078;&#1077;&#1092;&#1092;&#1088;&#1080; &#1057;&#1072;&#1082;&#1089; &#1087;&#1088;&#1103;&#1084;&#1086; &#1091;&#1082;&#1072;&#1079;&#1072;&#1083; &#1085;&#1072; &#1090;&#1086;, &#1095;&#1090;&#1086; &#1074;&#1080;&#1088;&#1091;&#1089; &ndash; &#1101;&#1090;&#1086; &#1087;&#1083;&#1086;&#1076; &#1088;&#1072;&#1079;&#1088;&#1072;&#1073;&#1086;&#1090;&#1086;&#1082; &#1072;&#1084;&#1077;&#1088;&#1080;&#1082;&#1072;&#1085;&#1089;&#1082;&#1080;&#1093; &#1073;&#1080;&#1086;&#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1086;&#1074;, &#1087;&#1088;&#1080;&#1095;&#1080;&#1085;&#1086;&#1081; &#1088;&#1072;&#1089;&#1087;&#1088;&#1086;&#1089;&#1090;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1103; &#1082;&#1086;&#1090;&#1086;&#1088;&#1086;&#1075;&#1086;, &#1087;&#1086; &#1077;&#1075;&#1086; &#1084;&#1085;&#1077;&#1085;&#1080;&#1102;, &#1089;&#1090;&#1072;&#1083;&#1072; &#1086;&#1087;&#1083;&#1086;&#1096;&#1085;&#1086;&#1089;&#1090;&#1100; &#1074; &#1073;&#1080;&#1086;&#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1080;&#1103;&#1093;. &#1055;&#1088;&#1080; &#1101;&#1090;&#1086;&#1084; &#1075;&#1083;&#1072;&#1074;&#1072; &#1082;&#1086;&#1084;&#1080;&#1089;&#1089;&#1080;&#1080; The Lancet &#1087;&#1086;&#1076;&#1095;&#1077;&#1088;&#1082;&#1085;&#1091;&#1083;, &#1095;&#1090;&#1086; &#1084;&#1099; &#1076;&#1086; &#1089;&#1080;&#1093; &#1087;&#1086;&#1088; &#1085;&#1077; &#1079;&#1085;&#1072;&#1077;&#1084;, &#1073;&#1099;&#1083;&#1072; &#1083;&#1080; &#1101;&#1090;&#1072; &#1086;&#1087;&#1083;&#1086;&#1096;&#1085;&#1086;&#1089;&#1090;&#1100; &#1089;&#1083;&#1091;&#1095;&#1072;&#1081;&#1085;&#1086;&#1081; &#1080;&#1083;&#1080; &#1085;&#1072;&#1084;&#1077;&#1088;&#1077;&#1085;&#1085;&#1086;&#1081;, &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1086;&#1074;&#1072;&#1074; &#1087;&#1088;&#1086;&#1079;&#1088;&#1072;&#1095;&#1085;&#1086;&#1089;&#1090;&#1080; &#1086;&#1090; &#1092;&#1077;&#1076;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1099;&#1093; &#1074;&#1077;&#1076;&#1086;&#1084;&#1089;&#1090;&#1074; &#1080; &#1091;&#1085;&#1080;&#1074;&#1077;&#1088;&#1089;&#1080;&#1090;&#1077;&#1090;&#1086;&#1074; &#1057;&#1064;&#1040;.</p><p>&#1047;&#1072;&#1103;&#1074;&#1083;&#1077;&#1085;&#1080;&#1077; &#1074;&#1080;&#1076;&#1085;&#1086;&#1075;&#1086; &#1080; &#1072;&#1074;&#1090;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090;&#1085;&#1086;&#1075;&#1086; &#1074; &#1084;&#1080;&#1088;&#1086;&#1074;&#1099;&#1093; &#1082;&#1088;&#1091;&#1075;&#1072;&#1093; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1089;&#1090;&#1072; &#1044;&#1078;&#1077;&#1092;&#1092;&#1088;&#1080; &#1057;&#1072;&#1082;&#1089;&#1072; &#1091;&#1076;&#1080;&#1074;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1084; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1084; &#1091;&#1082;&#1083;&#1072;&#1076;&#1099;&#1074;&#1072;&#1077;&#1090;&#1089;&#1103; &#1074; &#1080;&#1079;&#1074;&#1077;&#1089;&#1090;&#1085;&#1099;&#1081; &#1082;&#1086;&#1085;&#1089;&#1087;&#1080;&#1088;&#1086;&#1083;&#1086;&#1075;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1081; &#1090;&#1077;&#1079;&#1080;&#1089; &#1086;&#1073; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;&#1084; &#1087;&#1088;&#1086;&#1080;&#1089;&#1093;&#1086;&#1078;&#1076;&#1077;&#1085;&#1080;&#1080; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1080; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;. &#1055;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1074; &#1090;&#1086;&#1084;, &#1095;&#1090;&#1086; &#1072;&#1074;&#1090;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090; &#1057;&#1072;&#1082;&#1089;&#1072; &#1085;&#1072;&#1089;&#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1074;&#1099;&#1089;&#1086;&#1082;, &#1095;&#1090;&#1086; &#1086;&#1073;&#1074;&#1080;&#1085;&#1080;&#1090;&#1100; &#1077;&#1075;&#1086; &#1074; &#1087;&#1088;&#1080;&#1074;&#1077;&#1088;&#1078;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1080; &laquo;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072;&#1091;&#1095;&#1085;&#1086;&#1084;&#1091; &#1082;&#1086;&#1085;&#1089;&#1087;&#1080;&#1088;&#1086;&#1083;&#1086;&#1075;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1084;&#1091; &#1073;&#1088;&#1077;&#1076;&#1091;&raquo; &#1089;&#1083;&#1086;&#1078;&#1085;&#1086;, &#1090;&#1072;&#1082; &#1082;&#1072;&#1082; &#1101;&#1090;&#1086;&#1090; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1089;&#1090; &#1087;&#1083;&#1086;&#1090;&#1100; &#1086;&#1090; &#1087;&#1083;&#1086;&#1090;&#1080; &#1089;&#1072;&#1084;&#1086;&#1081; &#1083;&#1080;&#1073;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1081; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1099;. &#1048; &#1077;&#1089;&#1083;&#1080; &#1076;&#1072;&#1078;&#1077; &#1086;&#1085; &#1085;&#1072;&#1095;&#1080;&#1085;&#1072;&#1077;&#1090; &#1087;&#1086;&#1076;&#1086;&#1079;&#1088;&#1077;&#1074;&#1072;&#1090;&#1100;, &#1090;&#1086;, &#1074;&#1086;&#1079;&#1084;&#1086;&#1078;&#1085;&#1086;, &#1095;&#1090;&#1086; &#1082;&#1086;&#1085;&#1089;&#1087;&#1080;&#1088;&#1086;&#1083;&#1086;&#1075;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1077; &#1074;&#1077;&#1088;&#1089;&#1080;&#1080; &#1086;&#1073; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;&#1084; &#1087;&#1088;&#1086;&#1080;&#1089;&#1093;&#1086;&#1078;&#1076;&#1077;&#1085;&#1080;&#1080; &#1074;&#1080;&#1088;&#1091;&#1089;&#1072; SARS-CoV-2 &#1073;&#1099;&#1083;&#1080; &#1076;&#1072;&#1083;&#1077;&#1082;&#1086; &#1085;&#1077; &#1073;&#1088;&#1077;&#1076;&#1086;&#1074;&#1099;&#1084;&#1080;.</p><p>&#1057; &#1090;&#1086;&#1095;&#1082;&#1080; &#1079;&#1088;&#1077;&#1085;&#1080;&#1103; &#1083;&#1080;&#1094;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1093; &#1074; &#1083;&#1080;&#1073;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1099;&#1093; &#1082;&#1088;&#1091;&#1075;&#1072;&#1093; &#1087;&#1088;&#1080;&#1085;&#1103;&#1090;&#1086; &#1089;&#1095;&#1080;&#1090;&#1072;&#1090;&#1100; &#1087;&#1088;&#1080;&#1074;&#1077;&#1088;&#1078;&#1077;&#1085;&#1094;&#1072;&#1084;&#1080; &#1082;&#1086;&#1085;&#1089;&#1087;&#1080;&#1088;&#1086;&#1083;&#1086;&#1075;&#1080;&#1080;, &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072; &#1073;&#1099;&#1083;&#1072; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;&#1081; &#1080; &#1080;&#1084;&#1077;&#1083;&#1072; &#1094;&#1077;&#1083;&#1100; &#1088;&#1072;&#1079;&#1088;&#1091;&#1096;&#1080;&#1090;&#1100; &#1089;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1091;&#1102;&#1097;&#1080;&#1081; &#1089;&#1086;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1086;-&#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1081; &#1091;&#1082;&#1083;&#1072;&#1076;. &#1048;&#1079;&#1074;&#1077;&#1089;&#1090;&#1085;&#1099;&#1081; &#1088;&#1086;&#1089;&#1089;&#1080;&#1081;&#1089;&#1082;&#1080;&#1081; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1089;&#1090; <strong>&#1052;&#1080;&#1093;&#1072;&#1080;&#1083; &#1061;&#1072;&#1079;&#1080;&#1085;</strong> &#1089;&#1095;&#1080;&#1090;&#1072;&#1077;&#1090;, &#1095;&#1090;&#1086; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089; &#1089; &#1077;&#1075;&#1086; &#1080;&#1079;&#1086;&#1083;&#1103;&#1094;&#1080;&#1077;&#1081; &#1076;&#1086;&#1083;&#1078;&#1077;&#1085; &#1073;&#1099;&#1083; &#1089;&#1090;&#1072;&#1090;&#1100; &#1086;&#1088;&#1091;&#1076;&#1080;&#1077;&#1084; &#1086;&#1073;&#1088;&#1091;&#1096;&#1077;&#1085;&#1080;&#1103; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1086;&#1081; &#1083;&#1080;&#1073;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1081; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1081; &#1084;&#1086;&#1076;&#1077;&#1083;&#1080;, &#1080;&#1089;&#1095;&#1077;&#1088;&#1087;&#1072;&#1074;&#1096;&#1077;&#1081; &#1089;&#1077;&#1073;&#1103;, &#1074;&#1084;&#1077;&#1089;&#1090;&#1086; &#1082;&#1086;&#1090;&#1086;&#1088;&#1086;&#1081; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1080;&#1089;&#1090;&#1099; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1086;&#1074;&#1072;&#1083;&#1080; &#1087;&#1086;&#1089;&#1090;&#1088;&#1086;&#1080;&#1090;&#1100; &#1085;&#1086;&#1074;&#1091;&#1102;. &#1069;&#1090;&#1072; &#1085;&#1086;&#1074;&#1072;&#1103; &#1084;&#1086;&#1076;&#1077;&#1083;&#1100; &#1087;&#1088;&#1077;&#1076;&#1087;&#1086;&#1083;&#1072;&#1075;&#1072;&#1077;&#1090; &#1086;&#1090;&#1082;&#1072;&#1079; &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074; &#1086;&#1090; &#1089;&#1090;&#1072;&#1085;&#1076;&#1072;&#1088;&#1090;&#1086;&#1074; &laquo;&#1074;&#1089;&#1077;&#1086;&#1073;&#1097;&#1077;&#1075;&#1086; &#1073;&#1083;&#1072;&#1075;&#1086;&#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1103;&raquo; (&#1072;&#1085;&#1075;&#1083;. Welfare state), &#1083;&#1080;&#1082;&#1074;&#1080;&#1076;&#1072;&#1094;&#1080;&#1102; &#1084;&#1072;&#1083;&#1086;&#1075;&#1086; &#1080; &#1089;&#1088;&#1077;&#1076;&#1085;&#1077;&#1075;&#1086; <span style="color: #80B600;"><a style="color: #80B600;" href="https://en-ua.com/category/business/">&#1073;&#1080;&#1079;&#1085;&#1077;&#1089;&#1072;</a></span></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class="ads-wrapper align-center "><div class="ads_code"><div id="SRTB_743159"></div></div></div></div> &#1089; &#1087;&#1077;&#1088;&#1077;&#1074;&#1086;&#1076;&#1086;&#1084; &#1074;&#1089;&#1077;&#1081; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1082;&#1080; &#1087;&#1086;&#1076; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1100; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1099;&#1093; &#1082;&#1086;&#1088;&#1087;&#1086;&#1088;&#1072;&#1094;&#1080;&#1081; &#1080;, &#1082;&#1072;&#1082; &#1089;&#1083;&#1077;&#1076;&#1089;&#1090;&#1074;&#1080;&#1077;, &#1091;&#1085;&#1080;&#1095;&#1090;&#1086;&#1078;&#1077;&#1085;&#1080;&#1077; &#1089;&#1088;&#1077;&#1076;&#1085;&#1077;&#1075;&#1086; &#1082;&#1083;&#1072;&#1089;&#1089;&#1072; &#1089;&#1086; &#1074;&#1089;&#1077;&#1081; &#1080;&#1085;&#1092;&#1088;&#1072;&#1089;&#1090;&#1088;&#1091;&#1082;&#1090;&#1091;&#1088;&#1086;&#1081; &#1091;&#1089;&#1083;&#1091;&#1075;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1072;&#1103; &#1086;&#1073;&#1089;&#1083;&#1091;&#1078;&#1080;&#1074;&#1072;&#1077;&#1090; &#1077;&#1075;&#1086; &#1080;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;&#1099; (&#1080;&#1085;&#1076;&#1091;&#1089;&#1090;&#1088;&#1080;&#1103; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1083;&#1077;&#1085;&#1080;&#1103;, &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1090;&#1091;&#1088;&#1080;&#1079;&#1084; &#1080; &#1087;&#1088;.).<p>&#1041;&#1083;&#1080;&#1079;&#1082;&#1086;&#1081; &#1087;&#1086; &#1089;&#1086;&#1076;&#1077;&#1088;&#1078;&#1072;&#1085;&#1080;&#1102; &#1087;&#1086;&#1079;&#1080;&#1094;&#1080;&#1080; &#1087;&#1088;&#1080;&#1076;&#1077;&#1088;&#1078;&#1080;&#1074;&#1072;&#1102;&#1090;&#1089;&#1103; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1089;&#1090; <strong>&#1042;&#1072;&#1083;&#1077;&#1085;&#1090;&#1080;&#1085; &#1050;&#1072;&#1090;&#1072;&#1089;&#1086;&#1085;&#1086;&#1074;</strong> &#1080; &#1080;&#1089;&#1090;&#1086;&#1088;&#1080;&#1082; <strong>&#1040;&#1085;&#1076;&#1088;&#1077;&#1081; &#1060;&#1091;&#1088;&#1089;&#1086;&#1074;</strong>, &#1090;&#1072;&#1082; &#1078;&#1077; &#1089;&#1095;&#1080;&#1090;&#1072;&#1102;&#1097;&#1080;&#1077;, &#1095;&#1090;&#1086; &#1074;&#1080;&#1088;&#1091;&#1089; SARS-CoV-2 &#1074;&#1099;&#1088;&#1072;&#1097;&#1077;&#1085; &#1074; &#1079;&#1072;&#1087;&#1072;&#1076;&#1085;&#1099;&#1093; &#1083;&#1072;&#1073;&#1086;&#1088;&#1072;&#1090;&#1086;&#1088;&#1080;&#1103;&#1093; &#1080; &#1088;&#1072;&#1089;&#1087;&#1088;&#1086;&#1089;&#1090;&#1088;&#1072;&#1085;&#1077;&#1085; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086; &#1089; &#1094;&#1077;&#1083;&#1100;&#1102; &#1091;&#1089;&#1082;&#1086;&#1088;&#1080;&#1090;&#1100; &#1086;&#1073;&#1088;&#1091;&#1096;&#1077;&#1085;&#1080;&#1077; &#1089;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1091;&#1102;&#1097;&#1077;&#1081; &#1089;&#1086;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1086;-&#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1081; &#1084;&#1086;&#1076;&#1077;&#1083;&#1080; &#1080; &#1089;&#1086;&#1079;&#1076;&#1072;&#1085;&#1080;&#1077; &#1085;&#1072; &#1077;&#1105; &#1084;&#1077;&#1089;&#1090;&#1077; &#1085;&#1086;&#1074;&#1086;&#1075;&#1086; &#1086;&#1073;&#1097;&#1077;&#1089;&#1090;&#1074;&#1072; &#1090;&#1086;&#1090;&#1072;&#1083;&#1080;&#1090;&#1072;&#1088;&#1085;&#1086;&#1075;&#1086; &#1093;&#1072;&#1088;&#1072;&#1082;&#1090;&#1077;&#1088;&#1072;.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class="ads-wrapper align-center "><div class="ads_code"><div id="SRTB_743159"></div></div></div></div><p>&#1057;&#1077;&#1081;&#1095;&#1072;&#1089; &#1087;&#1086;&#1076;&#1086;&#1073;&#1085;&#1099;&#1077; &#1074;&#1079;&#1075;&#1083;&#1103;&#1076;&#1099; &#1091;&#1078;&#1077; &#1085;&#1077; &#1082;&#1072;&#1078;&#1091;&#1090;&#1089;&#1103; &#1087;&#1083;&#1086;&#1076;&#1086;&#1084; &#1073;&#1086;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1074;&#1086;&#1086;&#1073;&#1088;&#1072;&#1078;&#1077;&#1085;&#1080;&#1103;, &#1090;&#1072;&#1082; &#1082;&#1072;&#1082; &#1074; 2020 &#1075;&#1086;&#1076;&#1091; <span style="color: #80B600;"><a style="color: #80B600;" href="https://en-ua.com/category/obshchestvo/">&#1086;&#1073;&#1097;&#1077;&#1089;&#1090;&#1074;&#1086;</a></span> &#1074;&#1086;&#1086;&#1095;&#1080;&#1102; &#1091;&#1074;&#1080;&#1076;&#1077;&#1083;&#1086; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086;&#1077; &#1088;&#1072;&#1079;&#1088;&#1091;&#1096;&#1077;&#1085;&#1080;&#1077; &#1087;&#1088;&#1080;&#1074;&#1099;&#1095;&#1085;&#1086;&#1075;&#1086; &#1091;&#1082;&#1083;&#1072;&#1076;&#1072; &#1078;&#1080;&#1079;&#1085;&#1080;. &#1042;&#1074;&#1077;&#1076;&#1077;&#1085;&#1085;&#1099;&#1077; &#1086;&#1075;&#1088;&#1072;&#1085;&#1080;&#1095;&#1077;&#1085;&#1080;&#1103; &#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1080;&#1077; &#1083;&#1102;&#1076;&#1077;&#1081; (&#1074; &#1086;&#1076;&#1085;&#1080;&#1093; &#1089;&#1090;&#1088;&#1072;&#1085;&#1072;&#1093;, &#1085;&#1072; &#1047;&#1072;&#1087;&#1072;&#1076;&#1077; &#1080; &#1074; &#1050;&#1080;&#1090;&#1072;&#1077;, &mdash; &#1074; &#1088;&#1077;&#1078;&#1080;&#1084;&#1077; &#1078;&#1077;&#1089;&#1090;&#1082;&#1086;&#1075;&#1086; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072;, &#1074; &#1076;&#1088;&#1091;&#1075;&#1080;&#1093;, &#1082;&#1072;&#1082; &#1074; &#1056;&#1086;&#1089;&#1089;&#1080;&#1080;, &ndash; &#1074; &#1092;&#1086;&#1088;&#1084;&#1077; &#1073;&#1086;&#1083;&#1077;&#1077; &#1097;&#1072;&#1076;&#1103;&#1097;&#1077;&#1081; &#1080; &#1086;&#1090;&#1085;&#1086;&#1089;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086; &#1085;&#1077;&#1087;&#1088;&#1086;&#1076;&#1086;&#1083;&#1078;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086;&#1081; &#1089;&#1072;&#1084;&#1086;&#1080;&#1079;&#1086;&#1083;&#1103;&#1094;&#1080;&#1080;) &#1085;&#1072;&#1085;&#1077;&#1089;&#1083;&#1080; &#1091;&#1076;&#1072;&#1088; &#1087;&#1088;&#1077;&#1078;&#1076;&#1077; &#1074;&#1089;&#1077;&#1075;&#1086; &#1087;&#1086; &#1084;&#1072;&#1083;&#1086;&#1084;&#1091; &#1080; &#1089;&#1088;&#1077;&#1076;&#1085;&#1077;&#1084;&#1091; <span style="color: #80B600;"><a style="color: #80B600;" href="https://en-ua.com/category/business/">&#1073;&#1080;&#1079;&#1085;&#1077;&#1089;&#1091;</a></span>, &#1083;&#1080;&#1096;&#1080;&#1074; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1091;&#1102; &#1095;&#1072;&#1089;&#1090;&#1100; &#1083;&#1102;&#1076;&#1077;&#1081; &#1076;&#1086;&#1093;&#1086;&#1076;&#1086;&#1074;. &#1055;&#1088;&#1080; &#1101;&#1090;&#1086;&#1084; &#1086;&#1075;&#1088;&#1086;&#1084;&#1085;&#1099;&#1077; &#1084;&#1072;&#1089;&#1089;&#1099; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1087;&#1088;&#1077;&#1078;&#1076;&#1077; &#1074;&#1089;&#1077;&#1075;&#1086; &#1074; &#1045;&#1074;&#1088;&#1086;&#1087;&#1077; &#1080; &#1050;&#1080;&#1090;&#1072;&#1077;, &#1087;&#1086;&#1076; &#1091;&#1089;&#1087;&#1086;&#1082;&#1072;&#1080;&#1074;&#1072;&#1102;&#1097;&#1080;&#1077; &#1083;&#1086;&#1079;&#1091;&#1085;&#1075;&#1080; &#1086;&#1073; &#1086;&#1073;&#1077;&#1089;&#1087;&#1077;&#1095;&#1077;&#1085;&#1080;&#1080; &#1080;&#1093; &#1084;&#1077;&#1076;&#1080;&#1094;&#1080;&#1085;&#1089;&#1082;&#1086;&#1081; &#1073;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1080; &#1086;&#1082;&#1072;&#1079;&#1072;&#1083;&#1080;&#1089;&#1100; &#1085;&#1072; &#1087;&#1086;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1080; &#1072;&#1088;&#1077;&#1089;&#1090;&#1072;&#1085;&#1090;&#1086;&#1074;, &#1079;&#1072;&#1087;&#1077;&#1088;&#1090;&#1099;&#1093; &#1074; &#1089;&#1074;&#1086;&#1080;&#1093; &#1076;&#1086;&#1084;&#1072;&#1093; &#1080; &#1083;&#1080;&#1096;&#1077;&#1085;&#1085;&#1099;&#1093; &#1090;&#1088;&#1072;&#1076;&#1080;&#1094;&#1080;&#1086;&#1085;&#1085;&#1099;&#1093; &#1076;&#1086;&#1093;&#1086;&#1076;&#1086;&#1074; &#1080; &#1087;&#1088;&#1080;&#1074;&#1099;&#1095;&#1085;&#1086;&#1075;&#1086; &#1086;&#1073;&#1088;&#1072;&#1079;&#1072; &#1078;&#1080;&#1079;&#1085;&#1080;. &#1052;&#1085;&#1086;&#1075;&#1086;&#1095;&#1080;&#1089;&#1083;&#1077;&#1085;&#1085;&#1099;&#1077; &#1074;&#1080;&#1076;&#1077;&#1086;&#1082;&#1072;&#1076;&#1088;&#1099; &#1080;&#1079; &#1082;&#1080;&#1090;&#1072;&#1081;&#1089;&#1082;&#1086;&#1075;&#1086; &#1064;&#1072;&#1085;&#1093;&#1072;&#1103; 2021-&#1075;&#1086; &#1080; &#1085;&#1072;&#1095;&#1072;&#1083;&#1072; 2022-&#1075;&#1086;, &#1075;&#1076;&#1077; &#1079;&#1072;&#1087;&#1077;&#1088;&#1090;&#1099;&#1077; &#1074; &#1089;&#1074;&#1086;&#1080;&#1093; &#1084;&#1072;&#1083;&#1077;&#1085;&#1100;&#1082;&#1080;&#1093; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1072;&#1093; &#1083;&#1102;&#1076;&#1080;, &#1085;&#1077; &#1074;&#1099;&#1076;&#1077;&#1088;&#1078;&#1072;&#1074; &#1072;&#1088;&#1077;&#1089;&#1090;&#1072;&#1085;&#1090;&#1089;&#1082;&#1080;&#1093; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1081;, &#1089;&#1073;&#1088;&#1072;&#1089;&#1099;&#1074;&#1072;&#1083;&#1080;&#1089;&#1100; &#1089; &#1073;&#1072;&#1083;&#1082;&#1086;&#1085;&#1086;&#1074; &#1074;&#1099;&#1089;&#1086;&#1090;&#1085;&#1099;&#1093; &#1084;&#1085;&#1086;&#1075;&#1086;&#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1085;&#1099;&#1093; &#1076;&#1086;&#1084;&#1086;&#1074;, &#1085;&#1072;&#1074;&#1086;&#1076;&#1080;&#1083;&#1080; &#1091;&#1078;&#1072;&#1089; &#1085;&#1072; &#1078;&#1080;&#1090;&#1077;&#1083;&#1077;&#1081; &#1090;&#1077;&#1093; &#1089;&#1090;&#1088;&#1072;&#1085;, &#1082;&#1090;&#1086; &#1087;&#1088;&#1086;&#1096;&#1077;&#1083; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1102; &#1074; &#1073;&#1086;&#1083;&#1077;&#1077; &#1097;&#1072;&#1076;&#1103;&#1097;&#1080;&#1093; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103;&#1093;. &#1053;&#1077; &#1084;&#1077;&#1085;&#1077;&#1077; &#1078;&#1077;&#1089;&#1090;&#1086;&#1082;&#1080;&#1084; &#1073;&#1099;&#1083; &#1088;&#1077;&#1078;&#1080;&#1084; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072; &#1074; &#1045;&#1074;&#1088;&#1086;&#1087;&#1077; &ndash; &#1085;&#1077; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1074; &#1089;&#1080;&#1083;&#1091; &#1089;&#1074;&#1086;&#1077;&#1081; &#1076;&#1083;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1080;, &#1085;&#1086; &#1080; &#1078;&#1077;&#1089;&#1090;&#1082;&#1086;&#1075;&#1086; &#1087;&#1086;&#1083;&#1080;&#1094;&#1077;&#1081;&#1089;&#1082;&#1086;&#1075;&#1086; &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1103;.</p><p><img title="&#1055;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;: &#1078;&#1076;&#1077;&#1084; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1077;&#1085;&#1080;&#1103;?" alt="&#1055;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;: &#1078;&#1076;&#1077;&#1084; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1077;&#1085;&#1080;&#1103;?" class="lozad" data-watermarked="true" src="https://en-ua.com/wp-content/uploads/2022/07/tdSKoKS4SmNZkRNLaAVt-watermark.jpeg"></p><p>&#1053;&#1086; &#1101;&#1090;&#1086; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1086;&#1076;&#1085;&#1072; &#1089;&#1090;&#1086;&#1088;&#1086;&#1085;&#1072; &#1084;&#1077;&#1076;&#1072;&#1083;&#1080; &ndash; &#1089;&#1086;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1072;&#1103;. &#1042; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1102; &#1089;&#1080;&#1083;&#1100;&#1085;&#1086; &#1087;&#1086;&#1089;&#1090;&#1088;&#1072;&#1076;&#1072;&#1083;&#1072; <span style="color: #80B600;"><a style="color: #80B600;" href="https://en-ua.com/category/world_economy/">&#1084;&#1080;&#1088;&#1086;&#1074;&#1072;&#1103; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1082;&#1072;</a></span> &#1080;&#1079;-&#1079;&#1072; &#1086;&#1073;&#1088;&#1091;&#1096;&#1077;&#1085;&#1080;&#1103; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1086;&#1075;&#1086; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1072;, &#1083;&#1086;&#1075;&#1080;&#1089;&#1090;&#1080;&#1082;&#1080; &#1080; &#1090;&#1086;&#1088;&#1075;&#1086;&#1074;&#1083;&#1080;. &#1069;&#1090;&#1086; &#1074;&#1099;&#1079;&#1074;&#1072;&#1083;&#1086; &#1085;&#1077; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1086;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1082;&#1091; &#1074; &#1088;&#1072;&#1073;&#1086;&#1090;&#1077; &#1087;&#1088;&#1077;&#1076;&#1087;&#1088;&#1080;&#1103;&#1090;&#1080;&#1081;, &#1085;&#1086; &#1080; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1091;&#1102; &#1080;&#1085;&#1092;&#1083;&#1103;&#1094;&#1080;&#1102;, &#1086;&#1090;&#1082;&#1088;&#1099;&#1090;&#1086; &#1087;&#1088;&#1086;&#1103;&#1074;&#1080;&#1074;&#1096;&#1091;&#1102;&#1089;&#1103; &#1089; &#1086;&#1089;&#1077;&#1085;&#1080; 2021 &#1075;&#1086;&#1076;&#1072;. &#1052;&#1085;&#1086;&#1075;&#1080;&#1077; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1089;&#1090;&#1099;, &#1086;&#1089;&#1086;&#1073;&#1077;&#1085;&#1085;&#1086; &#1085;&#1072; &#1047;&#1072;&#1087;&#1072;&#1076;&#1077;, &#1089;&#1095;&#1080;&#1090;&#1072;&#1102;&#1090;, &#1095;&#1090;&#1086; &#1101;&#1090;&#1072; &#1080;&#1085;&#1092;&#1083;&#1103;&#1094;&#1080;&#1103; &#1085;&#1086;&#1089;&#1080;&#1090; &#1084;&#1086;&#1085;&#1077;&#1090;&#1072;&#1088;&#1085;&#1099;&#1081; &#1093;&#1072;&#1088;&#1072;&#1082;&#1090;&#1077;&#1088; &#1080; &#1074;&#1099;&#1079;&#1074;&#1072;&#1085;&#1072; &#1087;&#1088;&#1077;&#1076;&#1077;&#1083;&#1100;&#1085;&#1086;&#1081; &#1088;&#1072;&#1073;&#1086;&#1090;&#1086;&#1081; &#1076;&#1077;&#1085;&#1077;&#1078;&#1085;&#1086;&#1075;&#1086; &#1087;&#1077;&#1095;&#1072;&#1090;&#1085;&#1086;&#1075;&#1086; &#1089;&#1090;&#1072;&#1085;&#1082;&#1072;. &#1042;&#1077;&#1076;&#1100; &#1074; &#1087;&#1077;&#1088;&#1080;&#1086;&#1076; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1080; &#1085;&#1072; &#1047;&#1072;&#1087;&#1072;&#1076;&#1077;, &#1086;&#1089;&#1086;&#1073;&#1077;&#1085;&#1085;&#1086; &#1074; &#1057;&#1064;&#1040;, &#1083;&#1102;&#1076;&#1103;&#1084; &#1080; &#1082;&#1086;&#1088;&#1087;&#1086;&#1088;&#1072;&#1094;&#1080;&#1103;&#1084; &#1088;&#1072;&#1079;&#1076;&#1072;&#1083;&#1080; &#1073;&#1086;&#1083;&#1100;&#1096;&#1086;&#1077; &#1082;&#1086;&#1083;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1086; &#1085;&#1080;&#1095;&#1077;&#1084; &#1085;&#1077; &#1086;&#1073;&#1077;&#1089;&#1087;&#1077;&#1095;&#1077;&#1085;&#1085;&#1099;&#1093; &laquo;&#1074;&#1077;&#1088;&#1090;&#1086;&#1083;&#1077;&#1090;&#1085;&#1099;&#1093; &#1076;&#1077;&#1085;&#1077;&#1075;&raquo;, &#1079;&#1085;&#1072;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1072;&#1103; &#1095;&#1072;&#1089;&#1090;&#1100; &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1093; &#1091;&#1096;&#1083;&#1072; &#1085;&#1072; &#1092;&#1080;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1099;&#1077; &#1088;&#1099;&#1085;&#1082;&#1080;, &#1087;&#1086;&#1076;&#1089;&#1090;&#1077;&#1075;&#1085;&#1091;&#1074; &#1080; &#1073;&#1077;&#1079; &#1090;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1076;&#1091;&#1090;&#1099;&#1077; &laquo;&#1087;&#1091;&#1079;&#1099;&#1088;&#1080;&raquo;.</p><p>&#1042;&#1087;&#1088;&#1086;&#1095;&#1077;&#1084;, &#1052;&#1080;&#1093;&#1072;&#1080;&#1083; &#1061;&#1072;&#1079;&#1080;&#1085; &#1089;&#1095;&#1080;&#1090;&#1072;&#1077;&#1090;, &#1095;&#1090;&#1086; &#1085;&#1077;&#1086;&#1073;&#1077;&#1089;&#1087;&#1077;&#1095;&#1077;&#1085;&#1085;&#1099;&#1077; &#1076;&#1077;&#1085;&#1100;&#1075;&#1080; &#1080;&#1084;&#1077;&#1102;&#1090; &#1074;&#1090;&#1086;&#1088;&#1086;&#1089;&#1090;&#1077;&#1087;&#1077;&#1085;&#1085;&#1086;&#1077; &#1079;&#1085;&#1072;&#1095;&#1077;&#1085;&#1080;&#1077;, &#1072; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1072;&#1103; &#1080;&#1085;&#1092;&#1083;&#1103;&#1094;&#1080;&#1103; &#1085;&#1072; &#1047;&#1072;&#1087;&#1072;&#1076;&#1077; &#1085;&#1086;&#1089;&#1080;&#1090; &#1089;&#1090;&#1088;&#1091;&#1082;&#1090;&#1091;&#1088;&#1085;&#1099;&#1081; &#1093;&#1072;&#1088;&#1072;&#1082;&#1090;&#1077;&#1088;, &#1090;&#1086; &#1077;&#1089;&#1090;&#1100; &#1101;&#1090;&#1086; &#1080;&#1085;&#1092;&#1083;&#1103;&#1094;&#1080;&#1103; &#1080;&#1079;&#1076;&#1077;&#1088;&#1078;&#1077;&#1082;.</p><p>&#1053;&#1072;&#1095;&#1080;&#1085;&#1072;&#1103; &#1089; 1990-&#1093; &#1075;&#1086;&#1076;&#1086;&#1074;, &#1086;&#1090;&#1084;&#1077;&#1095;&#1072;&#1077;&#1090; &#1061;&#1072;&#1079;&#1080;&#1085;, &#1084;&#1080;&#1088;&#1086;&#1074;&#1086;&#1077; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1086; &#1089;&#1090;&#1072;&#1083;&#1086; &#1074;&#1099;&#1089;&#1090;&#1088;&#1072;&#1080;&#1074;&#1072;&#1090;&#1100;&#1089;&#1103; &#1089; &#1091;&#1095;&#1077;&#1090;&#1086;&#1084; &#1085;&#1077;&#1087;&#1088;&#1077;&#1088;&#1099;&#1074;&#1085;&#1086;&#1075;&#1086; &#1083;&#1086;&#1075;&#1080;&#1089;&#1090;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1075;&#1086; &#1094;&#1080;&#1082;&#1083;&#1072;. &#1069;&#1090;&#1086; &#1086;&#1079;&#1085;&#1072;&#1095;&#1072;&#1077;&#1090;, &#1095;&#1090;&#1086; &#1084;&#1080;&#1088;&#1086;&#1074;&#1099;&#1077; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1082;&#1080; &#1089;&#1099;&#1088;&#1100;&#1103; &#1080; &#1082;&#1086;&#1084;&#1087;&#1083;&#1077;&#1082;&#1090;&#1091;&#1102;&#1097;&#1080;&#1093; &#1085;&#1072; &#1090;&#1077; &#1080;&#1083;&#1080; &#1080;&#1085;&#1099;&#1077; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1072; &#1089;&#1090;&#1072;&#1083;&#1080; &#1086;&#1089;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1083;&#1103;&#1090;&#1100;&#1089;&#1103; &#1087;&#1086; &#1078;&#1077;&#1089;&#1090;&#1082;&#1086;&#1084;&#1091; &#1075;&#1088;&#1072;&#1092;&#1080;&#1082;&#1091;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1081; &#1080;&#1089;&#1082;&#1083;&#1102;&#1095;&#1072;&#1077;&#1090; &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100; &#1089;&#1086;&#1079;&#1076;&#1072;&#1085;&#1080;&#1103; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1103;&#1084;&#1080; &#1089;&#1082;&#1083;&#1072;&#1076;&#1089;&#1082;&#1080;&#1093; &#1087;&#1086;&#1084;&#1077;&#1097;&#1077;&#1085;&#1080;&#1081; &#1076;&#1083;&#1103; &#1090;&#1086;&#1074;&#1072;&#1088;&#1085;&#1099;&#1093; &#1079;&#1072;&#1087;&#1072;&#1089;&#1086;&#1074;. &#1055;&#1088;&#1080; &#1095;&#1077;&#1090;&#1082;&#1086;&#1084; &#1088;&#1080;&#1090;&#1084;&#1077; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1086;&#1082; &#1082;&#1086;&#1084;&#1087;&#1083;&#1077;&#1082;&#1090;&#1091;&#1102;&#1097;&#1080;&#1093; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1077; &#1089;&#1082;&#1083;&#1072;&#1076;&#1099; &#1086;&#1082;&#1072;&#1079;&#1072;&#1083;&#1080;&#1089;&#1100; &#1085;&#1077; &#1085;&#1091;&#1078;&#1085;&#1099; &#1080; &#1086;&#1090;&#1082;&#1072;&#1079; &#1086;&#1090; &#1085;&#1080;&#1093; &#1086;&#1073;&#1077;&#1089;&#1087;&#1077;&#1095;&#1080;&#1074;&#1072;&#1083; &#1076;&#1086;&#1087;&#1086;&#1083;&#1085;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1091;&#1102; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1102; &#1089;&#1088;&#1077;&#1076;&#1089;&#1090;&#1074; &#1080; &#1089;&#1085;&#1080;&#1078;&#1077;&#1085;&#1080;&#1077; &#1082;&#1086;&#1085;&#1077;&#1095;&#1085;&#1086;&#1081; &#1094;&#1077;&#1085;&#1099; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1094;&#1080;&#1080; (&#1087;&#1086;&#1076; &#1089;&#1082;&#1083;&#1072;&#1076;&#1072;&#1084;&#1080; &#1090;&#1077;&#1087;&#1077;&#1088;&#1100; &#1074; &#1086;&#1089;&#1085;&#1086;&#1074;&#1085;&#1086;&#1084; &#1087;&#1086;&#1085;&#1080;&#1084;&#1072;&#1102;&#1090;&#1089;&#1103; &#1083;&#1086;&#1075;&#1080;&#1089;&#1090;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1077; &#1093;&#1072;&#1073;&#1099; &ndash; &#1082;&#1086;&#1084;&#1087;&#1083;&#1077;&#1082;&#1089;&#1099;, &#1091;&#1087;&#1088;&#1072;&#1074;&#1083;&#1103;&#1077;&#1084;&#1099;&#1077; &#1089;&#1072;&#1084;&#1086;&#1089;&#1090;&#1086;&#1103;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1084;&#1080; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1103;&#1084;&#1080;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1088;&#1072;&#1089;&#1087;&#1088;&#1077;&#1076;&#1077;&#1083;&#1103;&#1102;&#1090; &#1086;&#1075;&#1088;&#1086;&#1084;&#1085;&#1099;&#1077; &#1090;&#1086;&#1074;&#1072;&#1088;&#1085;&#1099;&#1077; &#1087;&#1086;&#1090;&#1086;&#1082;&#1080; &#1087;&#1086; &#1090;&#1077;&#1088;&#1088;&#1080;&#1090;&#1086;&#1088;&#1080;&#1103;&#1084;). &#1042; &#1090;&#1072;&#1082;&#1086;&#1084; &#1078;&#1077; &#1085;&#1077;&#1087;&#1088;&#1077;&#1088;&#1099;&#1074;&#1085;&#1086;&#1084; &#1088;&#1077;&#1078;&#1080;&#1084;&#1077; &#1089;&#1090;&#1072;&#1083;&#1072; &#1086;&#1073;&#1077;&#1089;&#1087;&#1077;&#1095;&#1080;&#1074;&#1072;&#1090;&#1100;&#1089;&#1103; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1082;&#1072; &#1075;&#1086;&#1090;&#1086;&#1074;&#1086;&#1081; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1094;&#1080;&#1080; &#1074; &#1090;&#1086;&#1088;&#1075;&#1086;&#1074;&#1099;&#1077; &#1089;&#1077;&#1090;&#1080;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1074; &#1089;&#1074;&#1086;&#1102; &#1086;&#1095;&#1077;&#1088;&#1077;&#1076;&#1100; &#1086;&#1073;&#1077;&#1089;&#1087;&#1077;&#1095;&#1080;&#1074;&#1072;&#1102;&#1090; &#1088;&#1077;&#1075;&#1091;&#1083;&#1103;&#1088;&#1085;&#1086;&#1089;&#1090;&#1100; &#1089;&#1073;&#1099;&#1090;&#1072; &#1082;&#1083;&#1080;&#1077;&#1085;&#1090;&#1072;&#1084; &#1095;&#1077;&#1088;&#1077;&#1079; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1091; &#1089;&#1082;&#1080;&#1076;&#1086;&#1082; &#1080;&#1083;&#1080; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1080;&#1093; &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1086;&#1074;.</p><p>&#1042;&#1086;&#1082;&#1088;&#1091;&#1075; &#1090;&#1072;&#1082;&#1086;&#1081; &#1084;&#1086;&#1076;&#1077;&#1083;&#1080; &#1074;&#1099;&#1089;&#1090;&#1088;&#1086;&#1080;&#1083;&#1086;&#1089;&#1100; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1086;&#1077; <span style="color: #80B600;"><a style="color: #80B600;" href="https://en-ua.com/category/obshchestvo/">&#1086;&#1073;&#1097;&#1077;&#1089;&#1090;&#1074;&#1086;</a></span> &#1089; &#1077;&#1075;&#1086; &#1101;&#1090;&#1080;&#1082;&#1086;&#1081;. &#1064;&#1086;&#1087;&#1080;&#1085;&#1075; &#1080; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1083;&#1077;&#1085;&#1080;&#1077; &#1089;&#1090;&#1072;&#1083;&#1080; &#1089;&#1072;&#1084;&#1086;&#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1086;&#1095;&#1085;&#1086;&#1081; &#1094;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1100;&#1102;, &#1072; &#1076;&#1083;&#1103; &#1085;&#1077;&#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081; &ndash; &#1089;&#1084;&#1099;&#1089;&#1083;&#1086;&#1084; &#1078;&#1080;&#1079;&#1085;&#1080;. &#1055;&#1088;&#1080;&#1095;&#1077;&#1084; &#1086;&#1095;&#1077;&#1085;&#1100; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1089;&#1090;&#1072;&#1083;&#1086; &#1087;&#1088;&#1086;&#1080;&#1089;&#1093;&#1086;&#1076;&#1080;&#1090;&#1100; &#1089;&#1084;&#1077;&#1097;&#1077;&#1085;&#1080;&#1077; &#1072;&#1082;&#1094;&#1077;&#1085;&#1090;&#1086;&#1074; &#1074; &#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1089;&#1077; &#1087;&#1086;&#1082;&#1091;&#1087;&#1082;&#1080; &#1090;&#1086;&#1074;&#1072;&#1088;&#1086;&#1074;: &#1076;&#1083;&#1103; &#1084;&#1085;&#1086;&#1075;&#1080;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081; &#1075;&#1083;&#1072;&#1074;&#1085;&#1086;&#1081; &#1094;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1100;&#1102; &#1089;&#1090;&#1072;&#1083; &#1085;&#1077; &#1089;&#1072;&#1084; &#1090;&#1086;&#1074;&#1072;&#1088; &#1089; &#1077;&#1075;&#1086; &#1088;&#1077;&#1072;&#1083;&#1100;&#1085;&#1099;&#1084;&#1080; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1080;&#1084;&#1080; &#1082;&#1072;&#1095;&#1077;&#1089;&#1090;&#1074;&#1072;&#1084;&#1080;, &#1072; &#1077;&#1075;&#1086; &#1073;&#1088;&#1077;&#1085;&#1076;, &#1078;&#1080;&#1074;&#1091;&#1097;&#1080;&#1081; &#1085;&#1072; &#1084;&#1080;&#1088;&#1086;&#1074;&#1086;&#1084; &#1088;&#1099;&#1085;&#1082;&#1077; &#1089;&#1074;&#1086;&#1077;&#1081; &#1078;&#1080;&#1079;&#1085;&#1100;&#1102; &#1080; &#1080;&#1084;&#1077;&#1102;&#1097;&#1080;&#1081; &#1089;&#1086;&#1073;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1091;&#1102; &#1094;&#1077;&#1085;&#1091;, &#1085;&#1077; &#1079;&#1072;&#1074;&#1080;&#1089;&#1080;&#1084;&#1091;&#1102; &#1086;&#1090; &#1094;&#1077;&#1085;&#1099; &#1090;&#1086;&#1074;&#1072;&#1088;&#1072;. &#1048;&#1084;&#1077;&#1085;&#1085;&#1086; &#1085;&#1072; &#1101;&#1090;&#1086;&#1081; &#1087;&#1086;&#1095;&#1074;&#1077; &#1074;&#1086;&#1079;&#1085;&#1080;&#1082;&#1083;&#1072; &#1087;&#1086;&#1075;&#1086;&#1074;&#1086;&#1088;&#1082;&#1072;, &#1095;&#1090;&#1086; &#1086;&#1073;&#1099;&#1095;&#1085;&#1099;&#1081; &#1090;&#1086;&#1074;&#1072;&#1088; &#1074;&#1099; &#1087;&#1086;&#1082;&#1091;&#1087;&#1072;&#1077;&#1090;&#1077; &#1074; &#1086;&#1073;&#1099;&#1095;&#1085;&#1086;&#1084; &#1084;&#1072;&#1075;&#1072;&#1079;&#1080;&#1085;&#1077;, &#1072; &#1074; &#1073;&#1091;&#1090;&#1080;&#1082;&#1077; &#1074;&#1099; &#1076;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1090;&#1077; &#1079;&#1072; &#1073;&#1088;&#1077;&#1085;&#1076;. &#1058;&#1072;&#1082;&#1078;&#1077; &#1089;&#1072;&#1084;&#1086;&#1076;&#1086;&#1089;&#1090;&#1072;&#1090;&#1086;&#1095;&#1085;&#1086;&#1081; &#1094;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1100;&#1102; &#1076;&#1083;&#1103; &#1084;&#1085;&#1086;&#1075;&#1080;&#1093; &#1089;&#1090;&#1072;&#1083; &#1089;&#1072;&#1084; &#1087;&#1088;&#1086;&#1094;&#1077;&#1089;&#1089; &#1087;&#1086;&#1093;&#1086;&#1076;&#1072; &#1087;&#1086; &#1090;&#1086;&#1088;&#1075;&#1086;&#1074;&#1099;&#1084; &#1094;&#1077;&#1085;&#1090;&#1088;&#1072;&#1084; &#1080; &#1073;&#1091;&#1090;&#1080;&#1082;&#1072;&#1084; &#1089; &#1094;&#1077;&#1083;&#1100;&#1102; &#1096;&#1086;&#1087;&#1080;&#1085;&#1075;&#1072;. &#1069;&#1090;&#1086; &#1089;&#1090;&#1072;&#1083;&#1086; &#1086;&#1090;&#1088;&#1072;&#1078;&#1077;&#1085;&#1080;&#1077;&#1084; &#1086;&#1087;&#1088;&#1077;&#1076;&#1077;&#1083;&#1077;&#1085;&#1085;&#1099;&#1093; &#1089;&#1090;&#1072;&#1085;&#1076;&#1072;&#1088;&#1090;&#1086;&#1074; &#1080; &#1089;&#1090;&#1080;&#1083;&#1103; &#1078;&#1080;&#1079;&#1085;&#1080;.</p><p><img title="&#1055;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;: &#1078;&#1076;&#1077;&#1084; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1077;&#1085;&#1080;&#1103;?" alt="&#1055;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;: &#1078;&#1076;&#1077;&#1084; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1077;&#1085;&#1080;&#1103;?" class="lozad" data-watermarked="true" src="https://en-ua.com/wp-content/uploads/2022/07/olnPehuLiIXcz8FyJdPH-watermark.jpeg"></p><p>&#1055;&#1086;&#1076; &#1090;&#1072;&#1082;&#1080;&#1077; &#1094;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1085;&#1099;&#1077; &#1091;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1082;&#1080; &#1074;&#1099;&#1089;&#1090;&#1088;&#1086;&#1080;&#1083;&#1072;&#1089;&#1100; &#1080; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1072;&#1103; &#1084;&#1086;&#1076;&#1077;&#1083;&#1100;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1072;&#1103; &#1089;&#1090;&#1072;&#1083;&#1072; &#1074;&#1099;&#1087;&#1091;&#1089;&#1082;&#1072;&#1090;&#1100; &#1085;&#1072; &#1088;&#1099;&#1085;&#1086;&#1082; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1080;&#1081; &#1090;&#1086;&#1074;&#1072;&#1088; &#1089; &#1086;&#1075;&#1088;&#1072;&#1085;&#1080;&#1095;&#1077;&#1085;&#1085;&#1099;&#1084; &#1078;&#1080;&#1079;&#1085;&#1077;&#1085;&#1085;&#1099;&#1084; &#1094;&#1080;&#1082;&#1083;&#1086;&#1084;. &#1055;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1090;&#1086;&#1074;&#1072;&#1088;&#1099; &#1089; &#1076;&#1086;&#1083;&#1075;&#1086;&#1089;&#1088;&#1086;&#1095;&#1085;&#1099;&#1084; &#1094;&#1080;&#1082;&#1083;&#1086;&#1084; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099; &#1089;&#1090;&#1072;&#1083;&#1086; &#1085;&#1077; &#1074;&#1099;&#1075;&#1086;&#1076;&#1085;&#1086;, &#1090;&#1072;&#1082; &#1082;&#1072;&#1082; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1072;&#1103; &#1084;&#1086;&#1076;&#1077;&#1083;&#1100; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1086;&#1075;&#1086; &#1086;&#1073;&#1097;&#1077;&#1089;&#1090;&#1074;&#1072; &#1086;&#1089;&#1085;&#1086;&#1074;&#1072;&#1085;&#1072; &#1085;&#1072; &#1091;&#1089;&#1082;&#1086;&#1088;&#1077;&#1085;&#1080;&#1080; &#1086;&#1073;&#1086;&#1088;&#1086;&#1090;&#1086;&#1074;. &#1063;&#1077;&#1084; &#1095;&#1072;&#1097;&#1077; &#1084;&#1077;&#1085;&#1103;&#1077;&#1090;&#1089;&#1103; &#1090;&#1086;&#1074;&#1072;&#1088;, &#1090;&#1077;&#1084; &#1083;&#1091;&#1095;&#1096;&#1077; &#1076;&#1083;&#1103; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1082;&#1080;. &#1055;&#1086;&#1101;&#1090;&#1086;&#1084;&#1091; &#1073;&#1086;&#1083;&#1100;&#1096;&#1091;&#1102; &#1088;&#1086;&#1083;&#1100; &#1089;&#1090;&#1072;&#1083;&#1072; &#1080;&#1075;&#1088;&#1072;&#1090;&#1100; &#1088;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;, &#1085;&#1072;&#1074;&#1103;&#1079;&#1099;&#1074;&#1072;&#1102;&#1097;&#1072;&#1103; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080;&#1090;&#1077;&#1083;&#1103;&#1084; &#1089;&#1082;&#1086;&#1088;&#1086;&#1090;&#1077;&#1095;&#1085;&#1099;&#1077; &#1089;&#1090;&#1072;&#1085;&#1076;&#1072;&#1088;&#1090;&#1099; &#1084;&#1086;&#1076;&#1099;: &#1084;&#1086;&#1076;&#1072; &#1087;&#1088;&#1086;&#1096;&#1083;&#1086;&#1075;&#1086; &#1089;&#1077;&#1079;&#1086;&#1085;&#1072; &#1091;&#1078;&#1077; &#1085;&#1077; &#1072;&#1082;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1072;, &#1072; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090;, &#1089;&#1083;&#1077;&#1076;&#1091;&#1077;&#1090; &#1086;&#1073;&#1085;&#1086;&#1074;&#1080;&#1090;&#1100; &#1075;&#1072;&#1088;&#1076;&#1077;&#1088;&#1086;&#1073; &#1080;&#1083;&#1080; &#1080;&#1085;&#1090;&#1077;&#1088;&#1100;&#1077;&#1088; &#1076;&#1086;&#1084;&#1072;. &#1055;&#1086;&#1076; &#1090;&#1072;&#1082;&#1080;&#1077; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1082;&#1080;&#1077; &#1089;&#1090;&#1072;&#1085;&#1076;&#1072;&#1088;&#1090;&#1099; &#1074;&#1099;&#1089;&#1090;&#1088;&#1086;&#1080;&#1083;&#1072;&#1089;&#1100; &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1085;&#1072;&#1103; <span style="color: #80B600;"><a style="color: #80B600;" href="https://en-ua.com/category/politika/">&#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1072;</a></span> &#1073;&#1072;&#1085;&#1082;&#1086;&#1074;, &#1076;&#1083;&#1103; &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1093; &#1089;&#1090;&#1072;&#1083;&#1086; &#1073;&#1086;&#1083;&#1077;&#1077; &#1074;&#1099;&#1075;&#1086;&#1076;&#1085;&#1099;&#1084; &#1092;&#1080;&#1085;&#1072;&#1085;&#1089;&#1080;&#1088;&#1086;&#1074;&#1072;&#1090;&#1100; &#1095;&#1072;&#1089;&#1090;&#1085;&#1099;&#1093; &#1087;&#1086;&#1090;&#1088;&#1077;&#1073;&#1080;&#1090;&#1077;&#1083;&#1077;&#1081;, &#1085;&#1077;&#1078;&#1077;&#1083;&#1080; &#1082;&#1088;&#1091;&#1087;&#1085;&#1099;&#1077; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1077; &#1080;&#1083;&#1080; &#1080;&#1085;&#1092;&#1088;&#1072;&#1089;&#1090;&#1088;&#1091;&#1082;&#1090;&#1091;&#1088;&#1085;&#1099;&#1077; &#1087;&#1088;&#1086;&#1077;&#1082;&#1090;&#1099; &#1089; &#1076;&#1083;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1084; &#1094;&#1080;&#1082;&#1083;&#1086;&#1084; &#1088;&#1077;&#1072;&#1083;&#1080;&#1079;&#1072;&#1094;&#1080;&#1080;.&nbsp;&nbsp;</p><p>&#1055;&#1086; &#1084;&#1085;&#1077;&#1085;&#1080;&#1102; &#1061;&#1072;&#1079;&#1080;&#1085;&#1072;, &#1080;&#1084;&#1077;&#1085;&#1085;&#1086; &#1087;&#1086; &#1101;&#1090;&#1086;&#1081; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1081; &#1084;&#1086;&#1076;&#1077;&#1083;&#1080; &#1085;&#1072;&#1085;&#1077;&#1089;&#1083;&#1072; &#1091;&#1076;&#1072;&#1088; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103;. &#1054;&#1085;&#1072; &#1085;&#1072;&#1088;&#1091;&#1096;&#1080;&#1083;&#1072; &#1094;&#1077;&#1087;&#1086;&#1095;&#1082;&#1080; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1086;&#1082; &#1089;&#1099;&#1088;&#1100;&#1103;, &#1082;&#1086;&#1084;&#1087;&#1083;&#1077;&#1082;&#1090;&#1091;&#1102;&#1097;&#1080;&#1093; &#1080; &#1075;&#1086;&#1090;&#1086;&#1074;&#1099;&#1093; &#1090;&#1086;&#1074;&#1072;&#1088;&#1086;&#1074;, &#1086;&#1073;&#1088;&#1091;&#1096;&#1080;&#1074; &#1091;&#1089;&#1090;&#1086;&#1103;&#1074;&#1096;&#1080;&#1077;&#1089;&#1103; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1077; &#1094;&#1080;&#1082;&#1083;&#1099; &#1080; &#1090;&#1086;&#1088;&#1075;&#1086;&#1074;&#1099;&#1077; &#1086;&#1073;&#1086;&#1088;&#1086;&#1090;&#1099;. &#1053;&#1072;&#1088;&#1091;&#1096;&#1077;&#1085;&#1080;&#1077; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1086;&#1082; &#1087;&#1086;&#1088;&#1086;&#1076;&#1080;&#1083;&#1086; &#1076;&#1077;&#1092;&#1080;&#1094;&#1080;&#1090; &#1089;&#1085;&#1072;&#1095;&#1072;&#1083;&#1072; &#1074; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;&#1081; &#1089;&#1092;&#1077;&#1088;&#1077;, &#1072; &#1079;&#1072;&#1090;&#1077;&#1084; &#1080; &#1085;&#1072; &#1088;&#1099;&#1085;&#1082;&#1077; &#1075;&#1086;&#1090;&#1086;&#1074;&#1086;&#1081; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1094;&#1080;&#1080; (&#1074; &#1095;&#1080;&#1089;&#1083;&#1077; &#1087;&#1077;&#1088;&#1074;&#1099;&#1093; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1076;&#1077;&#1092;&#1080;&#1094;&#1080;&#1090;&#1072; &#1079;&#1072;&#1090;&#1088;&#1086;&#1085;&#1091;&#1083;&#1072; &#1084;&#1080;&#1088;&#1086;&#1074;&#1086;&#1081; &#1072;&#1074;&#1090;&#1086;&#1087;&#1088;&#1086;&#1084;). &#1054;&#1089;&#1085;&#1086;&#1074;&#1085;&#1072;&#1103; &#1095;&#1072;&#1089;&#1090;&#1100; &#1084;&#1080;&#1088;&#1086;&#1074;&#1086;&#1081; &#1083;&#1086;&#1075;&#1080;&#1089;&#1090;&#1080;&#1082;&#1080; &#1086;&#1087;&#1080;&#1088;&#1072;&#1077;&#1090;&#1089;&#1103; &#1085;&#1072; &#1084;&#1086;&#1088;&#1089;&#1082;&#1080;&#1077; &#1082;&#1086;&#1085;&#1090;&#1077;&#1081;&#1085;&#1077;&#1088;&#1085;&#1099;&#1077; &#1087;&#1077;&#1088;&#1077;&#1074;&#1086;&#1079;&#1082;&#1080;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1073;&#1099;&#1083;&#1080; &#1087;&#1088;&#1077;&#1088;&#1074;&#1072;&#1085;&#1099; &#1080;&#1079;-&#1079;&#1072; &#1082;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1085;&#1072; &#1074; &#1050;&#1080;&#1090;&#1072;&#1077; &#1080; &#1079;&#1072;&#1087;&#1072;&#1076;&#1085;&#1099;&#1093; &#1089;&#1090;&#1088;&#1072;&#1085;&#1072;&#1093;. &#1053;&#1077;&#1093;&#1074;&#1072;&#1090;&#1082;&#1072; &#1080;&#1083;&#1080; &#1079;&#1072;&#1076;&#1077;&#1088;&#1078;&#1082;&#1072; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1086;&#1082; &#1082;&#1086;&#1084;&#1087;&#1083;&#1077;&#1082;&#1090;&#1091;&#1102;&#1097;&#1080;&#1093; &#1080;&#1079; &#1090;&#1086;&#1075;&#1086; &#1078;&#1077; &#1050;&#1080;&#1090;&#1072;&#1103; &#1085;&#1072;&#1088;&#1091;&#1096;&#1080;&#1083;&#1072; &#1091;&#1089;&#1090;&#1086;&#1103;&#1074;&#1096;&#1080;&#1081;&#1089;&#1103; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1081; &#1094;&#1080;&#1082;&#1083; &#1080; &#1087;&#1088;&#1080;&#1074;&#1077;&#1083;&#1072; &#1082; &#1091;&#1076;&#1086;&#1088;&#1086;&#1078;&#1072;&#1085;&#1080;&#1102; &#1075;&#1086;&#1090;&#1086;&#1074;&#1086;&#1081; &#1087;&#1088;&#1086;&#1076;&#1091;&#1082;&#1094;&#1080;&#1080;, &#1095;&#1090;&#1086; &#1086;&#1090;&#1088;&#1072;&#1079;&#1080;&#1083;&#1086;&#1089;&#1100; &#1085;&#1072; &#1077;&#1075;&#1086; &#1082;&#1086;&#1085;&#1077;&#1095;&#1085;&#1086;&#1081; &#1094;&#1077;&#1085;&#1077;. &#1048; &#1090;&#1072;&#1082;&#1072;&#1103; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1080;&#1084;&#1077;&#1077;&#1090; &#1084;&#1077;&#1089;&#1090;&#1086; &#1085;&#1072; &#1082;&#1072;&#1078;&#1076;&#1086;&#1084; &#1090;&#1077;&#1093;&#1085;&#1086;&#1083;&#1086;&#1075;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1084; &#1101;&#1090;&#1072;&#1087;&#1077;, &#1095;&#1090;&#1086; &#1087;&#1088;&#1080;&#1074;&#1086;&#1076;&#1080;&#1090; &#1082; &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1081; &#1082;&#1086;&#1085;&#1077;&#1095;&#1085;&#1086;&#1081; &#1094;&#1077;&#1085;&#1077;. &#1055;&#1086; &#1084;&#1085;&#1077;&#1085;&#1080;&#1102; &#1061;&#1072;&#1079;&#1080;&#1085;&#1072;, &#1074; &#1101;&#1090;&#1086;&#1084; &#1080; &#1087;&#1088;&#1086;&#1103;&#1074;&#1083;&#1103;&#1077;&#1090;&#1089;&#1103; &#1089;&#1090;&#1088;&#1091;&#1082;&#1090;&#1091;&#1088;&#1085;&#1072;&#1103; &#1080;&#1083;&#1080; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1072;&#1103; &#1080;&#1085;&#1092;&#1083;&#1103;&#1094;&#1080;&#1103;, &#1088;&#1072;&#1079;&#1084;&#1077;&#1088; &#1082;&#1086;&#1090;&#1086;&#1088;&#1086;&#1081; &#1086;&#1092;&#1080;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1086;&#1081; &#1089;&#1090;&#1072;&#1090;&#1080;&#1089;&#1090;&#1080;&#1082;&#1086;&#1081; &#1057;&#1064;&#1040; &#1089;&#1080;&#1083;&#1100;&#1085;&#1086; &#1079;&#1072;&#1085;&#1080;&#1078;&#1072;&#1077;&#1090;&#1089;&#1103;. &#1057;&#1090;&#1088;&#1091;&#1082;&#1090;&#1091;&#1088;&#1085;&#1091;&#1102; &#1080;&#1085;&#1092;&#1083;&#1103;&#1094;&#1080;&#1102;, &#1074; &#1086;&#1090;&#1083;&#1080;&#1095;&#1080;&#1077; &#1086;&#1090; &#1084;&#1086;&#1085;&#1077;&#1090;&#1072;&#1088;&#1085;&#1086;&#1081;, &#1083;&#1077;&#1095;&#1080;&#1090;&#1100; &#1089;&#1083;&#1086;&#1078;&#1085;&#1077;&#1077;, &#1090;&#1072;&#1082; &#1082;&#1072;&#1082; &#1086;&#1085;&#1072; &#1086;&#1090;&#1088;&#1072;&#1078;&#1072;&#1077;&#1090; &#1089;&#1080;&#1089;&#1090;&#1077;&#1084;&#1085;&#1099;&#1077; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1099; &#1074;&#1089;&#1077;&#1081; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1081; &#1084;&#1086;&#1076;&#1077;&#1083;&#1080;, &#1074; &#1076;&#1072;&#1085;&#1085;&#1086;&#1084; &#1089;&#1083;&#1091;&#1095;&#1072;&#1077; &ndash; &#1083;&#1080;&#1073;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1081;.</p><p><img title="&#1055;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;: &#1078;&#1076;&#1077;&#1084; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1077;&#1085;&#1080;&#1103;?" alt="&#1055;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;: &#1078;&#1076;&#1077;&#1084; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1077;&#1085;&#1080;&#1103;?" class="lozad" data-watermarked="true" src="https://en-ua.com/wp-content/uploads/2022/07/qyf4KWqXKj8E6Pb0frAC-watermark.jpeg"></p><p>&#1055;&#1088;&#1080; &#1101;&#1090;&#1086;&#1084;, &#1089;&#1095;&#1080;&#1090;&#1072;&#1077;&#1090; &#1061;&#1072;&#1079;&#1080;&#1085;, &#1082;&#1088;&#1080;&#1079;&#1080;&#1089; &#1083;&#1080;&#1073;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1086;&#1081; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1086;&#1081; &#1084;&#1086;&#1076;&#1077;&#1083;&#1080; &#1089;&#1090;&#1072;&#1083; &#1087;&#1088;&#1086;&#1103;&#1074;&#1083;&#1103;&#1090;&#1100; &#1089;&#1077;&#1073;&#1103; &#1076;&#1072;&#1074;&#1085;&#1086;, &#1077;&#1097;&#1077; &#1074; 2008 &#1075;&#1086;&#1076;&#1091;. &#1045;&#1075;&#1086; &#1087;&#1099;&#1090;&#1072;&#1083;&#1080;&#1089;&#1100; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086; &#1082;&#1091;&#1087;&#1080;&#1088;&#1086;&#1074;&#1072;&#1090;&#1100;, &#1085;&#1086; &#1073;&#1077;&#1079; &#1086;&#1089;&#1086;&#1073;&#1099;&#1093; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1086;&#1074;. &#1050;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089; &#1080; &#1074;&#1099;&#1079;&#1074;&#1072;&#1085;&#1085;&#1072;&#1103; &#1080;&#1084; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1090;&#1072;&#1082;&#1080;&#1084; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1084; &#1087;&#1088;&#1077;&#1074;&#1088;&#1072;&#1090;&#1080;&#1083;&#1080;&#1089;&#1100; &#1074; &#1090;&#1072;&#1088;&#1072;&#1085;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1081; &#1076;&#1086;&#1083;&#1078;&#1077;&#1085; &#1073;&#1099;&#1083; &#1086;&#1073;&#1088;&#1091;&#1096;&#1080;&#1090;&#1100; &#1089;&#1091;&#1097;&#1077;&#1089;&#1090;&#1074;&#1091;&#1102;&#1097;&#1080;&#1081; &#1083;&#1080;&#1073;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1087;&#1086;&#1088;&#1103;&#1076;&#1086;&#1082;, &#1085;&#1086;&hellip; &#1085;&#1077; &#1076;&#1086;&#1089;&#1090;&#1080;&#1075; &#1094;&#1077;&#1083;&#1077;&#1081; &#1074; &#1087;&#1086;&#1083;&#1085;&#1086;&#1081; &#1084;&#1077;&#1088;&#1077;. &#1043;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1072;&#1103; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1082;&#1072; &#1091;&#1089;&#1090;&#1086;&#1103;&#1083;&#1072;, &#1093;&#1086;&#1090;&#1103; &#1089;&#1080;&#1083;&#1100;&#1085;&#1086; &#1087;&#1086;&#1089;&#1090;&#1088;&#1072;&#1076;&#1072;&#1083;&#1072;, &#1076;&#1072; &#1080; &#1089;&#1086;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1072;&#1103; &#1084;&#1086;&#1076;&#1077;&#1083;&#1100; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086; &#1080;&#1079;&#1084;&#1077;&#1085;&#1080;&#1083;&#1072;&#1089;&#1100;. &#1054;&#1076;&#1085;&#1072;&#1082;&#1086; &#1101;&#1090;&#1080; &#1080;&#1079;&#1084;&#1077;&#1085;&#1077;&#1085;&#1080;&#1103; &#1077;&#1097;&#1077; &#1085;&#1077; &#1076;&#1086;&#1089;&#1090;&#1080;&#1075;&#1083;&#1080; &#1089;&#1090;&#1072;&#1076;&#1080;&#1080; &#1087;&#1086;&#1083;&#1085;&#1086;&#1075;&#1086; &#1088;&#1072;&#1079;&#1088;&#1091;&#1096;&#1077;&#1085;&#1080;&#1103;.</p><p>&#1048; &#1074;&#1086;&#1090; &#1085;&#1072; &#1101;&#1090;&#1086;&#1081; &#1074;&#1086;&#1083;&#1085;&#1077; &#1087;&#1086;&#1103;&#1074;&#1083;&#1103;&#1077;&#1090;&#1089;&#1103; &#1080;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1080;&#1103; &ndash; &#1084;&#1080;&#1088; &#1086;&#1078;&#1080;&#1076;&#1072;&#1077;&#1090; &#1085;&#1086;&#1074;&#1072;&#1103; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103;. &#1057;&#1085;&#1072;&#1095;&#1072;&#1083;&#1072; &#1085;&#1077;&#1087;&#1086;&#1085;&#1103;&#1090;&#1085;&#1072;&#1103; &#1080;&#1089;&#1090;&#1086;&#1088;&#1080;&#1103; &#1089; &#1086;&#1073;&#1077;&#1079;&#1100;&#1103;&#1085;&#1100;&#1077;&#1081; &#1086;&#1089;&#1087;&#1086;&#1081;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1072;&#1103; &#1087;&#1086;&#1103;&#1074;&#1080;&#1083;&#1072;&#1089;&#1100; &#1085;&#1072; &#1047;&#1072;&#1087;&#1072;&#1076;&#1077;, &#1090;&#1077;&#1087;&#1077;&#1088;&#1100; &ndash; &#1085;&#1086;&#1074;&#1072;&#1103; &#1089;&#1090;&#1072;&#1090;&#1080;&#1089;&#1090;&#1080;&#1082;&#1072; &#1079;&#1072;&#1073;&#1086;&#1083;&#1077;&#1074;&#1072;&#1085;&#1080;&#1081; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1086;&#1084;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1072;&#1103; &#1074;&#1085;&#1086;&#1074;&#1100; &#1076;&#1077;&#1084;&#1086;&#1085;&#1089;&#1090;&#1088;&#1080;&#1088;&#1091;&#1077;&#1090; &#1088;&#1086;&#1089;&#1090;.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class="ads-wrapper align-center "><div class="ads_code"><div id="SRTB_743159"></div></div></div></div><p>&#1052;&#1085;&#1086;&#1075;&#1080;&#1077; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1089;&#1090;&#1099; &#1089;&#1095;&#1080;&#1090;&#1072;&#1102;&#1090;, &#1095;&#1090;&#1086; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089; &ndash; &#1101;&#1090;&#1086; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086; &#1074;&#1099;&#1079;&#1074;&#1072;&#1085;&#1085;&#1072;&#1103; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072; &#1080; &#1075;&#1088;&#1103;&#1076;&#1077;&#1090; &#1074;&#1090;&#1086;&#1088;&#1072;&#1103; &#1087;&#1086;&#1087;&#1099;&#1090;&#1082;&#1072; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1080;&#1089;&#1090;&#1086;&#1074; &#1088;&#1077;&#1072;&#1083;&#1080;&#1079;&#1086;&#1074;&#1072;&#1090;&#1100; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1083;&#1077;&#1085;&#1085;&#1099;&#1077; &#1094;&#1077;&#1083;&#1080;. &#1058;&#1072;&#1082; &#1095;&#1090;&#1086; &#1080;&#1089;&#1090;&#1086;&#1088;&#1080;&#1103; &#1089; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1077;&#1081; &#1077;&#1097;&#1077; &#1085;&#1077; &#1079;&#1072;&#1082;&#1086;&#1085;&#1095;&#1080;&#1083;&#1072;&#1089;&#1100;. &#1048; &#1089;&#1074;&#1077;&#1090; &#1074; &#1082;&#1086;&#1085;&#1094;&#1077; &#1090;&#1086;&#1085;&#1085;&#1077;&#1083;&#1103; &#1087;&#1088;&#1080;&#1076;&#1077;&#1090;&#1089;&#1103; &#1078;&#1076;&#1072;&#1090;&#1100; &#1077;&#1097;&#1077; &#1076;&#1086;&#1083;&#1075;&#1086;.</p><p><strong>&#1040;&#1074;&#1090;&#1086;&#1088; &#1084;&#1072;&#1090;&#1077;&#1088;&#1080;&#1072;&#1083;&#1072;: &#1053;&#1080;&#1082;&#1086;&#1083;&#1072;&#1081; &#1040;&#1090;&#1083;&#1072;&#1089;&#1086;&#1074;, &#1076;&#1077;&#1087;&#1091;&#1090;&#1072;&#1090; &#1043;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;&#1075;&#1086; &#1057;&#1086;&#1074;&#1077;&#1090;&#1072; &#1056;&#1077;&#1089;&#1087;&#1091;&#1073;&#1083;&#1080;&#1082;&#1080; &#1058;&#1072;&#1090;&#1072;&#1088;&#1089;&#1090;&#1072;&#1085;, &#1095;&#1083;&#1077;&#1085; &#1092;&#1088;&#1072;&#1082;&#1094;&#1080;&#1080; &#1050;&#1055;&#1056;&#1060;</strong></p><p><script src="data:text/javascript;base64,IWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kP24uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnO24ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDt0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpO2ZicSgnaW5pdCcsJzMxNjk4MTk1MjA1MDM4NScpO2ZicSgndHJhY2snLCdQYWdlVmlldycp" defer></script><br>
<br><a href="https://kazanfirst.ru/articles/586895" target="_blank" rel="noopener">&#1048;&#1089;&#1090;&#1086;&#1095;&#1085;&#1080;&#1082;</a></p></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="SRTB_743159"></div></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://en-ua.com/strana-ne-sposobna-zaplatit-po-dolgam-kotorye-zelenskij-vzyal-na-pokupku-oruzhiya/" class="post prev-post">
<span class="caption">Предыдущая Публикация</span><h3 class="post-title">страна не способна заплатить по долгам, которые Зеленский взял на покупку оружия</h3>
</a>
<a href="https://en-ua.com/nato-i-evrosoyuz-reshili-prosledit-za-sudboj-peredavaemogo-ukraine-oruzhiya/" class="post next-post">
<span class="caption">Следующая Публикация</span><h3 class="post-title">НАТО и Евросоюз решили проследить за судьбой передаваемого Украине оружия</h3>
</a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_92458_0_62ce81aa56321   " data-unique="jnews_module_92458_0_62ce81aa56321"><div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right"><h3 class="jeg_block_title"><span>Похожие<strong> Публикации</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/depressivnye-nastroeniya-ssha-okazalis-na-grani-retsessii-ves-mir-sleduyushhij/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1044;&#1077;&#1087;&#1088;&#1077;&#1089;&#1089;&#1080;&#1074;&#1085;&#1099;&#1077; &#1085;&#1072;&#1089;&#1090;&#1088;&#1086;&#1077;&#1085;&#1080;&#1103;. &#1057;&#1064;&#1040; &#1086;&#1082;&#1072;&#1079;&#1072;&#1083;&#1080;&#1089;&#1100; &#1085;&#1072; &#1075;&#1088;&#1072;&#1085;&#1080; &#1088;&#1077;&#1094;&#1077;&#1089;&#1089;&#1080;&#1080;, &#1074;&#1077;&#1089;&#1100; &#1084;&#1080;&#1088; &mdash; &#1089;&#1083;&#1077;&#1076;&#1091;&#1102;&#1097;&#1080;&#1081;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/screen20220712-24073-e8uhk4-360x180.png" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/depressivnye-nastroeniya-ssha-okazalis-na-grani-retsessii-ves-mir-sleduyushhij/">Депрессивные настроения. США оказались на грани рецессии, весь мир — следующий</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/depressivnye-nastroeniya-ssha-okazalis-na-grani-retsessii-ves-mir-sleduyushhij/"><i class="fa fa-clock-o"></i> 12.07.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/studenty-yargu-razrabotayut-eksportnye-strategii-dlya-yaroslavskih-predpriyatij-yarreg-novosti-yaroslavskoj-oblasti/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1057;&#1090;&#1091;&#1076;&#1077;&#1085;&#1090;&#1099; &#1071;&#1088;&#1043;&#1059; &#1088;&#1072;&#1079;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1102;&#1090; &#1101;&#1082;&#1089;&#1087;&#1086;&#1088;&#1090;&#1085;&#1099;&#1077; &#1089;&#1090;&#1088;&#1072;&#1090;&#1077;&#1075;&#1080;&#1080; &#1076;&#1083;&#1103; &#1103;&#1088;&#1086;&#1089;&#1083;&#1072;&#1074;&#1089;&#1082;&#1080;&#1093; &#1087;&#1088;&#1077;&#1076;&#1087;&#1088;&#1080;&#1103;&#1090;&#1080;&#1081;- &#1071;&#1088;&#1088;&#1077;&#1075; - &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1071;&#1088;&#1086;&#1089;&#1083;&#1072;&#1074;&#1089;&#1082;&#1086;&#1081; &#1086;&#1073;&#1083;&#1072;&#1089;&#1090;&#1080;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/3-360x180.jpeg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/studenty-yargu-razrabotayut-eksportnye-strategii-dlya-yaroslavskih-predpriyatij-yarreg-novosti-yaroslavskoj-oblasti/">Студенты ЯрГУ разработают экспортные стратегии для ярославских предприятий- Яррег &#8212; новости Ярославской области</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/studenty-yargu-razrabotayut-eksportnye-strategii-dlya-yaroslavskih-predpriyatij-yarreg-novosti-yaroslavskoj-oblasti/"><i class="fa fa-clock-o"></i> 11.07.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/prognoz-ekspertov-benzin-snova-po-1-5-evro-afinskie-novosti/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="307" height="164" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1055;&#1086;&#1076;&#1087;&#1080;&#1089;&#1072;&#1090;&#1100;&#1089;&#1103;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/images.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/prognoz-ekspertov-benzin-snova-po-1-5-evro-afinskie-novosti/">Прогноз экспертов: бензин снова по 1,5 евро &#8212; Афинские Новости</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/prognoz-ekspertov-benzin-snova-po-1-5-evro-afinskie-novosti/"><i class="fa fa-clock-o"></i> 10.07.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/mir-vhodit-v-ekonomicheskij-krizis-chto-eto-znachit-dlya-ukrainy/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1052;&#1080;&#1088; &#1074;&#1093;&#1086;&#1076;&#1080;&#1090; &#1074; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1081; &#1082;&#1088;&#1080;&#1079;&#1080;&#1089;. &#1063;&#1090;&#1086; &#1101;&#1090;&#1086; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090; &#1076;&#1083;&#1103; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099;?" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/22744-360x180.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/mir-vhodit-v-ekonomicheskij-krizis-chto-eto-znachit-dlya-ukrainy/">Мир входит в экономический кризис. Что это значит для Украины?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/mir-vhodit-v-ekonomicheskij-krizis-chto-eto-znachit-dlya-ukrainy/"><i class="fa fa-clock-o"></i> 09.07.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/seriya-statej-vykup-v-nyu-jork-tajms-stremitsya-izbavit-mirovoj-kapitalizm-ot-otvetstvennosti-za-sotsialnuyu-katastrofu-na-gaiti/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1057;&#1077;&#1088;&#1080;&#1103; &#1089;&#1090;&#1072;&#1090;&#1077;&#1081; &laquo;&#1042;&#1099;&#1082;&#1091;&#1087;&raquo; &#1074; &laquo;&#1053;&#1100;&#1102;-&#1049;&#1086;&#1088;&#1082; &#1058;&#1072;&#1081;&#1084;&#1089;&raquo; &#1089;&#1090;&#1088;&#1077;&#1084;&#1080;&#1090;&#1089;&#1103; &#1080;&#1079;&#1073;&#1072;&#1074;&#1080;&#1090;&#1100; &#1084;&#1080;&#1088;&#1086;&#1074;&#1086;&#1081; &#1082;&#1072;&#1087;&#1080;&#1090;&#1072;&#1083;&#1080;&#1079;&#1084; &#1086;&#1090; &#1086;&#1090;&#1074;&#1077;&#1090;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1080; &#1079;&#1072; &#1089;&#1086;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1091;&#1102; &#1082;&#1072;&#1090;&#1072;&#1089;&#1090;&#1088;&#1086;&#1092;&#1091; &#1085;&#1072; &#1043;&#1072;&#1080;&#1090;&#1080;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/4a72457e-e93c-4558-abaa-47e8abb1ae96-360x180.jpeg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/seriya-statej-vykup-v-nyu-jork-tajms-stremitsya-izbavit-mirovoj-kapitalizm-ot-otvetstvennosti-za-sotsialnuyu-katastrofu-na-gaiti/">Серия статей «Выкуп» в «Нью-Йорк Таймс» стремится избавить мировой капитализм от ответственности за социальную катастрофу на Гаити</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/seriya-statej-vykup-v-nyu-jork-tajms-stremitsya-izbavit-mirovoj-kapitalizm-ot-otvetstvennosti-za-sotsialnuyu-katastrofu-na-gaiti/"><i class="fa fa-clock-o"></i> 08.07.2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script src="data:text/javascript;base64,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" defer></script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="disqus_thread"></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_92458_1_62ce81aa686cb   '><div class='ads-wrapper'><div class=''><div id="SRTB_743159"></div></div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_92458_2_62ce81aa6900f  normal " data-unique="jnews_module_92458_2_62ce81aa6900f"><div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right"><h3 class="jeg_block_title"><span>Рекомендуемые</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/36677/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/36677/">Гривну спасут за счет зарплат украинцев</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/36677/" ><i class="fa fa-clock-o"></i> 21.11.2011</a></div></div></div></article><article class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/9747/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/9747/">Хью Грант посетит Москву</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/9747/" ><i class="fa fa-clock-o"></i> 08.02.2010</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script src="data:text/javascript;base64,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" defer></script> </div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="M465546ScriptRootC1236828"></div> <script src="https://jsc.lentainform.com/e/n/en-ua.com.1236828.js" defer data-deferred="1"></script> </div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-1"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_92458_3_62ce81aa6ac4f  normal " data-unique="jnews_module_92458_3_62ce81aa6ac4f"><div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right"><h3 class="jeg_block_title"><span>Не пропустите это</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/nato-i-evrosoyuz-reshili-prosledit-za-sudboj-peredavaemogo-ukraine-oruzhiya/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1053;&#1040;&#1058;&#1054; &#1080; &#1045;&#1074;&#1088;&#1086;&#1089;&#1086;&#1102;&#1079; &#1088;&#1077;&#1096;&#1080;&#1083;&#1080; &#1087;&#1088;&#1086;&#1089;&#1083;&#1077;&#1076;&#1080;&#1090;&#1100; &#1079;&#1072; &#1089;&#1091;&#1076;&#1100;&#1073;&#1086;&#1081; &#1087;&#1077;&#1088;&#1077;&#1076;&#1072;&#1074;&#1072;&#1077;&#1084;&#1086;&#1075;&#1086; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1077; &#1086;&#1088;&#1091;&#1078;&#1080;&#1103;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/558bd6184185806c569387b8a49fa895-120x86.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/politika/" class="category-politika">Политика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/nato-i-evrosoyuz-reshili-prosledit-za-sudboj-peredavaemogo-ukraine-oruzhiya/">НАТО и Евросоюз решили проследить за судьбой передаваемого Украине оружия</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/nato-i-evrosoyuz-reshili-prosledit-za-sudboj-peredavaemogo-ukraine-oruzhiya/" ><i class="fa fa-clock-o"></i> 13.07.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1055;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1103; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;: &#1078;&#1076;&#1077;&#1084; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1077;&#1085;&#1080;&#1103;?" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/Ab0ntjEOwGARPCpBveo7-watermark-120x86.jpeg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/">Пандемия коронавируса: ждем повторения? KazanFirst</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/pandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst/" ><i class="fa fa-clock-o"></i> 13.07.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/strana-ne-sposobna-zaplatit-po-dolgam-kotorye-zelenskij-vzyal-na-pokupku-oruzhiya/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1089;&#1090;&#1088;&#1072;&#1085;&#1072; &#1085;&#1077; &#1089;&#1087;&#1086;&#1089;&#1086;&#1073;&#1085;&#1072; &#1079;&#1072;&#1087;&#1083;&#1072;&#1090;&#1080;&#1090;&#1100; &#1087;&#1086; &#1076;&#1086;&#1083;&#1075;&#1072;&#1084;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1047;&#1077;&#1083;&#1077;&#1085;&#1089;&#1082;&#1080;&#1081; &#1074;&#1079;&#1103;&#1083; &#1085;&#1072; &#1087;&#1086;&#1082;&#1091;&#1087;&#1082;&#1091; &#1086;&#1088;&#1091;&#1078;&#1080;&#1103;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/1-glavnaya-5-120x86.jpeg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/strana-ne-sposobna-zaplatit-po-dolgam-kotorye-zelenskij-vzyal-na-pokupku-oruzhiya/">страна не способна заплатить по долгам, которые Зеленский взял на покупку оружия</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/strana-ne-sposobna-zaplatit-po-dolgam-kotorye-zelenskij-vzyal-na-pokupku-oruzhiya/" ><i class="fa fa-clock-o"></i> 13.07.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/kievskaya-vtorichka-s-diskontom-tseny-na-toplivo-i-pomoshh-na-1-milliard-evro-minfin/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1082;&#1080;&#1077;&#1074;&#1089;&#1082;&#1072;&#1103; &laquo;&#1074;&#1090;&#1086;&#1088;&#1080;&#1095;&#1082;&#1072;&raquo; &#1089; &#1076;&#1080;&#1089;&#1082;&#1086;&#1085;&#1090;&#1086;&#1084;, &#1094;&#1077;&#1085;&#1099; &#1085;&#1072; &#1090;&#1086;&#1087;&#1083;&#1080;&#1074;&#1086; &#1080; &#1087;&#1086;&#1084;&#1086;&#1097;&#1100; &#1085;&#1072; 1 &#1084;&#1080;&#1083;&#1083;&#1080;&#1072;&#1088;&#1076; &#1077;&#1074;&#1088;&#1086; &mdash; &#1052;&#1080;&#1085;&#1092;&#1080;&#1085;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/unnamed-file-120x86.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/kurs-valjut/" class="category-kurs-valjut">Курс валют</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/kievskaya-vtorichka-s-diskontom-tseny-na-toplivo-i-pomoshh-na-1-milliard-evro-minfin/">киевская «вторичка» с дисконтом, цены на топливо и помощь на 1 миллиард евро — Минфин</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/kievskaya-vtorichka-s-diskontom-tseny-na-toplivo-i-pomoshh-na-1-milliard-evro-minfin/" ><i class="fa fa-clock-o"></i> 12.07.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/eksperty-zhdut-rosta-onlajn-torgovli-v-ssha-v-2022-godu-vyshe-1-trln-dollarov/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1069;&#1082;&#1089;&#1087;&#1077;&#1088;&#1090;&#1099; &#1078;&#1076;&#1091;&#1090; &#1088;&#1086;&#1089;&#1090;&#1072; &#1086;&#1085;&#1083;&#1072;&#1081;&#1085;-&#1090;&#1086;&#1088;&#1075;&#1086;&#1074;&#1083;&#1080; &#1074; &#1057;&#1064;&#1040; &#1074; 2022 &#1075;&#1086;&#1076;&#1091; &#1074;&#1099;&#1096;&#1077; 1 &#1090;&#1088;&#1083;&#1085; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1086;&#1074;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/odezhda_72389-120x86.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/e-commerce-2/" class="category-e-commerce-2">E-commerce</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/eksperty-zhdut-rosta-onlajn-torgovli-v-ssha-v-2022-godu-vyshe-1-trln-dollarov/">Эксперты ждут роста онлайн-торговли в США в 2022 году выше 1 трлн долларов</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/eksperty-zhdut-rosta-onlajn-torgovli-v-ssha-v-2022-godu-vyshe-1-trln-dollarov/" ><i class="fa fa-clock-o"></i> 12.07.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/kurs-valyut-na-12-07-2022-skolko-stoit-dollar-i-evro-v-bankah-i-na-chernom-rynke/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1050;&#1091;&#1088;&#1089; &#1074;&#1072;&#1083;&#1102;&#1090; &#1085;&#1072; 12.07.2022: &#1089;&#1082;&#1086;&#1083;&#1100;&#1082;&#1086; &#1089;&#1090;&#1086;&#1080;&#1090; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088; &#1080; &#1077;&#1074;&#1088;&#1086; &#1074; &#1073;&#1072;&#1085;&#1082;&#1072;&#1093; &#1080; &#1085;&#1072; &#1095;&#1077;&#1088;&#1085;&#1086;&#1084; &#1088;&#1099;&#1085;&#1082;&#1077;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/depositphotos_384665680_xl-1-120x86.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/kurs-valjut/" class="category-kurs-valjut">Курс валют</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/kurs-valyut-na-12-07-2022-skolko-stoit-dollar-i-evro-v-bankah-i-na-chernom-rynke/">Курс валют на 12.07.2022: сколько стоит доллар и евро в банках и на черном рынке</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/kurs-valyut-na-12-07-2022-skolko-stoit-dollar-i-evro-v-bankah-i-na-chernom-rynke/" ><i class="fa fa-clock-o"></i> 12.07.2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script src="data:text/javascript;base64,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" defer></script> </div></div><div class="widget widget_text enhanced-text-widget" id="enhancedtextwidget-4"><div class="textwidget widget-text"><script="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript" defer data-deferred="1"></script></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_code'><div id="M465546ScriptRootC1236824"></div> <script src="https://jsc.lentainform.com/e/n/en-ua.com.1236824.js" defer data-deferred="1"></script> </div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-92458 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-89118"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container_full"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="page_item page-item-89205"><a href="https://en-ua.com/">Главная</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Нет результатов</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90655"><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90646"><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641"><a href="https://en-ua.com/business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647"><a href="https://en-ua.com/obshchestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650"><a href="https://en-ua.com/politika/">Политика</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325"><a href="#">Больше&#8230;</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645"><a href="https://en-ua.com/world/">Мир</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654"><a href="https://en-ua.com/finansy/">Финансы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652"><a href="https://en-ua.com/runok/">Рынок</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638"><a href="https://en-ua.com/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649"><a href="https://en-ua.com/poleznoe/">Полезное</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636"><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637"><a href="https://en-ua.com/tech/">Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90644"><a href="https://en-ua.com/kurs-valjut/">Курс валют</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651"><a href="https://en-ua.com/proisshestviya/">Происшествия</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</p></div></div></div></div></div><script type="text/javascript" src="data:text/javascript;base64,dmFyIGpmbGE9WyJ2aWV3X2NvdW50ZXIiXQ==" defer></script> <script src="data:text/javascript;base64,d2luZG93LlJTX01PRFVMRVM9d2luZG93LlJTX01PRFVMRVN8fHt9O3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZXM9d2luZG93LlJTX01PRFVMRVMubW9kdWxlc3x8e307d2luZG93LlJTX01PRFVMRVMud2FpdGluZz13aW5kb3cuUlNfTU9EVUxFUy53YWl0aW5nfHxbXTt3aW5kb3cuUlNfTU9EVUxFUy5kZWZlcmVkPSEwO3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZVdhaXRpbmc9d2luZG93LlJTX01PRFVMRVMubW9kdWxlV2FpdGluZ3x8e307d2luZG93LlJTX01PRFVMRVMudHlwZT0nY29tcGlsZWQn" defer></script> <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script>Google Tag Manager (noscript) -->
<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript>
<!-- End Google Tag Manager (noscript)</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fen-ua.com%2Fpandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst%2F" data-image-url="" data-title="%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%3A%20%D0%B6%D0%B4%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%3F%20KazanFirst" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fen-ua.com%2Fpandemiya-koronavirusa-zhdem-povtoreniya-kazanfirst%2F" data-image-url="" data-title="%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%3A%20%D0%B6%D0%B4%D0%B5%D0%BC%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D1%8F%3F%20KazanFirst%20via%20%40EconomicUA" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><link data-optimized="1" rel='stylesheet' id='modal-css'  href='https://en-ua.com/wp-content/litespeed/css/e4e063e2efbd909fb43c51fae2a8614c.css?ver=41275' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-scheme-css'  href='https://en-ua.com/wp-content/litespeed/css/015f36ff69917697ff67d9bc85eb8981.css?ver=2bd63' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://en-ua.com/wp-content/litespeed/css/700cbc65aad44dd55bc31d6f8589e798.css?ver=c73cc' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style> <script type='text/javascript' id='dcl_comments-js-extra' src="data:text/javascript;base64,dmFyIGNvdW50VmFycz17ImRpc3F1c1Nob3J0bmFtZSI6ImVuLXVhIn07dmFyIGVtYmVkVmFycz17ImRpc3F1c0NvbmZpZyI6eyJpbnRlZ3JhdGlvbiI6IndvcmRwcmVzcyAzLjAuMjIifSwiZGlzcXVzSWRlbnRpZmllciI6IjkyNDU4IGh0dHBzOlwvXC9lbi11YS5jb21cL3BhbmRlbWl5YS1rb3JvbmF2aXJ1c2EtemhkZW0tcG92dG9yZW5peWEta2F6YW5maXJzdFwvIiwiZGlzcXVzU2hvcnRuYW1lIjoiZW4tdWEiLCJkaXNxdXNUaXRsZSI6Ilx1MDQxZlx1MDQzMFx1MDQzZFx1MDQzNFx1MDQzNVx1MDQzY1x1MDQzOFx1MDQ0ZiBcdTA0M2FcdTA0M2VcdTA0NDBcdTA0M2VcdTA0M2RcdTA0MzBcdTA0MzJcdTA0MzhcdTA0NDBcdTA0NDNcdTA0NDFcdTA0MzA6IFx1MDQzNlx1MDQzNFx1MDQzNVx1MDQzYyBcdTA0M2ZcdTA0M2VcdTA0MzJcdTA0NDJcdTA0M2VcdTA0NDBcdTA0MzVcdTA0M2RcdTA0MzhcdTA0NGY/IEthemFuRmlyc3QiLCJkaXNxdXNVcmwiOiJodHRwczpcL1wvZW4tdWEuY29tXC9wYW5kZW1peWEta29yb25hdmlydXNhLXpoZGVtLXBvdnRvcmVuaXlhLWthemFuZmlyc3RcLyIsInBvc3RJZCI6IjkyNDU4In07dmFyIGRjbEN1c3RvbVZhcnM9eyJkY2xfcHJvZ3Jlc3NfdGV4dCI6Ilx1MDQxN1x1MDQzMFx1MDQzM1x1MDQ0MFx1MDQ0M1x1MDQzN1x1MDQzYVx1MDQzMC4uLiJ9" defer></script> <script type="text/javascript" src="https://en-ua.com/wp-content/plugins/disqus-conditional-load/assets/js/embed-count-scroll.min.js?ver=11.0.6" data-cfasync="false"></script><script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/2a777f34bdc9d3db936c770fb1f0a1a5.js?ver=87b07' defer async id='tp-tools-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/a58ff6c7405aa4c1ea2ea3be3df953fb.js?ver=d4f6b' defer async id='revmin-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/d444ef0f116e31c51e89f6e5c327f7c6.js?ver=d1de2' id='hoverIntent-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/52fafce3399a9a2efd0b699b2444503f.js?ver=d9391' id='imagesloaded-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/a826fe29f8f7bd6f48e523776caaca6e.js?ver=d4351' id='isotope-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/9779457cd1d40151f11656252706ba54.js?ver=60d59' id='lazysizes-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/a5ee7766962c40e433d5fc4f946fd833.js?ver=0f849' id='bgset-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/2c29ed4f2f2b2e2c9dc8f4f7c59ac29d.js?ver=ff899' id='superfish-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/011e9ee5dfec82cceb436ca2c8aa4cb3.js?ver=7eca7' id='theia-sticky-sidebar-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/afdd87ab8c6396c07ad421b03221ca3c.js?ver=3d59e' id='waypoint-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/5cdf45c109bb9ad5c846db18f95f9554.js?ver=d8a72' id='scrollto-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/94e9e3191ee45f915b994ffb22f2914d.js?ver=dddf3' id='parallax-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/6f4541b39f739adb013486242c2da35d.js?ver=1c5b8' id='okaynav-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/b6a506aab2d9ed34e056893db12e9e6f.js?ver=aa6a0' id='mousewheel-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/47a97322eded930d7755de2fd94532af.js?ver=90136' id='modernizr-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/ae7ec66961786a048b9a34ec9b2e5341.js?ver=8e264' id='smartresize-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/c34382e87a97533ed05c14adaf5285b3.js?ver=64efd' id='magnific-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/eb5caa76350b3484b602d16dc776d97c.js?ver=09093' id='jnews-gif-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/a540b6b90a7d8cd2dc68ad62c6cf2629.js?ver=504ac' id='jquery-transit-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/296c29f20a041e6007e46cb5db273630.js?ver=3f802' id='jnews-landing-module-js' defer data-deferred="1"></script> <script type='text/javascript' id='jnews-main-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzb3B0aW9uPXsibG9naW5fcmVsb2FkIjoiaHR0cHM6XC9cL2VuLXVhLmNvbVwvcGFuZGVtaXlhLWtvcm9uYXZpcnVzYS16aGRlbS1wb3Z0b3Jlbml5YS1rYXphbmZpcnN0IiwicG9wdXBfc2NyaXB0IjoiZGlzYWJsZSIsInNpbmdsZV9nYWxsZXJ5IjoiIiwiaXNtb2JpbGUiOiIiLCJpc2llIjoiMSIsInNpZGVmZWVkX2FqYXgiOiIiLCJsYW5ndWFnZSI6InJ1X1JVIiwibW9kdWxlX3ByZWZpeCI6ImpuZXdzX21vZHVsZV9hamF4XyIsImxpdmVfc2VhcmNoIjoiMSIsInBvc3RpZCI6IjkyNDU4IiwiaXNibG9nIjoiMSIsImFkbWluX2JhciI6IjAiLCJmb2xsb3dfdmlkZW8iOiIiLCJmb2xsb3dfcG9zaXRpb24iOiJ0b3BfcmlnaHQiLCJydGwiOiIwIiwiZ2lmIjoiIiwibGFuZyI6eyJpbnZhbGlkX3JlY2FwdGNoYSI6IkludmFsaWQgUmVjYXB0Y2hhISIsImVtcHR5X3VzZXJuYW1lIjoiUGxlYXNlIGVudGVyIHlvdXIgdXNlcm5hbWUhIiwiZW1wdHlfZW1haWwiOiJQbGVhc2UgZW50ZXIgeW91ciBlbWFpbCEiLCJlbXB0eV9wYXNzd29yZCI6IlBsZWFzZSBlbnRlciB5b3VyIHBhc3N3b3JkISJ9LCJyZWNhcHRjaGEiOiIxIiwic2l0ZV9zbHVnIjoiXC8iLCJzaXRlX2RvbWFpbiI6ImVuLXVhLmNvbSIsInpvb21fYnV0dG9uIjoiMCJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/f736440196e4cb37b8a8eec810c5d4ac.js?ver=376c3' id='jnews-main-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/9283a6cbe15ff227f2f21b781e90fcbe.js?ver=c255e' id='jnews-zoom-button-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/5b337d0800fabb2643534b1d2043d82f.js?ver=05475' id='jnews-popup-post-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/c142d4fd8069739a03abac0aeaf5662e.js?ver=84536' id='jnews-darkmode-js' defer data-deferred="1"></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/5394726e2efe24c548d9786fe57366f4.js?ver=82cec' id='jnews-social-login-style-js' defer data-deferred="1"></script> <script type='text/javascript' id='jnews-select-share-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzX3NlbGVjdF9zaGFyZT17ImlzX2N1c3RvbWl6ZV9wcmV2aWV3IjoiIn0=" defer></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/6e0246dbad5f800bb194f88d02da6f71.js?ver=a6f71' id='jnews-select-share-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/96b4ff3d7d300c20bb25e95a49f815c0.js?ver=58fa6' id='jnews-weather-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/e915298e0794fa7e29f40c3a22c50cff.js?ver=99e2b' id='modal-js' defer data-deferred="1"></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041f\u0430\u043d\u0434\u0435\u043c\u0438\u044f \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430: \u0436\u0434\u0435\u043c \u043f\u043e\u0432\u0442\u043e\u0440\u0435\u043d\u0438\u044f? KazanFirst","published":"2022-07-13 08:17:49","updated":"2022-07-13 08:23:12"}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><script type="text/javascript" src="data:text/javascript;base64,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" defer></script><script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-07-13 08:26:19 -->
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-13 11:26:18 -->
<!-- Guest Mode -->