<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="ru-RU"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://en-ua.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Глава государства наградил 192 защитников Украины, из них 6 – посмертно"><meta property="og:site_name" content="Экономические новости"><meta property="og:description" content=""><meta property="og:url" content="https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/"><meta property="og:locale" content="ru_RU"><meta property="og:image" content="https://en-ua.com/wp-content/uploads/2022/08/630_360_1658265794-531.jpg"><meta property="og:image:height" content="360"><meta property="og:image:width" content="630"><meta property="article:published_time" content="2022-08-04T23:25:00+03:00"><meta property="article:modified_time" content="2022-08-05T11:50:07+03:00"><meta property="article:author" content="http://en-ua.com/"><meta property="article:section" content="Экономика Украины"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Глава государства наградил 192 защитников Украины, из них 6 – посмертно"><meta name="twitter:description" content="Президент Владимир Зеленский отметил государственными наградами 192 военнослужащих, шестерых из них – посмертно. Об этом Зеленский сообщил в своем видеообращении,"><meta name="twitter:url" content="https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/"><meta name="twitter:site" content="https://twitter.com/EconomicUA"><meta name="twitter:image:src" content="https://en-ua.com/wp-content/uploads/2022/08/630_360_1658265794-531.jpg"><meta name="twitter:image:width" content="630"><meta name="twitter:image:height" content="360"> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpuZXdzX2FqYXhfdXJsPScvP2FqYXgtcmVxdWVzdD1qbmV3cyc=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <title>Глава государства наградил 192 защитников Украины, из них 6 – посмертно - Экономические новости</title><meta name="description" content="Президент Владимир Зеленский отметил государственными наградами 192 военнослужащих, шестерых из них – посмертно. Об этом Зеленский сообщил в своем" /><link rel="canonical" href="https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Глава государства наградил 192 защитников Украины, из них 6 – посмертно" /><meta property="og:description" content="Президент Владимир Зеленский отметил государственными наградами 192 военнослужащих, шестерых из них – посмертно. Об этом Зеленский сообщил в своем" /><meta property="og:url" content="https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/" /><meta property="og:site_name" content="Экономические новости" /><meta property="article:published_time" content="2022-08-04T20:25:00+00:00" /><meta property="article:modified_time" content="2022-08-05T08:50:07+00:00" /><meta property="og:image" content="https://en-ua.com/wp-content/uploads/2022/08/630_360_1658265794-531.jpg" /><meta property="og:image:width" content="630" /><meta property="og:image:height" content="360" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Economic News" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/EconomicUA" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://en-ua.com/#organization","name":"Экономические Новости","url":"https://en-ua.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://en-ua.com/#/schema/logo/image/","url":"https://i2.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png","contentUrl":"https://i2.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png","width":"254","height":"75","caption":"Экономические Новости"},"image":{"@id":"https://en-ua.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://en-ua.com/#website","url":"https://en-ua.com/","name":"Экономические новости","description":"Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов","publisher":{"@id":"https://en-ua.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://en-ua.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/#primaryimage","url":"https://en-ua.com/wp-content/uploads/2022/08/630_360_1658265794-531.jpg","contentUrl":"https://en-ua.com/wp-content/uploads/2022/08/630_360_1658265794-531.jpg","width":630,"height":360},{"@type":"WebPage","@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/","url":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/","name":"Глава государства наградил 192 защитников Украины, из них 6 – посмертно - Экономические новости","isPartOf":{"@id":"https://en-ua.com/#website"},"primaryImageOfPage":{"@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/#primaryimage"},"image":{"@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/#primaryimage"},"thumbnailUrl":"https://en-ua.com/wp-content/uploads/2022/08/630_360_1658265794-531.jpg","datePublished":"2022-08-04T20:25:00+00:00","dateModified":"2022-08-05T08:50:07+00:00","description":"Президент Владимир Зеленский отметил государственными наградами 192 военнослужащих, шестерых из них – посмертно. Об этом Зеленский сообщил в своем","breadcrumb":{"@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/"]}]},{"@type":"BreadcrumbList","@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://en-ua.com/"},{"@type":"ListItem","position":2,"name":"Глава государства наградил 192 защитников Украины, из них 6 – посмертно"}]},{"@type":"NewsArticle","@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/#article","isPartOf":{"@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/"},"author":{"name":"Economic News","@id":"https://en-ua.com/#/schema/person/77b8ef16ba67acd482d5de8db23d0fdf"},"headline":"Глава государства наградил 192 защитников Украины, из них 6 – посмертно","datePublished":"2022-08-04T20:25:00+00:00","dateModified":"2022-08-05T08:50:07+00:00","mainEntityOfPage":{"@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/"},"wordCount":1,"commentCount":0,"publisher":{"@id":"https://en-ua.com/#organization"},"image":{"@id":"https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/#primaryimage"},"thumbnailUrl":"https://en-ua.com/wp-content/uploads/2022/08/630_360_1658265794-531.jpg","articleSection":["Экономика Украины"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/#respond"]}]},{"@type":"Person","@id":"https://en-ua.com/#/schema/person/77b8ef16ba67acd482d5de8db23d0fdf","name":"Economic News","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://en-ua.com/#/schema/person/image/","url":"https://en-ua.com/wp-content/litespeed/avatar/571667d4a3c6ee76ca87455ec26a68ef.jpg?ver=1659613128","contentUrl":"https://en-ua.com/wp-content/litespeed/avatar/571667d4a3c6ee76ca87455ec26a68ef.jpg?ver=1659613128","caption":"Economic News"},"sameAs":["http://en-ua.com/","https://twitter.com/https://twitter.com/EconomicUA"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//api.pinterest.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//disqus.com' /><link rel='dns-prefetch' href='//sitename.disqus.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//platform.linkedin.com' /><link rel='dns-prefetch' href='//w.sharethis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="https://en-ua.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="https://en-ua.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Глава государства наградил 192 защитников Украины, из них 6 – посмертно&raquo;" href="https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/feed/" /> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://en-ua.com/wp-content/litespeed/css/340b68d947720e241e63dbc98d88df9f.css?ver=50812' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://en-ua.com/wp-content/litespeed/css/8499fafe1e86a4ee41fab341ef01c1d9.css?ver=e6e36' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-parent-style-css'  href='https://en-ua.com/wp-content/litespeed/css/7ef88c44c28b7efef1c3e75c110608ec.css?ver=3bc5a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://en-ua.com/wp-content/litespeed/css/31cb5128f009bf7d0579fdaff58b79ed.css?ver=c0cfe' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jeg_customizer_font-css'  href='https://en-ua.com/wp-content/litespeed/css/d5cd85fe713264739db2f3f3cc6c77e4.css?ver=eb59e' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css'  href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css'  href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css'  href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='https://en-ua.com/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='font-awesome-css'  href='https://en-ua.com/wp-content/litespeed/css/a36b82e551570648e96dccbf6f1ca3ea.css?ver=81ece' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-icon-css'  href='https://en-ua.com/wp-content/litespeed/css/7463e77935d9c926fc7dd1b1f5a0860b.css?ver=f0068' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jscrollpane-css'  href='https://en-ua.com/wp-content/litespeed/css/93a7dfbe787d4c1894599811a8cf45c6.css?ver=8c85f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='oknav-css'  href='https://en-ua.com/wp-content/litespeed/css/5c4df4234b67ef078f819d86c7445622.css?ver=7066d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='magnific-popup-css'  href='https://en-ua.com/wp-content/litespeed/css/bc7a79b909849c6b8595f475d04b2273.css?ver=f6eef' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='chosen-css'  href='https://en-ua.com/wp-content/litespeed/css/45a3cee48ef6f986bc46358852ac541f.css?ver=b68bb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-main-css'  href='https://en-ua.com/wp-content/litespeed/css/3371c27e78dd21e3faaf560b01e8dab7.css?ver=0b545' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-pages-css'  href='https://en-ua.com/wp-content/litespeed/css/cde5653180f0d4d6d0f94aaee5deae91.css?ver=d86b6' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-single-css'  href='https://en-ua.com/wp-content/litespeed/css/9765c4784e6f173098ec567999e82f5a.css?ver=0c0f4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-responsive-css'  href='https://en-ua.com/wp-content/litespeed/css/849ce25555248aa638b62a58a68d9a0d.css?ver=e7675' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://en-ua.com/wp-content/litespeed/css/34370d887656c1389336f4adc53cf933.css?ver=a149d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-js-composer-css'  href='https://en-ua.com/wp-content/litespeed/css/3543c19b3aee58341f7a2ee3effef677.css?ver=57e38' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-elementor-css'  href='https://en-ua.com/wp-content/litespeed/css/0e13af563962bc3c86908cd470407188.css?ver=405b9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-style-css'  href='https://en-ua.com/wp-content/litespeed/css/de6872b4a72502643ac2402891a99564.css?ver=0ef78' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://en-ua.com/wp-content/litespeed/css/fe6687b0227a4d8a0b19f69cb5c4c42d.css?ver=42874' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-instagram-css'  href='https://en-ua.com/wp-content/litespeed/css/59ef59eee539a879a42457952cb0ee65.css?ver=805ca' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-review-css'  href='https://en-ua.com/wp-content/litespeed/css/4e9da2194b8b3868f444879085cfa646.css?ver=f8ecb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-social-login-style-css'  href='https://en-ua.com/wp-content/litespeed/css/89e8e3defa8eed1f579427910fffec2c.css?ver=dc61c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-select-share-css'  href='https://en-ua.com/wp-content/litespeed/css/88d913e019d2ad1b08fc1c52f4e9e7bd.css?ver=9e7bd' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-weather-style-css'  href='https://en-ua.com/wp-content/litespeed/css/bd8455b92aa16955097c5ae794ffba9f.css?ver=f2dd6' type='text/css' media='all' /> <script type='text/javascript' src='https://en-ua.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/80389d9cfc0af09e89cbc17f598136f5.js?ver=87fd6' id='jquery-migrate-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/795eb0b4f65ffee168b3d6f5eaae77b9.js?ver=6fbfb' id='wp_automatic_gallery-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://en-ua.com/wp-json/" /><link rel="alternate" type="application/json" href="https://en-ua.com/wp-json/wp/v2/posts/92730" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en-ua.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en-ua.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://en-ua.com/?p=92730' /><link rel="alternate" type="application/json+oembed" href="https://en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fglava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno%2F" /><link rel="alternate" type="text/xml+oembed" href="https://en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fglava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno%2F&#038;format=xml" /> <script><meta name="Author" content="Экономические Новости" />
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script> <script src="https://yandex.ru/ads/system/context.js" defer data-deferred="1"></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script> </script>
 <script
   ="async"
    src="https://cdn-rtb.sape.ru/rtb-b/js/898/2/1898.js"
    type="text/javascript"></script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/en-ua.com\/#organization","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","logo":{"@type":"ImageObject","url":"https:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png"},"sameAs":[]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/en-ua.com\/#website","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","potentialAction":{"@type":"SearchAction","target":"https:\/\/en-ua.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="32x32" /><link rel="icon" href="https://en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://en-ua.com/wp-content/uploads/2021/10/favicon.png" /><meta name="msapplication-TileImage" content="https://en-ua.com/wp-content/uploads/2021/10/favicon.png" /> <script src="data:text/javascript;base64,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" defer></script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-92730 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-89118"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_top_date">
Пятница, 5 августа, 2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item socials_widget jeg_social_icon_block nobg"></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://en-ua.com/" style="padding: 5px 0px 0px 58px;">
<img class='jeg_logo_img' src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости"data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x">			</a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><div class='ads_code'><div id="SRTB_743158"></div></div><div class='ads-text'>РЕКЛАМА</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90655 bgnav" data-item-row="default" ><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li><li id="menu-item-90646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646 bgnav" data-item-row="default" ><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li><li id="menu-item-90641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641 bgnav" data-item-row="default" ><a href="https://en-ua.com/business/">Бизнес</a></li><li id="menu-item-90647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647 bgnav" data-item-row="default" ><a href="https://en-ua.com/obshchestvo/">Общество</a></li><li id="menu-item-90650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650 bgnav" data-item-row="default" ><a href="https://en-ua.com/politika/">Политика</a></li><li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default" ><a href="#">Больше&#8230;</a><ul class="sub-menu"><li id="menu-item-90645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645 bgnav" data-item-row="default" ><a href="https://en-ua.com/world/">Мир</a></li><li id="menu-item-90654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654 bgnav" data-item-row="default" ><a href="https://en-ua.com/finansy/">Финансы</a></li><li id="menu-item-90652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652 bgnav" data-item-row="default" ><a href="https://en-ua.com/runok/">Рынок</a></li><li id="menu-item-90638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638 bgnav" data-item-row="default" ><a href="https://en-ua.com/analitika/">Аналитика</a></li><li id="menu-item-90649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649 bgnav" data-item-row="default" ><a href="https://en-ua.com/poleznoe/">Полезное</a></li><li id="menu-item-90636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636 bgnav" data-item-row="default" ><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li><li id="menu-item-90637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637 bgnav" data-item-row="default" ><a href="https://en-ua.com/tech/">Tech</a></li><li id="menu-item-90644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90644 bgnav" data-item-row="default" ><a href="https://en-ua.com/kurs-valjut/">Курс валют</a></li><li id="menu-item-90651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651 bgnav" data-item-row="default" ><a href="https://en-ua.com/proisshestviya/">Происшествия</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Нет результатов</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title">
<a href="https://en-ua.com/">
<img class='jeg_logo_img' src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости"data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x">    	</a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-90655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90655 bgnav" data-item-row="default" ><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li><li id="menu-item-90646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646 bgnav" data-item-row="default" ><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li><li id="menu-item-90641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641 bgnav" data-item-row="default" ><a href="https://en-ua.com/business/">Бизнес</a></li><li id="menu-item-90647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647 bgnav" data-item-row="default" ><a href="https://en-ua.com/obshchestvo/">Общество</a></li><li id="menu-item-90650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650 bgnav" data-item-row="default" ><a href="https://en-ua.com/politika/">Политика</a></li><li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default" ><a href="#">Больше&#8230;</a><ul class="sub-menu"><li id="menu-item-90645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645 bgnav" data-item-row="default" ><a href="https://en-ua.com/world/">Мир</a></li><li id="menu-item-90654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654 bgnav" data-item-row="default" ><a href="https://en-ua.com/finansy/">Финансы</a></li><li id="menu-item-90652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652 bgnav" data-item-row="default" ><a href="https://en-ua.com/runok/">Рынок</a></li><li id="menu-item-90638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638 bgnav" data-item-row="default" ><a href="https://en-ua.com/analitika/">Аналитика</a></li><li id="menu-item-90649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649 bgnav" data-item-row="default" ><a href="https://en-ua.com/poleznoe/">Полезное</a></li><li id="menu-item-90636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636 bgnav" data-item-row="default" ><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li><li id="menu-item-90637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637 bgnav" data-item-row="default" ><a href="https://en-ua.com/tech/">Tech</a></li><li id="menu-item-90644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90644 bgnav" data-item-row="default" ><a href="https://en-ua.com/kurs-valjut/">Курс валют</a></li><li id="menu-item-90651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651 bgnav" data-item-row="default" ><a href="https://en-ua.com/proisshestviya/">Происшествия</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Нет результатов</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://en-ua.com/">
<img class='jeg_logo_img' src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости"data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Нет результатов</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><p id="breadcrumbs"><span><span><a href="https://en-ua.com/">Главная</a> » <span class="breadcrumb_last" aria-current="page">Глава государства наградил 192 защитников Украины, из них 6 – посмертно</span></span></span></p></div><div class="entry-header"><h1 class="jeg_post_title">Глава государства наградил 192 защитников Украины, из них 6 – посмертно</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date">
<a href="https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/">05.08.2022</a></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://en-ua.com/glava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno/#comments"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div  class="jeg_featured featured_image "><div class="thumbnail-container" style="padding-bottom:57.143%"><div class="bialty-container"><img width="630" height="360" src="https://en-ua.com/wp-content/uploads/2022/08/630_360_1658265794-531.jpg" class=" wp-post-image" alt="&#1043;&#1083;&#1072;&#1074;&#1072; &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1072; &#1085;&#1072;&#1075;&#1088;&#1072;&#1076;&#1080;&#1083; 192 &#1079;&#1072;&#1097;&#1080;&#1090;&#1085;&#1080;&#1082;&#1086;&#1074; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099;, &#1080;&#1079; &#1085;&#1080;&#1093; 6 &ndash; &#1087;&#1086;&#1089;&#1084;&#1077;&#1088;&#1090;&#1085;&#1086;, &#1069;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1077; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080;"></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">585</div>
<span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">3.2k</div>
<span class="sharetext">ПРОСМОТРЫ</span></div></div><div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fen-ua.com%2Fglava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться в Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%93%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%D0%BB%20192%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%2C%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%206%20%E2%80%93%20%D0%BF%D0%BE%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%BD%D0%BE%20via%20%40EconomicUA&url=https%3A%2F%2Fen-ua.com%2Fglava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Поделиться в Twitter</span></a><div class="share-secondary">
<a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fen-ua.com%2Fglava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno%2F&media=https://en-ua.com/wp-content/uploads/2022/08/630_360_1658265794-531.jpg&description=%D0%93%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%D0%BB%20192%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%2C%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%206%20%E2%80%93%20%D0%BF%D0%BE%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%BD%D0%BE" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fen-ua.com%2Fglava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno%2F&title=%D0%93%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%D0%BB%20192%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%2C%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%206%20%E2%80%93%20%D0%BF%D0%BE%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%BD%D0%BE" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fen-ua.com%2Fglava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno%2F&text=%D0%93%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%D0%BB%20192%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%2C%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%206%20%E2%80%93%20%D0%BF%D0%BE%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%BD%D0%BE" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="SRTB_743159"></div></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="bialty-container"><p>&#1055;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090; &#1042;&#1083;&#1072;&#1076;&#1080;&#1084;&#1080;&#1088; &#1047;&#1077;&#1083;&#1077;&#1085;&#1089;&#1082;&#1080;&#1081; &#1086;&#1090;&#1084;&#1077;&#1090;&#1080;&#1083; &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1084;&#1080; &#1085;&#1072;&#1075;&#1088;&#1072;&#1076;&#1072;&#1084;&#1080; 192 &#1074;&#1086;&#1077;&#1085;&#1085;&#1086;&#1089;&#1083;&#1091;&#1078;&#1072;&#1097;&#1080;&#1093;, &#1096;&#1077;&#1089;&#1090;&#1077;&#1088;&#1099;&#1093; &#1080;&#1079; &#1085;&#1080;&#1093; &ndash; &#1087;&#1086;&#1089;&#1084;&#1077;&#1088;&#1090;&#1085;&#1086;.</p><p>&#1054;&#1073; &#1101;&#1090;&#1086;&#1084; &#1047;&#1077;&#1083;&#1077;&#1085;&#1089;&#1082;&#1080;&#1081; &#1089;&#1086;&#1086;&#1073;&#1097;&#1080;&#1083; &#1074; &#1089;&#1074;&#1086;&#1077;&#1084; &#1074;&#1080;&#1076;&#1077;&#1086;&#1086;&#1073;&#1088;&#1072;&#1097;&#1077;&#1085;&#1080;&#1080;, &#1087;&#1077;&#1088;&#1077;&#1076;&#1072;&#1077;&#1090; &#1059;&#1082;&#1088;&#1080;&#1085;&#1092;&#1086;&#1088;&#1084;.</p><p>&laquo;&#1055;&#1086;&#1076;&#1087;&#1080;&#1089;&#1072;&#1083; &#1086;&#1095;&#1077;&#1088;&#1077;&#1076;&#1085;&#1086;&#1081; &#1091;&#1082;&#1072;&#1079; &#1086; &#1085;&#1072;&#1075;&#1088;&#1072;&#1078;&#1076;&#1077;&#1085;&#1080;&#1080; &#1085;&#1072;&#1096;&#1080;&#1093; &#1074;&#1086;&#1080;&#1085;&#1086;&#1074;. 192 &#1091;&#1095;&#1072;&#1089;&#1090;&#1085;&#1080;&#1082;&#1072; &#1073;&#1086;&#1077;&#1074;&#1099;&#1093; &#1076;&#1077;&#1081;&#1089;&#1090;&#1074;&#1080;&#1081; &#1086;&#1090;&#1084;&#1077;&#1095;&#1077;&#1085;&#1099; &#1075;&#1086;&#1089;&#1091;&#1076;&#1072;&#1088;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1084;&#1080; &#1085;&#1072;&#1075;&#1088;&#1072;&#1076;&#1072;&#1084;&#1080;, &#1080;&#1079; &#1085;&#1080;&#1093; &#1096;&#1077;&#1089;&#1090;&#1100; &ndash; &#1087;&#1086;&#1089;&#1084;&#1077;&#1088;&#1090;&#1085;&#1086;&raquo;, &ndash; &#1089;&#1082;&#1072;&#1079;&#1072;&#1083; &#1055;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;.</p><p><b>&#1063;&#1080;&#1090;&#1072;&#1081;&#1090;&#1077; &#1090;&#1072;&#1082;&#1078;&#1077;: </b><b>&#1051;&#1102;&#1073;&#1086;&#1081;</b> <b>&#1088;&#1086;&#1089;&#1089;&#1080;&#1081;&#1089;&#1082;&#1080;&#1081;</b> <b>&#1091;&#1076;&#1072;&#1088;</b> &#1087;&#1086; <b>&#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1077;</b> &#1085;&#1077; <b>&#1084;&#1086;&#1078;&#1077;</b>&#1090; <b>&#1073;&#1099;&#1090;</b>&#1100; <b>&#1086;&#1087;&#1088;&#1072;&#1074;&#1076;&#1072;&#1085;</b> &#1085;&#1080; &#1087;&#1088;&#1080; <b>&#1082;&#1072;&#1082;&#1080;&#1093;</b> <b>&#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103;&#1093;</b> &mdash; <b>&#1055;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;</b></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class="ads-wrapper align-center "><div class="ads_code"><div id="SRTB_743159"></div></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class="ads-wrapper align-center "><div class="ads_code"><div id="SRTB_743159"></div></div></div></div><p>&#1054;&#1085; &#1086;&#1090;&#1084;&#1077;&#1090;&#1080;&#1083;, &#1095;&#1090;&#1086; &#1091;&#1078;&#1077; &#1073;&#1086;&#1083;&#1077;&#1077; 25,5 &#1090;&#1099;&#1089;&#1103;&#1095;&#1080; &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1089;&#1082;&#1080;&#1093; &#1079;&#1072;&#1097;&#1080;&#1090;&#1085;&#1080;&#1082;&#1086;&#1074; &#1085;&#1072;&#1075;&#1088;&#1072;&#1078;&#1076;&#1077;&#1085;&#1099; &#1079;&#1072; &#1093;&#1088;&#1072;&#1073;&#1088;&#1086;&#1089;&#1090;&#1100; &#1080; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;&#1089;&#1090;&#1100; &#1074; &#1073;&#1086;&#1103;&#1093; &#1089; 24 &#1092;&#1077;&#1074;&#1088;&#1072;&#1083;&#1103;, &#1073;&#1086;&#1083;&#1077;&#1077; &#1095;&#1077;&#1090;&#1099;&#1088;&#1077;&#1093; &#1090;&#1099;&#1089;&#1103;&#1095; &ndash; &#1087;&#1086;&#1089;&#1084;&#1077;&#1088;&#1090;&#1085;&#1086;.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class="ads-wrapper align-center "><div class="ads_code"><div id="SRTB_743159"></div></div></div></div><p>&#1050;&#1072;&#1082; &#1089;&#1086;&#1086;&#1073;&#1097;&#1072;&#1083;&#1086;&#1089;&#1100;, 24 &#1092;&#1077;&#1074;&#1088;&#1072;&#1083;&#1103; 2022 &#1075;&#1086;&#1076;&#1072; &#1088;&#1086;&#1089;&#1089;&#1080;&#1103; &#1085;&#1072;&#1095;&#1072;&#1083;&#1072; &#1087;&#1086;&#1083;&#1085;&#1086;&#1084;&#1072;&#1089;&#1096;&#1090;&#1072;&#1073;&#1085;&#1086;&#1077; &#1074;&#1090;&#1086;&#1088;&#1078;&#1077;&#1085;&#1080;&#1077; &#1074; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1091;, &#1095;&#1077;&#1084; &#1087;&#1088;&#1086;&#1076;&#1086;&#1083;&#1078;&#1080;&#1083;&#1072; &#1074;&#1086;&#1077;&#1085;&#1085;&#1091;&#1102; &#1072;&#1075;&#1088;&#1077;&#1089;&#1089;&#1080;&#1102;, &#1076;&#1083;&#1103;&#1097;&#1091;&#1102;&#1089;&#1103; &#1089; 2014 &#1075;&#1086;&#1076;&#1072;.</p></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="SRTB_743159"></div></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://en-ua.com/portnikov-tajvanskij-vopros-bespokoit-rukovodstvo-kitaya-namnogo-bolshe-chem-lyubye-ekonomicheskie-problemy-salidarnasts/" class="post prev-post">
<span class="caption">Предыдущая Публикация</span><h3 class="post-title">Портников: «Тайваньский вопрос беспокоит руководство Китая намного больше, чем любые экономические проблемы» &#8212; Салiдарнасць</h3>
</a>
<a href="https://en-ua.com/aliev-rasskazal-makronu-o-hode-stroitelstva-alternativnoj-lachinskomu-koridoru-dorogi/" class="post next-post">
<span class="caption">Следующая Публикация</span><h3 class="post-title">Алиев рассказал Макрону о ходе строительства альтернативной Лачинскому коридору дороги</h3>
</a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_92730_0_62ecda0e10f0f   " data-unique="jnews_module_92730_0_62ecda0e10f0f"><div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right"><h3 class="jeg_block_title"><span>Похожие<strong> Публикации</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/zelenskij-zayavil-chto-hotel-by-provesti-peregovory-s-si-tszinpinom-ua-futbol/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1047;&#1077;&#1083;&#1077;&#1085;&#1089;&#1082;&#1080;&#1081; &#1079;&#1072;&#1103;&#1074;&#1080;&#1083;, &#1095;&#1090;&#1086; &#1093;&#1086;&#1090;&#1077;&#1083; &#1073;&#1099; &#1087;&#1088;&#1086;&#1074;&#1077;&#1089;&#1090;&#1080; &#1087;&#1077;&#1088;&#1077;&#1075;&#1086;&#1074;&#1086;&#1088;&#1099; &#1089; &#1057;&#1080; &#1062;&#1079;&#1080;&#1085;&#1100;&#1087;&#1080;&#1085;&#1086;&#1084; &#5129; UA-&#1060;&#1091;&#1090;&#1073;&#1086;&#1083;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/08/2a040f-360x180.jpeg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/zelenskij-zayavil-chto-hotel-by-provesti-peregovory-s-si-tszinpinom-ua-futbol/">Зеленский заявил, что хотел бы провести переговоры с Си Цзиньпином ᐉ UA-Футбол</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/zelenskij-zayavil-chto-hotel-by-provesti-peregovory-s-si-tszinpinom-ua-futbol/"><i class="fa fa-clock-o"></i> 04.08.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/ukraina-poteryaet-svyshe-treti-vvp-nbu-predskazal-situatsiyu-v-ekonomike-delo-ua/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="145" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072; &#1087;&#1086;&#1090;&#1077;&#1088;&#1103;&#1077;&#1090; &#1089;&#1074;&#1099;&#1096;&#1077; &#1090;&#1088;&#1077;&#1090;&#1080; &#1042;&#1042;&#1055;. &#1053;&#1041;&#1059; &#1087;&#1088;&#1077;&#1076;&#1089;&#1082;&#1072;&#1079;&#1072;&#1083; &#1089;&#1080;&#1090;&#1091;&#1072;&#1094;&#1080;&#1102; &#1074; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1082;&#1077; &mdash; Delo.ua" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/08/ula23q-3c380ebe0b226aaaca63d710f135aabd-360x145.png" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/ukraina-poteryaet-svyshe-treti-vvp-nbu-predskazal-situatsiyu-v-ekonomike-delo-ua/">Украина потеряет свыше трети ВВП. НБУ предсказал ситуацию в экономике — Delo.ua</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/ukraina-poteryaet-svyshe-treti-vvp-nbu-predskazal-situatsiyu-v-ekonomike-delo-ua/"><i class="fa fa-clock-o"></i> 03.08.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/moshenniki-predlagayut-fejkovye-vyplaty-ukraintsam-kak-uberechsya-novosti-ukrainy-ekonomika/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1052;&#1086;&#1096;&#1077;&#1085;&#1085;&#1080;&#1082;&#1080; &#1087;&#1088;&#1077;&#1076;&#1083;&#1072;&#1075;&#1072;&#1102;&#1090; &#1092;&#1077;&#1081;&#1082;&#1086;&#1074;&#1099;&#1077; &#1074;&#1099;&#1087;&#1083;&#1072;&#1090;&#1099; &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1094;&#1072;&#1084;: &#1082;&#1072;&#1082; &#1091;&#1073;&#1077;&#1088;&#1077;&#1095;&#1100;&#1089;&#1103; &mdash; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099;, &#1069;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1082;&#1072;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/08/social-20201203145235-5641-4371327-360x180.png" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/moshenniki-predlagayut-fejkovye-vyplaty-ukraintsam-kak-uberechsya-novosti-ukrainy-ekonomika/">Мошенники предлагают фейковые выплаты украинцам: как уберечься &#8212; новости Украины, Экономика</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/moshenniki-predlagayut-fejkovye-vyplaty-ukraintsam-kak-uberechsya-novosti-ukrainy-ekonomika/"><i class="fa fa-clock-o"></i> 02.08.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/svitolina-ostaetsya-pervoj-raketkoj-ukrainy-bajndl-podnyalas-na-56-pozitsij/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1057;&#1074;&#1080;&#1090;&#1086;&#1083;&#1080;&#1085;&#1072; &#1086;&#1089;&#1090;&#1072;&#1077;&#1090;&#1089;&#1103; &#1087;&#1077;&#1088;&#1074;&#1086;&#1081; &laquo;&#1088;&#1072;&#1082;&#1077;&#1090;&#1082;&#1086;&#1081;&raquo; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099;, &#1041;&#1072;&#1081;&#1085;&#1076;&#1083;&#1100; &#1087;&#1086;&#1076;&#1085;&#1103;&#1083;&#1072;&#1089;&#1100; &#1085;&#1072; 56 &#1087;&#1086;&#1079;&#1080;&#1094;&#1080;&#1081;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/08/630_360_1659335636-221-360x180.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/svitolina-ostaetsya-pervoj-raketkoj-ukrainy-bajndl-podnyalas-na-56-pozitsij/">Свитолина остается первой «ракеткой» Украины, Байндль поднялась на 56 позиций</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/svitolina-ostaetsya-pervoj-raketkoj-ukrainy-bajndl-podnyalas-na-56-pozitsij/"><i class="fa fa-clock-o"></i> 01.08.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/v-nbu-opravdalis-pochemu-vveli-zapret-obmennikam-vystavlyat-valyutnyj-kurs/"><div class="thumbnail-container animate-lazy  size-500 "><div class="bialty-container"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1042; &#1053;&#1041;&#1059; &#1086;&#1087;&#1088;&#1072;&#1074;&#1076;&#1072;&#1083;&#1080;&#1089;&#1100;, &#1087;&#1086;&#1095;&#1077;&#1084;&#1091; &#1074;&#1074;&#1077;&#1083;&#1080; &#1079;&#1072;&#1087;&#1088;&#1077;&#1090; &#1086;&#1073;&#1084;&#1077;&#1085;&#1085;&#1080;&#1082;&#1072;&#1084; &#1074;&#1099;&#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1090;&#1100; &#1074;&#1072;&#1083;&#1102;&#1090;&#1085;&#1099;&#1081; &#1082;&#1091;&#1088;&#1089;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/07/53_main-v1659249505-360x180.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/v-nbu-opravdalis-pochemu-vveli-zapret-obmennikam-vystavlyat-valyutnyj-kurs/">В НБУ оправдались, почему ввели запрет обменникам выставлять валютный курс</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/v-nbu-opravdalis-pochemu-vveli-zapret-obmennikam-vystavlyat-valyutnyj-kurs/"><i class="fa fa-clock-o"></i> 31.07.2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script src="data:text/javascript;base64,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" defer></script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="disqus_thread"></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_92730_1_62ecda0e1c667   '><div class='ads-wrapper'><div class=''><div id="SRTB_743159"></div></div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_92730_2_62ecda0e1ceaa  normal " data-unique="jnews_module_92730_2_62ecda0e1ceaa"><div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right"><h3 class="jeg_block_title"><span>Рекомендуемые</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/8272/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/8272/">Снегопад: Дороги Украины перекрыты</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/8272/" ><i class="fa fa-clock-o"></i> 08.02.2010</a></div></div></div></article><article class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/8484/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "><div class="bialty-container"></div></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/8484/">Украина будет сидеть на кредитной игле еще 10-20 лет</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/8484/" ><i class="fa fa-clock-o"></i> 08.02.2010</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script src="data:text/javascript;base64,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" defer></script> </div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="M465546ScriptRootC1236828"></div> <script src="https://jsc.lentainform.com/e/n/en-ua.com.1236828.js" defer data-deferred="1"></script> </div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-1"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_92730_3_62ecda0e1ea6d  normal " data-unique="jnews_module_92730_3_62ecda0e1ea6d"><div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right"><h3 class="jeg_block_title"><span>Не пропустите это</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/aliev-rasskazal-makronu-o-hode-stroitelstva-alternativnoj-lachinskomu-koridoru-dorogi/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1040;&#1083;&#1080;&#1077;&#1074; &#1088;&#1072;&#1089;&#1089;&#1082;&#1072;&#1079;&#1072;&#1083; &#1052;&#1072;&#1082;&#1088;&#1086;&#1085;&#1091; &#1086; &#1093;&#1086;&#1076;&#1077; &#1089;&#1090;&#1088;&#1086;&#1080;&#1090;&#1077;&#1083;&#1100;&#1089;&#1090;&#1074;&#1072; &#1072;&#1083;&#1100;&#1090;&#1077;&#1088;&#1085;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;&#1081; &#1051;&#1072;&#1095;&#1080;&#1085;&#1089;&#1082;&#1086;&#1084;&#1091; &#1082;&#1086;&#1088;&#1080;&#1076;&#1086;&#1088;&#1091; &#1076;&#1086;&#1088;&#1086;&#1075;&#1080;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/08/2e71f05d402b658bcbe1c6e24ed4b862-120x86.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/politika/" class="category-politika">Политика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/aliev-rasskazal-makronu-o-hode-stroitelstva-alternativnoj-lachinskomu-koridoru-dorogi/">Алиев рассказал Макрону о ходе строительства альтернативной Лачинскому коридору дороги</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/aliev-rasskazal-makronu-o-hode-stroitelstva-alternativnoj-lachinskomu-koridoru-dorogi/" ><i class="fa fa-clock-o"></i> 05.08.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/portnikov-tajvanskij-vopros-bespokoit-rukovodstvo-kitaya-namnogo-bolshe-chem-lyubye-ekonomicheskie-problemy-salidarnasts/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1055;&#1086;&#1088;&#1090;&#1085;&#1080;&#1082;&#1086;&#1074;: &laquo;&#1058;&#1072;&#1081;&#1074;&#1072;&#1085;&#1100;&#1089;&#1082;&#1080;&#1081; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089; &#1073;&#1077;&#1089;&#1087;&#1086;&#1082;&#1086;&#1080;&#1090; &#1088;&#1091;&#1082;&#1086;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1086; &#1050;&#1080;&#1090;&#1072;&#1103; &#1085;&#1072;&#1084;&#1085;&#1086;&#1075;&#1086; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077;, &#1095;&#1077;&#1084; &#1083;&#1102;&#1073;&#1099;&#1077; &#1101;&#1082;&#1086;&#1085;&#1086;&#1084;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1077; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1099;&raquo; - &#1057;&#1072;&#1083;i&#1076;&#1072;&#1088;&#1085;&#1072;&#1089;&#1094;&#1100;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/08/port14-120x86.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/portnikov-tajvanskij-vopros-bespokoit-rukovodstvo-kitaya-namnogo-bolshe-chem-lyubye-ekonomicheskie-problemy-salidarnasts/">Портников: «Тайваньский вопрос беспокоит руководство Китая намного больше, чем любые экономические проблемы» &#8212; Салiдарнасць</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/portnikov-tajvanskij-vopros-bespokoit-rukovodstvo-kitaya-namnogo-bolshe-chem-lyubye-ekonomicheskie-problemy-salidarnasts/" ><i class="fa fa-clock-o"></i> 05.08.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/gordon-brothers-priobrel-nemetskij-brend-orsay-novosti-profashion-zhurnal-profashion/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Gordon Brothers &#1087;&#1088;&#1080;&#1086;&#1073;&#1088;&#1077;&#1083; &#1085;&#1077;&#1084;&#1077;&#1094;&#1082;&#1080;&#1081; &#1073;&#1088;&#1077;&#1085;&#1076; Orsay &mdash; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; PROfashion/&#1078;&#1091;&#1088;&#1085;&#1072;&#1083; PROfashion" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/08/orsay820-120x86.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/e-commerce-2/" class="category-e-commerce-2">E-commerce</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/gordon-brothers-priobrel-nemetskij-brend-orsay-novosti-profashion-zhurnal-profashion/">Gordon Brothers приобрел немецкий бренд Orsay &#8212; новости PROfashion/журнал PROfashion</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/gordon-brothers-priobrel-nemetskij-brend-orsay-novosti-profashion-zhurnal-profashion/" ><i class="fa fa-clock-o"></i> 04.08.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/vysokie-dividendy-i-nedootsenennye-kompanii-finansist-igor-danilenko-o-kitae-i-gonkonge/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1042;&#1099;&#1089;&#1086;&#1082;&#1080;&#1077; &#1076;&#1080;&#1074;&#1080;&#1076;&#1077;&#1085;&#1076;&#1099; &#1080; &#1085;&#1077;&#1076;&#1086;&#1086;&#1094;&#1077;&#1085;&#1077;&#1085;&#1085;&#1099;&#1077; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080;. &#1060;&#1080;&#1085;&#1072;&#1085;&#1089;&#1080;&#1089;&#1090; &#1048;&#1075;&#1086;&#1088;&#1100; &#1044;&#1072;&#1085;&#1080;&#1083;&#1077;&#1085;&#1082;&#1086; &#1086; &#1050;&#1080;&#1090;&#1072;&#1077; &#1080; &#1043;&#1086;&#1085;&#1082;&#1086;&#1085;&#1075;&#1077;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/08/14597-120x86.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/vysokie-dividendy-i-nedootsenennye-kompanii-finansist-igor-danilenko-o-kitae-i-gonkonge/">Высокие дивиденды и недооцененные компании. Финансист Игорь Даниленко о Китае и Гонконге</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/vysokie-dividendy-i-nedootsenennye-kompanii-finansist-igor-danilenko-o-kitae-i-gonkonge/" ><i class="fa fa-clock-o"></i> 04.08.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/my-ne-budem-stoyat-v-storone-v-ssha-poobeshhali-otreagirovat-na-lyubye-popytki-anneksii-so-storony-rossii/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&laquo;&#1052;&#1099; &#1085;&#1077; &#1073;&#1091;&#1076;&#1077;&#1084; &#1089;&#1090;&#1086;&#1103;&#1090;&#1100; &#1074; &#1089;&#1090;&#1086;&#1088;&#1086;&#1085;&#1077;&raquo;: &#1074; &#1057;&#1064;&#1040; &#1087;&#1086;&#1086;&#1073;&#1077;&#1097;&#1072;&#1083;&#1080; &#1086;&#1090;&#1088;&#1077;&#1072;&#1075;&#1080;&#1088;&#1086;&#1074;&#1072;&#1090;&#1100; &#1085;&#1072; &#1083;&#1102;&#1073;&#1099;&#1077; &#1087;&#1086;&#1087;&#1099;&#1090;&#1082;&#1080; &#1072;&#1085;&#1085;&#1077;&#1082;&#1089;&#1080;&#1080; &#1089;&#1086; &#1089;&#1090;&#1086;&#1088;&#1086;&#1085;&#1099; &#1056;&#1086;&#1089;&#1089;&#1080;&#1080;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/06/cd57a4a2c2d2a1882000b152ff5b3907-120x86.jpeg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/politika/" class="category-politika">Политика</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/my-ne-budem-stoyat-v-storone-v-ssha-poobeshhali-otreagirovat-na-lyubye-popytki-anneksii-so-storony-rossii/">&#171;Мы не будем стоять в стороне&#187;: в США пообещали отреагировать на любые попытки аннексии со стороны России</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/my-ne-budem-stoyat-v-storone-v-ssha-poobeshhali-otreagirovat-na-lyubye-popytki-anneksii-so-storony-rossii/" ><i class="fa fa-clock-o"></i> 04.08.2022</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://en-ua.com/yandeks-mozhet-vyjti-na-traektoriyu-rosta/"><div class="thumbnail-container animate-lazy  size-715 "><div class="bialty-container"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#1071;&#1085;&#1076;&#1077;&#1082;&#1089; &#1084;&#1086;&#1078;&#1077;&#1090; &#1074;&#1099;&#1081;&#1090;&#1080; &#1085;&#1072; &#1090;&#1088;&#1072;&#1077;&#1082;&#1090;&#1086;&#1088;&#1080;&#1102; &#1088;&#1086;&#1089;&#1090;&#1072;" loading="lazy" data-src="https://en-ua.com/wp-content/uploads/2022/08/8295-120x86.jpg" data-sizes="auto" data-expand="700"></div></div></a><div class="jeg_post_category">
<span><a href="https://en-ua.com/e-commerce-2/" class="category-e-commerce-2">E-commerce</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://en-ua.com/yandeks-mozhet-vyjti-na-traektoriyu-rosta/">Яндекс может выйти на траекторию роста</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/yandeks-mozhet-vyjti-na-traektoriyu-rosta/" ><i class="fa fa-clock-o"></i> 04.08.2022</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script src="data:text/javascript;base64,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" defer></script> </div></div><div class="widget widget_text enhanced-text-widget" id="enhancedtextwidget-4"><div class="textwidget widget-text"><script="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript" defer data-deferred="1"></script></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_code'><div id="M465546ScriptRootC1236824"></div> <script src="https://jsc.lentainform.com/e/n/en-ua.com.1236824.js" defer data-deferred="1"></script> </div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-92730 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-89118"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container_full"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="page_item page-item-89205"><a href="https://en-ua.com/">Главная</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> © 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Нет результатов</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90655"><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90646"><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90641"><a href="https://en-ua.com/business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90647"><a href="https://en-ua.com/obshchestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90650"><a href="https://en-ua.com/politika/">Политика</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325"><a href="#">Больше&#8230;</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90645"><a href="https://en-ua.com/world/">Мир</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90654"><a href="https://en-ua.com/finansy/">Финансы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90652"><a href="https://en-ua.com/runok/">Рынок</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90638"><a href="https://en-ua.com/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90649"><a href="https://en-ua.com/poleznoe/">Полезное</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90636"><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90637"><a href="https://en-ua.com/tech/">Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90644"><a href="https://en-ua.com/kurs-valjut/">Курс валют</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90651"><a href="https://en-ua.com/proisshestviya/">Происшествия</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</p></div></div></div></div></div><script type="text/javascript" src="data:text/javascript;base64,dmFyIGpmbGE9WyJ2aWV3X2NvdW50ZXIiXQ==" defer></script> <script src="data:text/javascript;base64,d2luZG93LlJTX01PRFVMRVM9d2luZG93LlJTX01PRFVMRVN8fHt9O3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZXM9d2luZG93LlJTX01PRFVMRVMubW9kdWxlc3x8e307d2luZG93LlJTX01PRFVMRVMud2FpdGluZz13aW5kb3cuUlNfTU9EVUxFUy53YWl0aW5nfHxbXTt3aW5kb3cuUlNfTU9EVUxFUy5kZWZlcmVkPSEwO3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZVdhaXRpbmc9d2luZG93LlJTX01PRFVMRVMubW9kdWxlV2FpdGluZ3x8e307d2luZG93LlJTX01PRFVMRVMudHlwZT0nY29tcGlsZWQn" defer></script> <script>Google Tag Manager (noscript) -->
<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript>
<!-- End Google Tag Manager (noscript)</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fen-ua.com%2Fglava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno%2F" data-image-url="" data-title="%D0%93%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%D0%BB%20192%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%2C%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%206%20%E2%80%93%20%D0%BF%D0%BE%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%BD%D0%BE" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fen-ua.com%2Fglava-gosudarstva-nagradil-192-zashhitnikov-ukrainy-iz-nih-6-posmertno%2F" data-image-url="" data-title="%D0%93%D0%BB%D0%B0%D0%B2%D0%B0%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%20%D0%BD%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%D0%BB%20192%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%2C%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%206%20%E2%80%93%20%D0%BF%D0%BE%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%BD%D0%BE%20via%20%40EconomicUA" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><link data-optimized="1" rel='stylesheet' id='jnews-scheme-css'  href='https://en-ua.com/wp-content/litespeed/css/015f36ff69917697ff67d9bc85eb8981.css?ver=2bd63' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://en-ua.com/wp-content/litespeed/css/700cbc65aad44dd55bc31d6f8589e798.css?ver=c73cc' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style> <script type='text/javascript' id='dcl_comments-js-extra' src="data:text/javascript;base64,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" defer></script> <script type="text/javascript" src="https://en-ua.com/wp-content/plugins/disqus-conditional-load/assets/js/embed-count-scroll.min.js?ver=11.0.6" data-cfasync="false"></script><script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/2a777f34bdc9d3db936c770fb1f0a1a5.js?ver=87b07' defer async id='tp-tools-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/a58ff6c7405aa4c1ea2ea3be3df953fb.js?ver=d4f6b' defer async id='revmin-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/d444ef0f116e31c51e89f6e5c327f7c6.js?ver=d1de2' id='hoverIntent-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/52fafce3399a9a2efd0b699b2444503f.js?ver=d9391' id='imagesloaded-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/a826fe29f8f7bd6f48e523776caaca6e.js?ver=d4351' id='isotope-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/9779457cd1d40151f11656252706ba54.js?ver=60d59' id='lazysizes-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/a5ee7766962c40e433d5fc4f946fd833.js?ver=0f849' id='bgset-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/2c29ed4f2f2b2e2c9dc8f4f7c59ac29d.js?ver=ff899' id='superfish-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/011e9ee5dfec82cceb436ca2c8aa4cb3.js?ver=7eca7' id='theia-sticky-sidebar-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/afdd87ab8c6396c07ad421b03221ca3c.js?ver=3d59e' id='waypoint-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/5cdf45c109bb9ad5c846db18f95f9554.js?ver=d8a72' id='scrollto-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/94e9e3191ee45f915b994ffb22f2914d.js?ver=dddf3' id='parallax-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/6f4541b39f739adb013486242c2da35d.js?ver=1c5b8' id='okaynav-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/b6a506aab2d9ed34e056893db12e9e6f.js?ver=aa6a0' id='mousewheel-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/47a97322eded930d7755de2fd94532af.js?ver=90136' id='modernizr-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/ae7ec66961786a048b9a34ec9b2e5341.js?ver=8e264' id='smartresize-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/c34382e87a97533ed05c14adaf5285b3.js?ver=64efd' id='magnific-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/eb5caa76350b3484b602d16dc776d97c.js?ver=09093' id='jnews-gif-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/a540b6b90a7d8cd2dc68ad62c6cf2629.js?ver=504ac' id='jquery-transit-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/296c29f20a041e6007e46cb5db273630.js?ver=3f802' id='jnews-landing-module-js' defer data-deferred="1"></script> <script type='text/javascript' id='jnews-main-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzb3B0aW9uPXsibG9naW5fcmVsb2FkIjoiaHR0cHM6XC9cL2VuLXVhLmNvbVwvZ2xhdmEtZ29zdWRhcnN0dmEtbmFncmFkaWwtMTkyLXphc2hoaXRuaWtvdi11a3JhaW55LWl6LW5paC02LXBvc21lcnRubyIsInBvcHVwX3NjcmlwdCI6ImRpc2FibGUiLCJzaW5nbGVfZ2FsbGVyeSI6IiIsImlzbW9iaWxlIjoiIiwiaXNpZSI6IiIsInNpZGVmZWVkX2FqYXgiOiIiLCJsYW5ndWFnZSI6InJ1X1JVIiwibW9kdWxlX3ByZWZpeCI6ImpuZXdzX21vZHVsZV9hamF4XyIsImxpdmVfc2VhcmNoIjoiMSIsInBvc3RpZCI6IjkyNzMwIiwiaXNibG9nIjoiMSIsImFkbWluX2JhciI6IjAiLCJmb2xsb3dfdmlkZW8iOiIiLCJmb2xsb3dfcG9zaXRpb24iOiJ0b3BfcmlnaHQiLCJydGwiOiIwIiwiZ2lmIjoiIiwibGFuZyI6eyJpbnZhbGlkX3JlY2FwdGNoYSI6IkludmFsaWQgUmVjYXB0Y2hhISIsImVtcHR5X3VzZXJuYW1lIjoiUGxlYXNlIGVudGVyIHlvdXIgdXNlcm5hbWUhIiwiZW1wdHlfZW1haWwiOiJQbGVhc2UgZW50ZXIgeW91ciBlbWFpbCEiLCJlbXB0eV9wYXNzd29yZCI6IlBsZWFzZSBlbnRlciB5b3VyIHBhc3N3b3JkISJ9LCJyZWNhcHRjaGEiOiIxIiwic2l0ZV9zbHVnIjoiXC8iLCJzaXRlX2RvbWFpbiI6ImVuLXVhLmNvbSIsInpvb21fYnV0dG9uIjoiMCJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/f736440196e4cb37b8a8eec810c5d4ac.js?ver=376c3' id='jnews-main-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/9283a6cbe15ff227f2f21b781e90fcbe.js?ver=c255e' id='jnews-zoom-button-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/5b337d0800fabb2643534b1d2043d82f.js?ver=05475' id='jnews-popup-post-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/c142d4fd8069739a03abac0aeaf5662e.js?ver=84536' id='jnews-darkmode-js' defer data-deferred="1"></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/5394726e2efe24c548d9786fe57366f4.js?ver=82cec' id='jnews-social-login-style-js' defer data-deferred="1"></script> <script type='text/javascript' id='jnews-select-share-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzX3NlbGVjdF9zaGFyZT17ImlzX2N1c3RvbWl6ZV9wcmV2aWV3IjoiIn0=" defer></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/6e0246dbad5f800bb194f88d02da6f71.js?ver=a6f71' id='jnews-select-share-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://en-ua.com/wp-content/litespeed/js/96b4ff3d7d300c20bb25e95a49f815c0.js?ver=58fa6' id='jnews-weather-js' defer data-deferred="1"></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0413\u043b\u0430\u0432\u0430 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u043d\u0430\u0433\u0440\u0430\u0434\u0438\u043b 192 \u0437\u0430\u0449\u0438\u0442\u043d\u0438\u043a\u043e\u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u0438\u0437 \u043d\u0438\u0445 6 \u2013 \u043f\u043e\u0441\u043c\u0435\u0440\u0442\u043d\u043e","published":"2022-08-04 23:25:00","updated":"2022-08-05 08:50:07"}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><script type="text/javascript" src="data:text/javascript;base64,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" defer></script><script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-08-05 11:51:27 -->
<!-- Page generated by LiteSpeed Cache 5.0.1 on 2022-08-05 11:51:26 -->
<!-- Guest Mode -->