<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://en-ua.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="">
<meta property="og:site_name" content="Экономические новости">
<meta property="og:description" content="">
<meta property="og:url" content="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://i0.wp.com/en-ua.com/wp-content/uploads/2021/12/image-1-6.png">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2021-12-21T10:59:53+00:00">
<meta property="article:modified_time" content="2021-12-21T11:45:17+00:00">
<meta property="article:author" content="http://en-ua.com/">
<meta property="article:section" content="Экономика Украины">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Аналитики назвали основные риски для ГМК Украины на 2022 год — Новости — GMK Center">
<meta name="twitter:description" content="Ключевыми внешними факторами влияния будет ситуация в экономиках Китая и Турции, а также политика мировых центробанков Ключевыми измеримыми рисками следующего">
<meta name="twitter:url" content="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/">
<meta name="twitter:site" content="https://twitter.com/EconomicUA">
<meta name="twitter:image:src" content="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/12/image-1-6.png">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="630">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Аналитики назвали основные риски для ГМК Украины на 2022 год — Новости — GMK Center - Экономические новости</title>
<meta name="description" content="Ключевыми внешними факторами влияния будет ситуация в экономиках Китая и Турции, а также политика мировых центробанков Ключевыми измеримыми рисками" />
<link rel="canonical" href="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Аналитики назвали основные риски для ГМК Украины на 2022 год — Новости — GMK Center" />
<meta property="og:description" content="Ключевыми внешними факторами влияния будет ситуация в экономиках Китая и Турции, а также политика мировых центробанков Ключевыми измеримыми рисками" />
<meta property="og:url" content="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/" />
<meta property="og:site_name" content="Экономические новости" />
<meta property="article:published_time" content="2021-12-21T10:59:53+00:00" />
<meta property="article:modified_time" content="2021-12-21T11:45:17+00:00" />
<meta property="og:image" content="https://en-ua.com/wp-content/uploads/2021/12/image-1-6.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/EconomicUA" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="https://en-ua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="https://en-ua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Аналитики назвали основные риски для ГМК Украины на 2022 год — Новости — GMK Center&raquo;" href="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5524a37e2cf7f848a6fd2e5e539e9b6f"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://en-ua.com/wp-includes/css/dist/block-library/style.min.css?ver=5524a37e2cf7f848a6fd2e5e539e9b6f' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://en-ua.com/wp-content/themes/jnews/style.css?ver=5524a37e2cf7f848a6fd2e5e539e9b6f' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://en-ua.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='https://en-ua.com/wp-content/uploads/omgf/jeg_customizer_font/jeg_customizer_font.css?ver=1.2.6' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css' href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css' href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css' href='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://en-ua.com/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://en-ua.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://en-ua.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://en-ua.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://en-ua.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-instagram-css' href='https://en-ua.com/wp-content/plugins/jnews-instagram/assets/css/plugin.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-review-css' href='https://en-ua.com/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://en-ua.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://en-ua.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://en-ua.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://en-ua.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5524a37e2cf7f848a6fd2e5e539e9b6f' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://en-ua.com/wp-json/" /><link rel="alternate" type="application/json" href="https://en-ua.com/wp-json/wp/v2/posts/90067" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en-ua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en-ua.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://en-ua.com/?p=90067' />
<link rel="alternate" type="application/json+oembed" href="https://en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fanalitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://en-ua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen-ua.com%2Fanalitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center%2F&#038;format=xml" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'b06b94ba9f'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://en-ua.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script>

<meta name="Author" content="Экономические Новости" />
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>

</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/en-ua.com\/#organization","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","logo":{"@type":"ImageObject","url":"https:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png"},"sameAs":[]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/en-ua.com\/#website","url":"https:\/\/en-ua.com\/","name":"\u042d\u041a\u041e\u041d\u041e\u041c\u0418\u0427\u0415\u0421\u041a\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","potentialAction":{"@type":"SearchAction","target":"https:\/\/en-ua.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i0.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/en-ua.com/wp-content/uploads/2021/10/favicon.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-90067 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-89118">
<div class='ads_code'>
<div id="yandex_rtb_R-A-455900-5"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-455900-5',
    blockId: 'R-A-455900-5'
  })
})</script></div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_top_date">
Вторник, 21 декабря, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
</div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://en-ua.com/" style="padding: 5px 0px 0px 58px;">
<img class='jeg_logo_img' src="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости" data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id="yandex_rtb_R-A-455900-7"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-455900-7',
    blockId: 'R-A-455900-7'
  })
})</script></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59839 bgnav" data-item-row="default"><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li>
<li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834 bgnav" data-item-row="default"><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li>
<li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833 bgnav" data-item-row="default"><a href="https://en-ua.com/business/">Бизнес</a></li>
<li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836 bgnav" data-item-row="default"><a href="https://en-ua.com/politika/">Политика</a></li>
<li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838 bgnav" data-item-row="default"><a href="https://en-ua.com/finansy/">Финансы</a></li>
<li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default"><a href="#">Больше&#8230;</a>
<ul class="sub-menu">
<li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837 bgnav" data-item-row="default"><a href="https://en-ua.com/runok/">Рынок</a></li>
<li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835 bgnav" data-item-row="default"><a href="https://en-ua.com/obshchestvo/">Общество</a></li>
<li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832 bgnav" data-item-row="default"><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header full">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://en-ua.com/">
<img class='jeg_logo_img' src="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости" data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x"> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59839 bgnav" data-item-row="default"><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li>
<li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834 bgnav" data-item-row="default"><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li>
<li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833 bgnav" data-item-row="default"><a href="https://en-ua.com/business/">Бизнес</a></li>
<li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836 bgnav" data-item-row="default"><a href="https://en-ua.com/politika/">Политика</a></li>
<li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838 bgnav" data-item-row="default"><a href="https://en-ua.com/finansy/">Финансы</a></li>
<li id="menu-item-89325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325 bgnav" data-item-row="default"><a href="#">Больше&#8230;</a>
<ul class="sub-menu">
<li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837 bgnav" data-item-row="default"><a href="https://en-ua.com/runok/">Рынок</a></li>
<li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835 bgnav" data-item-row="default"><a href="https://en-ua.com/obshchestvo/">Общество</a></li>
<li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832 bgnav" data-item-row="default"><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://en-ua.com/">
<img class='jeg_logo_img' src="https://i1.wp.com/en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" alt="Экономические новости" data-light-src="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-light-srcset="https://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en-ua-image-Big_logo_text_en2retina.png 2x" data-dark-src="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png" data-dark-srcset="https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 1x, https://en-ua.com/wp-content/uploads/2021/10/en_ua_image_Big_logo_text_en2_negate.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<p id="breadcrumbs"><span><span><a href="https://en-ua.com/">Главная</a> » <span class="breadcrumb_last" aria-current="page">Аналитики назвали основные риски для ГМК Украины на 2022 год — Новости — GMK Center</span></span></span></p> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Аналитики назвали основные риски для ГМК Украины на 2022 год — Новости — GMK Center</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/">21.12.2021</a>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Аналитики назвали основные риски для ГМК Украины на 2022 год — Новости — GMK Center" loading="lazy" data-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2021/12/image-1-6-750x375.png" data-sizes="auto" data-expand="700" /></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">585</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">3.2k</div>
<span class="sharetext">ПРОСМОТРЫ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fen-ua.com%2Fanalitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться в Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B8%D1%81%D0%BA%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%93%D0%9C%D0%9A%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4%20%E2%80%94%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%E2%80%94%20GMK%20Center%20via%20%40EconomicUA&url=https%3A%2F%2Fen-ua.com%2Fanalitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Поделиться в Twitter</span></a>
<div class="share-secondary">
<a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fen-ua.com%2Fanalitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center%2F&media=https://i2.wp.com/en-ua.com/wp-content/uploads/2021/12/image-1-6.png&description=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B8%D1%81%D0%BA%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%93%D0%9C%D0%9A%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4%20%E2%80%94%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%E2%80%94%20GMK%20Center" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fen-ua.com%2Fanalitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center%2F&title=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B8%D1%81%D0%BA%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%93%D0%9C%D0%9A%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4%20%E2%80%94%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%E2%80%94%20GMK%20Center" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fen-ua.com%2Fanalitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center%2F&text=%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B8%D1%81%D0%BA%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%93%D0%9C%D0%9A%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4%20%E2%80%94%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%E2%80%94%20GMK%20Center" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'>
<div id="yandex_rtb_R-A-455900-5"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-455900-5',
    blockId: 'R-A-455900-5'
  })
})</script></div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<h2 itemprop="headline" class="post-subtitle">Ключевыми внешними факторами влияния будет ситуация в экономиках Китая и Турции, а также политика мировых центробанков</h2>
<p>Ключевыми измеримыми рисками следующего года для украинского ГМК являются падение производства и потребления стали в Китае, а также экономический кризис в Турции. Два эти фактора влияния могут обойтись украинским предприятиям отрасли снижением выручки в размере примерно до $5,5 млрд и до $750 млн соответственно.</p>
<p>Об этом говорится в исследовании «Вызовы 2021 / Риски 2022 для ГМК Украины», которое провели аналитики GMK Center.</p><div class='jnews_inline_related_post_wrapper right half'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_90067_0_61c1bed8983b5   " data-unique="jnews_module_90067_0_61c1bed8983b5">
<div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Вам также может понравиться</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/polsha-ne-v-mode-kuda-mechtayut-uehat-ukrainskie-zarobitchane-ekonomika/">Польша не в моде? Куда мечтают уехать украинские заробитчане &#8212; Экономика</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
 <h3 class="jeg_post_title">
<a href="https://en-ua.com/ukraina-i-daniya-podpisali-memorandum-o-stroitelstve-mnogotselevyh-sudov-dlya-kieva-ekonomika-i-biznes/">Украина и Дания подписали меморандум о строительстве многоцелевых судов для Киева &#8212; Экономика и бизнес</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/na-ukraine-sertifitsirovali-ukrenergo-v-tselyah-integratsii-strany-v-energosistemu-es-ekonomika-i-biznes/">На Украине сертифицировали &#171;Укрэнерго&#187; в целях интеграции страны в энергосистему ЕС &#8212; Экономика и бизнес</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_90067_0_61c1bed8983b5 = {"header_icon":"","first_title":"\u0412\u0430\u043c \u0442\u0430\u043a\u0436\u0435 \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u043d\u0440\u0430\u0432\u0438\u0442\u044c\u0441\u044f","second_title":"","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":90067,"include_category":"5","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
</div>
</div>
</div>
<p>Самым значимым риском на 2022 год для украинского ГМК является фактор возможного <strong>снижения цен на сырье и металлопродукцию</strong>. Этот фактор во многом зависит от ценообразования на мировом рынке, которое в свою очередь завязано на ситуации в экономике Китая.</p>
<p>Консенсус-прогноз по ценам на ЖРС в 2022 г. свидетельствует об ожиданиях снижения средних цен на 33%. Это приведет к падению выручки от экспорта ЖРС из Украины на $2,3 млрд. Планы Китая по наращиванию собственной добычи ЖРС и по увеличению доли электрометаллургии создают долгосрочные риски для рынка ЖРС.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'>
<div id="yandex_rtb_R-A-455900-6"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-455900-6',
    blockId: 'R-A-455900-6'
  })
})</script></div></div></div>
<p>«Только за счет падения цен на сырье, средние цены на сталь в 2022 г. могут снизиться на 20%. Это приведет к снижению дохода металлургических компаний на $3,2 млрд», – поясняет <strong>Андрей Тарасенко,</strong> главный аналитик GMK Center.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'>
<div id="yandex_rtb_R-A-455900-6"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-455900-6',
    blockId: 'R-A-455900-6'
  })
})</script></div></div></div>
<p>Другим измеримым фактором влияния является <strong>полномасштабный экономический кризис в Турции</strong>, который возможен при продолжении снижения учетной ставки на фоне высокой инфляции в стране. Это уже вылилось в рекордное падение местной лиры к доллару.</p>
<p>Высокая инфляция и падение курса лиры может нарушить макроэкономическую стабильность и негативно отразиться на потреблении стали в стране. Турция является важным рынком для Украины.</p>
<p>Возможный ущерб в размере $750 млн рассчитан как разница между объемами экспорта из Украины в Турцию в 2021 г. (до 2,3 млн т) и в 2019 г. (1,3 млн т), который был кризисным для Турции, по средним ценам 2021 г.</p>
<p>Среди других факторов, влияние которых на данный момент сложно отобразить количественно или которые могут остаться нереализованными, можно отметить:</p>
<p><strong>1. Кризис на рынке недвижимости Китая.</strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'>
<div id="yandex_rtb_R-A-455900-6"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-455900-6',
    blockId: 'R-A-455900-6'
  })
})</script></div></div></div>
<p>Сразу несколько крупнейших девелоперов страны оказались на грани дефолта. Эта ситуация может подорвать доверие к инвестициям в недвижимость. Согласно официальным заявлениям, власти не будут спасать проблемные компании от банкротств.</p>
<p>По словам Андрея Тарасенко, главный риск на 2022 г. состоит в том, будет ли Китай продолжать программы стимулирования. Уже официально объявлено о планах стимулировать рынок недвижимости путем реализации проектов доступного жилья и выделения ресурсов для кредитования, что поддержит потребление стали.</p>
<p><strong>2. Усиление глобальной инфляции.</strong></p>
<p><span style="color: #80B600;"><a style="color: #80B600;" <a href="https://en-ua.com/category/world_economy/">Мировая экономика</a></a></span> испытывает инфляционный шок из-за влияния высоких цен на энергоносители и ряд сырьевых товаров. Важной причиной роста цен стал также недостаток предложения во многих секторах экономики под воздействием программ стимулирования. В результате, годовые темпы инфляции во многих крупных экономиках превысили свои многолетние максимумы.  В этих условиях мировые центробанки будут вынуждены ужесточать свою политику, что будет охлаждать экономику и иметь негативные последствия для спроса на сталь.</p>
<p><strong>3. Эскалация конфликта с Россией.</strong></p>
<p>Кампания по нагнетанию ситуации в СМИ говорит о невысокой вероятности реализации сценария с российским вторжением и скорее выглядит попыткой давления. На данный момент сложились наиболее удачные условия для достижения Россией своих геополитических целей. Но, если военное вторжение состоится – ущерб для экономики Украины и для металлургической отрасли может быть тотальным.</p>
<p> <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '131131714857181');
        fbq('track', 'PageView');
    </script></p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'>
<div id="yandex_rtb_R-A-455900-6"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-455900-6',
    blockId: 'R-A-455900-6'
  })
})</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://en-ua.com/komu-vojna-komu-mat-rodna-covid-posluzhil-rastsvetu-logisticheskih-tsentrov/" class="post prev-post">
<span class="caption">Предыдущая Публикация</span>
<h3 class="post-title">Кому война, кому мать родна. Covid послужил расцвету логистических центров</h3>
</a>
<a href="https://en-ua.com/nadoeli-putin-prigrozil-nato-iz-za-raket-v-ukraine/" class="post next-post">
<span class="caption">Следующая Публикация</span>
<h3 class="post-title">&#171;Надоели!&#187; Путин пригрозил НАТО из-за ракет в Украине</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_90067_1_61c1bed89cc9c   " data-unique="jnews_module_90067_1_61c1bed89cc9c">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Связанный<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/polsha-ne-v-mode-kuda-mechtayut-uehat-ukrainskie-zarobitchane-ekonomika/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Польша не в моде? Куда мечтают уехать украинские заробитчане &#8212; Экономика" loading="lazy" data-src="https://i0.wp.com/en-ua.com/wp-content/uploads/2021/12/61c04a4ba3f31.png.webp.webp-360x180.webp" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/polsha-ne-v-mode-kuda-mechtayut-uehat-ukrainskie-zarobitchane-ekonomika/">Польша не в моде? Куда мечтают уехать украинские заробитчане &#8212; Экономика</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/polsha-ne-v-mode-kuda-mechtayut-uehat-ukrainskie-zarobitchane-ekonomika/"><i class="fa fa-clock-o"></i> 20.12.2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/ukraina-i-daniya-podpisali-memorandum-o-stroitelstve-mnogotselevyh-sudov-dlya-kieva-ekonomika-i-biznes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="344" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Меркель выступила за продление транзита газа через Украину после 2024 года &#8212; Экономика и бизнес" loading="lazy" data-src="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/08/1629635867_tass_logo_share_ru.png" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/ukraina-i-daniya-podpisali-memorandum-o-stroitelstve-mnogotselevyh-sudov-dlya-kieva-ekonomika-i-biznes/">Украина и Дания подписали меморандум о строительстве многоцелевых судов для Киева &#8212; Экономика и бизнес</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/ukraina-i-daniya-podpisali-memorandum-o-stroitelstve-mnogotselevyh-sudov-dlya-kieva-ekonomika-i-biznes/"><i class="fa fa-clock-o"></i> 19.12.2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/na-ukraine-sertifitsirovali-ukrenergo-v-tselyah-integratsii-strany-v-energosistemu-es-ekonomika-i-biznes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="344" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Меркель выступила за продление транзита газа через Украину после 2024 года &#8212; Экономика и бизнес" loading="lazy" data-src="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/08/1629635867_tass_logo_share_ru.png" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/na-ukraine-sertifitsirovali-ukrenergo-v-tselyah-integratsii-strany-v-energosistemu-es-ekonomika-i-biznes/">На Украине сертифицировали &#171;Укрэнерго&#187; в целях интеграции страны в энергосистему ЕС &#8212; Экономика и бизнес</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/na-ukraine-sertifitsirovali-ukrenergo-v-tselyah-integratsii-strany-v-energosistemu-es-ekonomika-i-biznes/"><i class="fa fa-clock-o"></i> 18.12.2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/byudzhety-utverdili-tolko-pyat-iz-23-oblastej-ukrainy-ekonomika/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Бюджеты утвердили только пять из 23 областей Украины | Экономика" loading="lazy" data-src="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/12/filestoragetemp9-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/byudzhety-utverdili-tolko-pyat-iz-23-oblastej-ukrainy-ekonomika/">Бюджеты утвердили только пять из 23 областей Украины | Экономика</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/byudzhety-utverdili-tolko-pyat-iz-23-oblastej-ukrainy-ekonomika/"><i class="fa fa-clock-o"></i> 17.12.2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/klichko-poobeshhal-otkryt-podolskij-most-teper-uzhe-v-2022-godu-novosti-ukrainy/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Кличко пообещал открыть Подольский мост. Теперь уже в 2022 году &#8212; новости Украины," loading="lazy" data-src="https://i0.wp.com/en-ua.com/wp-content/uploads/2021/12/social-20201218134223-5084-4303247-360x180.png" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/klichko-poobeshhal-otkryt-podolskij-most-teper-uzhe-v-2022-godu-novosti-ukrainy/">Кличко пообещал открыть Подольский мост. Теперь уже в 2022 году &#8212; новости Украины,</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/klichko-poobeshhal-otkryt-podolskij-most-teper-uzhe-v-2022-godu-novosti-ukrainy/"><i class="fa fa-clock-o"></i> 16.12.2021</a></div></div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_90067_1_61c1bed89cc9c = {"header_icon":"","first_title":"\u0421\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0439","second_title":" Posts","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":90067,"include_category":"5","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"4","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="disqus_thread">
</div>
</div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_90067_2_61c1bed8a3deb   '><div class='ads-wrapper'><div class=''>
<div id="yandex_rtb_R-A-455900-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-455900-1',
    blockId: 'R-A-455900-1'
  })
})</script></div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_90067_3_61c1bed8a48bd  normal " data-unique="jnews_module_90067_3_61c1bed8a48bd">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Рекомендуемые</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/35421/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/35421/">Правительство пообещало регистрировать предприятия за сутки</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/35421/"><i class="fa fa-clock-o"></i> 05.10.2011</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/43059/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/43059/">Топ-9 наилучших акций, которые можно купить</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/43059/"><i class="fa fa-clock-o"></i> 06.02.2013</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_90067_3_61c1bed8a48bd = {"header_icon":"","first_title":"\u0420\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u0443\u0435\u043c\u044b\u0435","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget">
<div id="M465546ScriptRootC1236828"></div>
<script src="https://jsc.lentainform.com/e/n/en-ua.com.1236828.js" async></script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-1"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_90067_4_61c1bed8a68c0  normal " data-unique="jnews_module_90067_4_61c1bed8a68c0">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Не пропустите это</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/nadoeli-putin-prigrozil-nato-iz-za-raket-v-ukraine/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#171;Надоели!&#187; Путин пригрозил НАТО из-за ракет в Украине" loading="lazy" data-src="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/12/61c1b9715364f.jpg.webp.webp-120x86.webp" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/politika/" class="category-politika">Политика</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/nadoeli-putin-prigrozil-nato-iz-za-raket-v-ukraine/">&#171;Надоели!&#187; Путин пригрозил НАТО из-за ракет в Украине</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/nadoeli-putin-prigrozil-nato-iz-za-raket-v-ukraine/"><i class="fa fa-clock-o"></i> 21.12.2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Аналитики назвали основные риски для ГМК Украины на 2022 год — Новости — GMK Center" loading="lazy" data-src="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/12/image-1-6-120x86.png" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/economy_of_ukraine/" class="category-economy_of_ukraine">Экономика Украины</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/">Аналитики назвали основные риски для ГМК Украины на 2022 год — Новости — GMK Center</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center/"><i class="fa fa-clock-o"></i> 21.12.2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/komu-vojna-komu-mat-rodna-covid-posluzhil-rastsvetu-logisticheskih-tsentrov/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Кому война, кому мать родна. Covid послужил расцвету логистических центров" loading="lazy" data-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2021/12/1640075820147129e43c0f79ab8c6fb492dc635641066-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/e-commerce-2/" class="category-e-commerce-2">E-commerce</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/komu-vojna-komu-mat-rodna-covid-posluzhil-rastsvetu-logisticheskih-tsentrov/">Кому война, кому мать родна. Covid послужил расцвету логистических центров</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/komu-vojna-komu-mat-rodna-covid-posluzhil-rastsvetu-logisticheskih-tsentrov/"><i class="fa fa-clock-o"></i> 21.12.2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/u-mart-novyj-ministr/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="У МАРТ новый министр" loading="lazy" data-src="https://i2.wp.com/en-ua.com/wp-content/uploads/2021/12/4k0fae10g1vs3wjn79mxh0r3192603qs-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/u-mart-novyj-ministr/">У МАРТ новый министр</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/u-mart-novyj-ministr/"><i class="fa fa-clock-o"></i> 21.12.2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/mendel-nosit-prada-zhurnalistka-vygulyala-kurtku-brenda-za-3-tys/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Мендель носит Prada – журналистка &#171;выгуляла&#187; куртку бренда за $3 тыс." loading="lazy" data-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2021/12/61c066dab806f.jpg.webp.webp-120x86.webp" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/politika/" class="category-politika">Политика</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/mendel-nosit-prada-zhurnalistka-vygulyala-kurtku-brenda-za-3-tys/">Мендель носит Prada – журналистка &#171;выгуляла&#187; куртку бренда за $3 тыс.</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/mendel-nosit-prada-zhurnalistka-vygulyala-kurtku-brenda-za-3-tys/"><i class="fa fa-clock-o"></i> 20.12.2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://en-ua.com/kyrgyzstanu-vazhno-reformirovat-energeticheskij-sektor-i-podderzhivat-zhenshhin-predprinimatelej-sovetnik-proon-po-evrope-i-sng/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Кыргызстану важно реформировать энергетический сектор и поддерживать женщин-предпринимателей – советник ПРООН по Европе и СНГ" loading="lazy" data-src="https://i1.wp.com/en-ua.com/wp-content/uploads/2021/12/economist.kg-91-1200x630-120x86.png" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://en-ua.com/world_economy/" class="category-world_economy">Мировая экономика</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://en-ua.com/kyrgyzstanu-vazhno-reformirovat-energeticheskij-sektor-i-podderzhivat-zhenshhin-predprinimatelej-sovetnik-proon-po-evrope-i-sng/">Кыргызстану важно реформировать энергетический сектор и поддерживать женщин-предпринимателей – советник ПРООН по Европе и СНГ</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://en-ua.com/kyrgyzstanu-vazhno-reformirovat-energeticheskij-sektor-i-podderzhivat-zhenshhin-predprinimatelej-sovetnik-proon-po-evrope-i-sng/"><i class="fa fa-clock-o"></i> 20.12.2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_90067_4_61c1bed8a68c0 = {"header_icon":"","first_title":"\u041d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0435 \u044d\u0442\u043e","second_title":"","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget widget_text enhanced-text-widget" id="enhancedtextwidget-4"><div class="textwidget widget-text"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id="M465546ScriptRootC1236824"></div>
<script src="https://jsc.lentainform.com/e/n/en-ua.com.1236824.js" async></script>
</div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-90067 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-89118"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
 <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container_full">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li class="page_item page-item-89205"><a href="https://en-ua.com/">Главная</a></li>
</ul>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://en-ua.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Просмотреть все результаты </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59839"><a href="https://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="https://en-ua.com/world_economy/">Мировая экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="https://en-ua.com/business/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="https://en-ua.com/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="https://en-ua.com/finansy/">Финансы</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89325"><a href="#">Больше&#8230;</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="https://en-ua.com/runok/">Рынок</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="https://en-ua.com/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="https://en-ua.com/e-commerce-2/">E-commerce</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
</div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 ЭКОНОМИЧЕСКИЕ НОВОСТИ. Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fen-ua.com%2Fanalitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center%2F" data-image-url="" data-title="%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B8%D1%81%D0%BA%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%93%D0%9C%D0%9A%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4%20%E2%80%94%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%E2%80%94%20GMK%20Center"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fen-ua.com%2Fanalitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center%2F" data-image-url="" data-title="%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B8%D1%81%D0%BA%D0%B8%20%D0%B4%D0%BB%D1%8F%20%D0%93%D0%9C%D0%9A%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D0%BD%D0%B0%202022%20%D0%B3%D0%BE%D0%B4%20%E2%80%94%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%E2%80%94%20GMK%20Center%20via%20%40EconomicUA"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div> <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<link rel='stylesheet' id='modal-css' href='https://en-ua.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://en-ua.com/wp-content/themes/jnews/data/import/magazine/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://en-ua.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"90067 https:\/\/en-ua.com\/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center\/","disqusShortname":"en-ua","disqusTitle":"\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a\u0438 \u043d\u0430\u0437\u0432\u0430\u043b\u0438 \u043e\u0441\u043d\u043e\u0432\u043d\u044b\u0435 \u0440\u0438\u0441\u043a\u0438 \u0434\u043b\u044f \u0413\u041c\u041a \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430 2022 \u0433\u043e\u0434 \u2014 \u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u2014 GMK Center","disqusUrl":"https:\/\/en-ua.com\/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center\/","postId":"90067"};
var dclCustomVars = {"dcl_progress_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://en-ua.com/wp-content/plugins/disqus-conditional-load/assets/js/embed-count-scroll.min.js?ver=11.0.6" data-cfasync="false"></script><script type='text/javascript' src='https://en-ua.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.8' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.8' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/en-ua.com\/analitiki-nazvali-osnovnye-riski-dlya-gmk-ukrainy-na-2022-god-novosti-gmk-center","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"90067","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"en-ua.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://en-ua.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=9.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=9.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-includes/js/wp-embed.min.js?ver=5524a37e2cf7f848a6fd2e5e539e9b6f' id='wp-embed-js'></script>
<script type='text/javascript' src='https://en-ua.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5524a37e2cf7f848a6fd2e5e539e9b6f' id='google-recaptcha-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a\u0438 \u043d\u0430\u0437\u0432\u0430\u043b\u0438 \u043e\u0441\u043d\u043e\u0432\u043d\u044b\u0435 \u0440\u0438\u0441\u043a\u0438 \u0434\u043b\u044f \u0413\u041c\u041a \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430 2022 \u0433\u043e\u0434 \u2014 \u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u2014 GMK Center","published":"2021-12-21 12:59:53","updated":"2021-12-21 11:45:17"}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"$1");litespeed_vary||fetch("https://en-ua.com/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&window.location.reload(!0)});</script></body>
</html>

