﻿<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<link rel="alternate" hreflang="ru" href="http://en-ua.com/">
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;"/>
 
<link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon"/>
 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 
 
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
 
<title>Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине</title>
<meta name="description" content="Серия огромных взрывов потрясла в среду вечером китайский город-порт Тяньцзинь"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/"/>
<link rel="publisher" href="https://plus.google.com/u/0/b/114200924072609842031/+Enuacom"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине"/>
<meta property="og:description" content="Серия огромных взрывов потрясла в среду вечером китайский город-порт Тяньцзинь"/>
<meta property="og:url" content="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/"/>
<meta property="og:site_name" content="Экономические новости"/>
<meta property="article:publisher" content="https://www.facebook.com/economicUA"/>
<meta property="article:tag" content="взрыв"/>
<meta property="article:tag" content="Китай"/>
<meta property="article:section" content="За рубежом"/>
<meta property="article:published_time" content="2015-08-13T09:51:25+03:00"/>
<meta property="fb:app_id" content="520602737990232"/>
<meta property="og:image" content="http://en-ua.com/wp-content/uploads/2015/08/8_e75d4213.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="400"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Серия огромных взрывов потрясла в среду вечером китайский город-порт Тяньцзинь"/>
<meta name="twitter:title" content="Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине"/>
<meta name="twitter:site" content="@EconomicUA"/>
<meta name="twitter:image" content="https://i0.wp.com/en-ua.com/wp-content/uploads/2015/08/8_e75d4213.jpg?fit=600%2C400"/>
<meta name="twitter:creator" content="@EconomicUA"/>
<meta property="DC.date.issued" content="2015-08-13T09:51:25+03:00"/>
 
<link rel='dns-prefetch' href='//apis.google.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине&raquo;" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='style-css' href='http://en-ua.com/wp-content/themes/MagMan/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='reset-css' href='http://en-ua.com/wp-content/themes/MagMan/css/reset.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='layout-css' href='http://en-ua.com/wp-content/themes/MagMan/css/layout.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='classes-css' href='http://en-ua.com/wp-content/themes/MagMan/css/classes.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='shortcodes-css' href='http://en-ua.com/wp-content/themes/MagMan/css/shortcodes.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto-css' href='http://en-ua.com/wp-content/themes/MagMan/css/prettyPhoto.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='nivoslider-css' href='http://en-ua.com/wp-content/themes/MagMan/css/nivoslider.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-smooth-scroll-css' href='http://en-ua.com/wp-content/plugins/jquery-smooth-scroll/css/jss-style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-postratings-css' href='http://en-ua.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://en-ua.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://en-ua.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.preloader.js?ver=4.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.prettyPhoto.js?ver=4.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.easing.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.nivo.slider.js?ver=4.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.scroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.floatobject-1.4.js?ver=4.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.custom.js?ver=4.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.mobilemenu.js?ver=4.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://en-ua.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://wp.me/p5fMFQ-eVj'/>
<link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fza-rubezhom%2Fvzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fza-rubezhom%2Fvzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>body{font-family:Helvetica,Arial,sans-serif;font-size:15px;color:#333333;background-color:#fafafa;}h1{font-size:24px;}h2{font-size:20px;}h3{font-size:18px;}h4{font-size:16px;}h5,#wp-calendar caption{font-size:14px;}h6{font-size:12px;}.bottom-header,.nav-top-wrapper .nav-top li .sub-menu,.nav-top-wrapper .nav-top li .sub-menu li ul,.nav-top-wrapper .select-menu{background-color:#80B600;}.homepage a,.content-wrapper .article a,h2 a,.homepage h5 a,#expand-btn,.content-area a,.single .author-wrapper a,.single .related-wrapper a,.single #comments-wrapper a,#sidebar-right .widget a{color:#333333;}.homepage a:hover,.content-wrapper .article a:hover,h2 a:hover,.homepage h5 a:hover,#expand-btn:hover,.content-area a:hover,.single .author-wrapper a:hover,.single .related-wrapper a:hover,.single #comments-wrapper a:hover,#sidebar-right .widget a:hover{color:#333333;}#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a,#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a,#sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover,#sidebar-right .wg-bg,#sidebar-right #wp-calendar caption{background-color:#709F01;}.top-header,.top-header-menu .sub-menu,.top-header-menu .select-menu-top{background-color:#575757;}.nav-top-wrapper .nav-top li a,.nav-top-wrapper .nav-top li .sub-menu li a{color:#FFFFFF;}.top-header-menu ul li a,.top-header-menu{color:#DEDEDE;}#sidebar-right .wg-bg,#wp-calendar caption,#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a,#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a,#sidebar-right .tab_widget .tabs ul.nav li a:hover{color:#FFFFFF;}.nivo-directionNav a{background-color:#444444;}.nivo-directionNav a:hover{background-color:#7FB500;}.cat-tip a{background-color:#7FB500;}.img-thumb img:hover,.related-content img:hover,.block-big .block-image img:hover,.tab-img img:hover,.block-small .block-image img:hover{background-color:#7fb500;}.read-more,#submit,#searchform #searchsubmit,.article .pagenav a,.pagenav a,.pagenav .pages,.feedback .submit{background-color:#7fb500;}.footer-wrapper{background-color:#212121;}.footer a{color:#aaaaaa;}.bottom-footer{background-color:#232323;}.bottom-footer a,#scrollto{color:#aaaaaa;}.bottom-footer,.copywrap{color:#686868;}.footer,.footer #wp-calendar>tbody>tr>td{color:#aaaaaa;}.blog-title h2{text-transform:none;}</style><script type="text/javascript">
jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
}); 	
</script> 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>
 
<meta name='yandex-verification' content='4ea971889e5f01da'/><link rel="amphtml" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/amp/"/>
<script type="text/javascript">(function(){var j=160957,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/" style="display:none;">
 
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Экономические новости" href="http://en-ua.com" itemprop="url"><span itemprop="title">ГЛАВНАЯ</span></a></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="За рубежом" href="http://en-ua.com/category/za-rubezhom/" class="taxonomy category"><span property="name">За рубежом</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине</span><meta property="position" content="3"></span></div>
</head>
<body class="post-template-default single single-post postid-57369 single-format-standard unknown">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div class="totop">
<img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png"/>
</div>
 
 
<div class="main-wrapper">
<div class="header-wrapper">
<div class="top-header">
<div class="top-header-menu">
<ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li>
<li id="menu-item-57402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57402"><a title="Кредиты и Займы" href="http://www.en-ua.info/">КРЕДИТЫ и ЗАЙМЫ</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li>
</ul> <ul class="social">
<li>
<a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/u/0/b/114200924072609842031/114200924072609842031/posts" rel="nofollow"></a>
</li>
<li>
<a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a>
</li>
<li>
<a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a>
</li>
</ul>
</div>
</div>
<div class="header">
<div class="logo-adv">
 
<div class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2016/04/Big_logo_text_en.png" alt="Экономические новости"/></a></div>
 
 
<div class="top-ads">
<div class="widget magman_widget_text" id="magman_widget_text-12"> <div class="textwidget"> 
<div id="advertur_8426"></div>
<div id="8426_468_60" style="display: none;"></div>
<script type="text/javascript">
    (function(w, d, n, ln) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 8426,
            place: "advertur_8426",
            width: 468,
            height: 60,
            message: "<b>Отключите AdBlock!</b><br> <b>AdBlock</b> — вредоносная программа, блокирующая отображение части контента."
        });

        if (!w[ln]) {
            w[ln] = {};

            var s = d.createElement("script");
            s.type = "text/javascript";
            s.charset = "utf-8";
            s.src = "//ddnk.advertur.ru/v1/s/loader.js";
            s.async = true;
            s.onerror = function () {
                if (w != w.top) {
                    return;
                }

                var counter = 0,
                    fn = function () {
                        if (counter >= 60) {
                            clearInterval(interval);
                            return;
                        }
                        counter++;
                        w[n].forEach(function (item) {
                            if (item.hasOwnProperty('rendered') && item.rendered) {
                                return;
                            }

                            var el = d.getElementById([item.section_id, item.width, item.height].join('_'));
                            if (!el) {
                                return;
                            }

                            el.style.width = item.width + "px";
                            el.style.height = item.height + "px";
                            el.innerHTML = item.message;
                            el.style.display = '';
                            item.rendered = true;
                        });
                    },
                    interval = setInterval(fn, 1000)
                ;
            };
            document.body.appendChild(s);
        }
    })(window, document, "advertur_sections", "advertur_loader");
</script>
 </div>
</div> </div>
 
</div>
<div class="bottom-header">
 
<div class="nav-top-wrapper">
<ul id="menu-top" class="nav-top"><li id="menu-item-39794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39794"><a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li>
<li id="menu-item-39789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39789"><a href="http://en-ua.com/category/world_economy/">Мировая экономика</a></li>
<li id="menu-item-39788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39788"><a href="http://en-ua.com/category/business/">Бизнес</a></li>
<li id="menu-item-39793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39793"><a href="http://en-ua.com/category/finansy/">Финансы</a></li>
<li id="menu-item-39792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39792"><a href="http://en-ua.com/category/runok/">Рынок</a></li>
<li id="menu-item-39791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39791"><a href="http://en-ua.com/category/politika/">Политика</a></li>
<li id="menu-item-39790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39790"><a href="http://en-ua.com/category/obshchestvo/">Общество</a></li>
<li id="menu-item-39787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39787"><a href="http://en-ua.com/category/analitika/">Аналитика</a></li>
<li id="menu-item-56538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56538"><a href="http://en-ua.com/category/za-rubezhom/">За рубежом</a></li>
</ul> </div>
 
</div>
</div>
</div>
 
<div class="main clearfix">
<div id="sidebar-right">
<div id="inner-right">
<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/">
<label for="s"> </label>
<div><input type="text" value="To search type and hit go" name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go"/>
</div>
</form></div><div class="widget magman_widget_text" id="magman_widget_text-11"> <div class="textwidget"> 
<div id="advertur_4069"></div>
<div id="4069_160_600" style="display: none;"></div>
<script type="text/javascript">
    (function(w, d, n, ln) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 4069,
            place: "advertur_4069",
            width: 160,
            height: 600,
            message: "<b>Отключите AdBlock!</b><br> <b>AdBlock</b> — вредоносная программа, блокирующая отображение части контента."
        });

        if (!w[ln]) {
            w[ln] = {};

            var s = d.createElement("script");
            s.type = "text/javascript";
            s.charset = "utf-8";
            s.src = "//ddnk.advertur.ru/v1/s/loader.js";
            s.async = true;
            s.onerror = function () {
                if (w != w.top) {
                    return;
                }

                var counter = 0,
                    fn = function () {
                        if (counter >= 60) {
                            clearInterval(interval);
                            return;
                        }
                        counter++;
                        w[n].forEach(function (item) {
                            if (item.hasOwnProperty('rendered') && item.rendered) {
                                return;
                            }

                            var el = d.getElementById([item.section_id, item.width, item.height].join('_'));
                            if (!el) {
                                return;
                            }

                            el.style.width = item.width + "px";
                            el.style.height = item.height + "px";
                            el.innerHTML = item.message;
                            el.style.display = '';
                            item.rendered = true;
                        });
                    },
                    interval = setInterval(fn, 1000)
                ;
            };
            document.body.appendChild(s);
        }
    })(window, document, "advertur_sections", "advertur_loader");
</script>
 </div>
</div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div> <div class="textwidget"><div id="n4p_29253">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>
</div>
</div>
<div id="inner-left">
<div class="widget tab_widget" id="tab_widget-4">
<div class="tabs">
<div class="tab_wrap">
<ul class="nav">
<li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li>
<li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li>
</ul>
<div class="tab" id="tabs-1">
<ul>
<li>
<div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/obshchestvo/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg?fit=900,563&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>
<div class="details">
<h5><a href="http://en-ua.com/obshchestvo/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5>
<span class="date">06.03.2014, <a href="http://en-ua.com/obshchestvo/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#comments"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комментариев</span></a></span>
</div>
</li>
<li>
<div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/politika/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg?fit=505,337&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>
<div class="details">
<h5><a href="http://en-ua.com/politika/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5>
<span class="date">05.03.2014, <a href="http://en-ua.com/politika/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#comments"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комментариев</span></a></span>
</div>
</li>
<li>
<div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/obshchestvo/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i2.wp.com/en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg?fit=451,300&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>
<div class="details">
<h5><a href="http://en-ua.com/obshchestvo/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5>
<span class="date">09.04.2014, <a href="http://en-ua.com/obshchestvo/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#comments"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комментариев</span></a></span>
</div>
</li>
<li>
<div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/business/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i0.wp.com/en-ua.com/wp-content/uploads/2013/07/784924.jpg?fit=450,300&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>
<div class="details">
<h5><a href="http://en-ua.com/business/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5>
<span class="date">16.07.2013, <a href="http://en-ua.com/business/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#comments"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комментариев</span></a></span>
</div>
</li>
<li>
<div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/economy_of_ukraine/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i0.wp.com/en-ua.com/wp-content/uploads/2013/06/54814.jpg?fit=650,430&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>
<div class="details">
<h5><a href="http://en-ua.com/economy_of_ukraine/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5>
<span class="date">13.06.2013, <a href="http://en-ua.com/economy_of_ukraine/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#comments"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комментариев</span></a></span>
</div>
</li>
</ul>
</div>
<div class="tab" id="tabs-2">
<ul>
<li>
<div class='tab-img'><a rel='' title='Штабная фаза учений НАТО Saber Strike начинается в Польше' href='http://en-ua.com/world/shtabnaya-faza-uchenij-nato-saber-strike-nachinaetsya-v-polshe/'><img title='Штабная фаза учений НАТО Saber Strike начинается в Польше' alt='Штабная фаза учений НАТО Saber Strike начинается в Польше' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2017/06/RTRMADP_3_USA-TRUMP-NATO.JPG.jpg?fit=900,506&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details">
<h5>
<a href="http://en-ua.com/world/shtabnaya-faza-uchenij-nato-saber-strike-nachinaetsya-v-polshe/">Штабная фаза учений НАТО Saber Strike начинается в Польше</a></h5>
<span class="date">05.06.2017, <a href="http://en-ua.com/world/shtabnaya-faza-uchenij-nato-saber-strike-nachinaetsya-v-polshe/#respond"><span class="dsq-postid" data-dsqidentifier="57944 http://en-ua.com/?p=57944">Нет комментариев</span></a></span>
</div>
</li>
<li>
<div class='tab-img'><a rel='' title='Скорый релиз новой купюры в Нацбанке не подтвердили, но и не опровергли' href='http://en-ua.com/finansy/skoryj-reliz-novoj-kupyury-v-natsbanke-ne-podtverdili-no-i-ne-oprovergli/'><img title='Скорый релиз новой купюры в Нацбанке не подтвердили, но и не опровергли' alt='Скорый релиз новой купюры в Нацбанке не подтвердили, но и не опровергли' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i0.wp.com/en-ua.com/wp-content/uploads/2017/05/nbu-prokommentiroval-vypus_331372_p01.jpg?fit=360,203&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details">
<h5>
<a href="http://en-ua.com/finansy/skoryj-reliz-novoj-kupyury-v-natsbanke-ne-podtverdili-no-i-ne-oprovergli/">Скорый релиз новой купюры в Нацбанке не подтвердили, но и не опровергли</a></h5>
<span class="date">29.05.2017, <a href="http://en-ua.com/finansy/skoryj-reliz-novoj-kupyury-v-natsbanke-ne-podtverdili-no-i-ne-oprovergli/#respond"><span class="dsq-postid" data-dsqidentifier="57939 http://en-ua.com/?p=57939">Нет комментариев</span></a></span>
</div>
</li>
<li>
<div class='tab-img'><a rel='' title='Штрафы и ограничения на ввоз налички в ЕС' href='http://en-ua.com/obshchestvo/shtrafy-i-ogranicheniya-na-vvoz-nalichki-v-es/'><img title='Штрафы и ограничения на ввоз налички в ЕС' alt='Штрафы и ограничения на ввоз налички в ЕС' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2017/05/28af9e3-625.jpg?fit=625,270&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details">
<h5>
<a href="http://en-ua.com/obshchestvo/shtrafy-i-ogranicheniya-na-vvoz-nalichki-v-es/">Штрафы и ограничения на ввоз налички в ЕС</a></h5>
<span class="date">15.05.2017, <a href="http://en-ua.com/obshchestvo/shtrafy-i-ogranicheniya-na-vvoz-nalichki-v-es/#respond"><span class="dsq-postid" data-dsqidentifier="57919 http://en-ua.com/?p=57919">Нет комментариев</span></a></span>
</div>
</li>
<li>
<div class='tab-img'><a rel='' title='Кабмин повысит ставку единого взноса для отдельных предприятий' href='http://en-ua.com/economy_of_ukraine/kabmin-povysit-stavku-edinogo-vznosa-dlya-otdelnyh-predpriyatij/'><img title='Кабмин повысит ставку единого взноса для отдельных предприятий' alt='Кабмин повысит ставку единого взноса для отдельных предприятий' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i0.wp.com/en-ua.com/wp-content/uploads/2017/05/1018168854.jpg?fit=600,340&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details">
<h5>
<a href="http://en-ua.com/economy_of_ukraine/kabmin-povysit-stavku-edinogo-vznosa-dlya-otdelnyh-predpriyatij/">Кабмин повысит ставку единого взноса для отдельных предприятий</a></h5>
<span class="date">15.05.2017, <a href="http://en-ua.com/economy_of_ukraine/kabmin-povysit-stavku-edinogo-vznosa-dlya-otdelnyh-predpriyatij/#respond"><span class="dsq-postid" data-dsqidentifier="57915 http://en-ua.com/?p=57915">Нет комментариев</span></a></span>
</div>
</li>
<li>
<div class='tab-img'><a rel='' title='Китай открывает свой рынок для США' href='http://en-ua.com/world_economy/kitaj-otkryvaet-svoj-rynok-dlya-ssha/'><img title='Китай открывает свой рынок для США' alt='Китай открывает свой рынок для США' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2017/05/45510.jpg?fit=640,320&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details">
<h5>
<a href="http://en-ua.com/world_economy/kitaj-otkryvaet-svoj-rynok-dlya-ssha/">Китай открывает свой рынок для США</a></h5>
<span class="date">12.05.2017, <a href="http://en-ua.com/world_economy/kitaj-otkryvaet-svoj-rynok-dlya-ssha/#respond"><span class="dsq-postid" data-dsqidentifier="57909 http://en-ua.com/?p=57909">Нет комментариев</span></a></span>
</div>
</li>
</ul>
</div>
</div>
</div>
</div><div class="widget magman_widget_text" id="magman_widget_text-13"> <div class="textwidget"> 
<div id="advertur_4083"></div>
<div id="4083_300_250" style="display: none;"></div>
<script type="text/javascript">
    (function(w, d, n, ln) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 4083,
            place: "advertur_4083",
            width: 300,
            height: 250,
            message: "<b>Отключите AdBlock!</b><br> <b>AdBlock</b> — вредоносная программа, блокирующая отображение части контента."
        });

        if (!w[ln]) {
            w[ln] = {};

            var s = d.createElement("script");
            s.type = "text/javascript";
            s.charset = "utf-8";
            s.src = "//ddnk.advertur.ru/v1/s/loader.js";
            s.async = true;
            s.onerror = function () {
                if (w != w.top) {
                    return;
                }

                var counter = 0,
                    fn = function () {
                        if (counter >= 60) {
                            clearInterval(interval);
                            return;
                        }
                        counter++;
                        w[n].forEach(function (item) {
                            if (item.hasOwnProperty('rendered') && item.rendered) {
                                return;
                            }

                            var el = d.getElementById([item.section_id, item.width, item.height].join('_'));
                            if (!el) {
                                return;
                            }

                            el.style.width = item.width + "px";
                            el.style.height = item.height + "px";
                            el.innerHTML = item.message;
                            el.style.display = '';
                            item.rendered = true;
                        });
                    },
                    interval = setInterval(fn, 1000)
                ;
            };
            document.body.appendChild(s);
        }
    })(window, document, "advertur_sections", "advertur_loader");
</script>
 </div>
</div><div class="widget shortcodes-ultimate" id="shortcodes-ultimate-2"><div class="wg-bg"><h5>Главное</h5></div><div class="textwidget"><div class="su-feed"><ul><li><a href="https://news.yandex.ua/yandsearch?cl4url=finance.liga.net%2Fbanks%2F2017%2F2%2F28%2Fnews%2F52196.htm" title="Прокуратура Австрии заинтересовалась банком, через который выводили деньги из обанкротившихся украинских финучреждений Австрийская прокуратура взялась за Meinl Bank, через который украинские обанкротившиеся банки выводили средства в 2014-2015 годах.">Австрийская прокуратура изучит операции Meinl Bank</a></li><li><a href="https://news.yandex.ua/yandsearch?cl4url=politeka.net%2F410745-v-lnr-vveli-novye-dengi%2F" title="Как писала Politeka, с 1 марта украинские предприятия, которые находятся в оккупированных районах Донбасса, якобы национализированы пророссийскими боевиками. Напомним, по данным СМИ сепаратистов, жители «ДНР» приветствуют решение ввести внешнее управление на предприятиях украинской юрисдикции.">В «ЛНР» ввели новые деньги</a></li><li><a href="https://news.yandex.ua/yandsearch?cl4url=finance.liga.net%2Fbanks%2F2017%2F3%2F1%2Fnews%2F52197.htm" title="Нацбанк снизил официальный курс гривни на 11 копеек На 1 марта НБУ установил официальные курсы валют на уровне: 2716,3714 грн за $100;2878,5388 грн за 100 евро;4,6864 грн за 10 руб РФ.На 28 февраля Нацбанком Украины были установлены следующие официальные курсы валют: 2705,3672 грн за $100;2864,1723 грн за 100 евро;4,6695 грн за 10 руб РФ.">НБУ ослабил гривню еще на 11 копеек</a></li><li><a href="https://news.yandex.ua/yandsearch?cl4url=mignews.com.ua%2Fpolitics%2F16975619.html" title="Соединенные Штаты Америки в настоящее время переживают худшую финансовую ситуацию за последние 65 лет. Такое заявление сделал президент США Дональд Трамп, пишет РБК-Украина.">Трамп рассказал, как будет восстанавливать Америку</a></li><li><a href="https://news.yandex.ua/yandsearch?cl4url=www.rbc.ua%2Frus%2Fnews%2Freyting-milliarderov-bloomberg-voshel-odin-1488356696.html" title="Агентство Bloomberg включило в свой рейтинг миллиардеров одного украинца. Об этом свидетельствуют данные рейтинга. Им стал бизнесмен Ринат Ахметов, состояние которого оценено в 3,66 млрд долларов.">В рейтинг миллиардеров Bloomberg вошел один украинец</a></li></ul></div></div></div>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script>
</div>
</div>
<div class="content-wrapper">
<div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/category/za-rubezhom/">За рубежом</a> &#47; <span class="current">Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине</span></div>
<div id="SMBadge_Box">
<div id="SMBadges">
 
<div class="SMVote">
<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
</div>
<div class="SMGap"></div>
<div class="SMVote">
<a class="addthis_button_tweet" tw:count="vertical"></a>
</div>
<div class="SMGap"></div>
<div class="SMVote">
<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
</div>
<div class="SMGap"></div>
<div class="SMVote">
<a class="addthis_counter"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
 
</div>
</div>
<div class="content-area">
<div class="single-title-wrapper">
<h1>Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине</h1>
</div>
<div class="info-single">
<div class="ribbon-arr">
<div class="info">
<span class="category-name">
<a href="http://en-ua.com/category/za-rubezhom/" rel="category tag">За рубежом</a>
</span>
<span class="category-date">
13 Авг 2015
</span>
</div>
</div>
</div>
<div class='img-thumb'><img title='Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине' alt='Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i0.wp.com/en-ua.com/wp-content/uploads/2015/08/8_e75d4213.jpg?fit=600,400&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-57369" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="3e4fe9a2ec"><img id="rating_57369_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(57369, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_57369_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(57369, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_57369_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(57369, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_57369_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(57369, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_57369_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(57369, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/> (<strong>1</strong> votes, average: <strong>5,00</strong> out of 5)<br/><span class="post-ratings-text" id="ratings_57369_text"></span><meta itemprop="headline" content="Взрывом атомной бомбы назвали китайцы трагедию в Тяньцзине"/><meta itemprop="description" content="Серия огромных взрывов потрясла в среду вечером китайский город-порт Тяньцзинь.
По состоянию на 8 утра в четверг, по данным ТАСС, сообщается о гибели 42 человек. Более 400 получили ранения. Остается ..."/><meta itemprop="datePublished" content="2015-08-13T09:51:25+00:00"/><meta itemprop="dateModified" content="2015-08-13T09:51:25+00:00"/><meta itemprop="url" content="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/"/><meta itemprop="author" content="Editor"/><meta itemprop="mainEntityOfPage" content="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/"/><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/en-ua.com/wp-content/uploads/2015/08/8_e75d4213.jpg?resize=150%2C150"/><meta itemprop="width" content="150"/><meta itemprop="height" content="150"/></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5"/><meta itemprop="worstRating" content="1"/><meta itemprop="ratingValue" content="5"/><meta itemprop="ratingCount" content="1"/></div></div><div id="post-ratings-57369-loading" class="post-ratings-loading">
<img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image"/> Загрузка...</div><br/>
<div class="entry">
<h2>Серия огромных взрывов потрясла в среду вечером китайский город-порт Тяньцзинь.</h2>
<h3>По состоянию на 8 утра в четверг, по данным ТАСС, сообщается о гибели 42 человек. Более 400 получили ранения. Остается неизвестной судьба 36 пожарных, которые пропали без вести после повторного взрыва, когда они занимались локализацией последствий пожара. По оценкам наблюдателей, число погибших и раненых может существенно увеличиться по мере разбора завалов.</h3>
<p>Тяньцзинь является городом с населением около 15 миллионов человек в северо-восточном Китае, находящемся в 120 километрах к востоку от Пекина. Первый взрыв произошел на складе логистической компании &#171;Жуйхай&#187; в промышленной зоне города-порта, заявили в полиции Тяньцзиня. Затем раздался второй взрыв, когда огонь перекинулся на склад хранений химических товаров в Бинхае, расположенном на воде. На этом складе могли храниться цианиды и другие высокотоксичные вещества, причем властям предстоит установить, имели ли право фирмы, арендующие складские помещения, право продавать такие опасные вещества.</p>
<p>Как сообщили государственные СМИ со ссылкой на агентство Синьхуа, первый взрыв был эквивалентен подрыву 3 тонн в тротиловом эквиваленте, в то время как второй эквивалентен взрыву 21 тонны в тротиловом эквиваленте, сообщила китайская государственная телекомпания CCTV. Ударной волной были выбиты окна в зданиях приблизительно в двух километрах от места взрыва. Огненный шар от пожара буквально расплавил около 1000 новых автомобилей Renault, которые находились на стоянке под открытым небом у местного автодилера. Рухнули десятки построек в непосредственной близости от завода. Под ними могут находиться люди.</p>
<p>Противопожарное подразделение китайского министерства общественной безопасности заявило, что пожарные выехали на место происшествия незамедлительно после первого взрыва. Второй взрыв произошел уже после того, как они прибыли на место и вошли на склад. После этого с ними была потеряна связь. Причина взрыва на складе пока не ясна. Вместе с тем, если будет установлено, что причиной трагедии стала обычная халатность, виновнику не поздоровится. Председатель КНР Си Цзиньпин пообещал суровое наказание, если будет установлен виновник одной из самых крупных катастроф в Китае последнего времени. Глава КНР заявил, что &#171;взрыв дал большой урок&#187;. Си Цзинпин распорядился провести проверку безопасности на всех китайских &#171;опасных производствах&#187; и убедиться, что токсичные химические вещества и другие взрывоопасные материалы содержатся надлежащим образом, сообщает агентство Синьхуа.</p>
<p>Местные жители сравнивают происшедшее с землетрясением и даже взрывом атомной бомбы. Лю Юэ, 25-летняя жительница Тяньцзиня сказала корреспонденту CNN, что она сразу почувствовала первый взрыв, но он, в отличие от второго, не был таким мощным. &#171;Второй взрыв был настолько сильным, что я почувствовала, как задрожало все наше 16-этажное здание, &#8212; сказала Лю, которая живет в 4 километрах от места трагедии. &#8212; Я думала, что это было землетрясение, я была крайне напугана. Я боялась, что вся моя семья находится в опасности&#187;. &#171;Это воспринималось, как взрыв атомной бомбы, &#8212; сказал водитель грузовика Чжао Дзенченг корреспонденту Associated Press. &#8212; Я никогда даже не думал, что увижу такое&#187;. Мужчина сказал, что так и не вернулся домой, а провел ночь в кабине грузовика.</p>
<p>Министр иностранных дел Великобритании Филип Хаммонд, который в настоящее время находится в Китае с визитом, сказал, что он был на заводе &#171;Airbus&#187; в Тяньцзине за несколько часов до взрывов. &#171;Я выражаю глубокие соболезнования в связи с трагической гибелью людей и сотни раненых в результате взрывов в Тяньцзине&#187;, &#8212; сказал Хаммонд в Пекине в четверг, сообщает nbcnews.com.</p>
<p>Как это часто бывает в случае стихийных бедствий и катастроф в КНР, китайские власти пытаются сохранить жесткий контроль над информацией. Журналистов держат в нескольких километрах от места катастрофы. Некоторые пользователи китайского популярного сайта микроблогов Weibo жаловались, что их посты были удалены.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='598' height='367' src='http://www.youtube.com/embed/zEberOX33_Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: right;">По материалам: <a href="http://rg.ru/2015/08/13/blast-site.html" target="_blank" rel="nofollow">rg.ru</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-57369" class="share-facebook sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-57369" class="share-twitter sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-57369" class="share-google-plus-1 sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Больше</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%D0%92%D0%B7%D1%80%D1%8B%D0%B2%D0%BE%D0%BC%20%D0%B0%D1%82%D0%BE%D0%BC%D0%BD%D0%BE%D0%B9%20%D0%B1%D0%BE%D0%BC%D0%B1%D1%8B%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%86%D1%8B%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8E%20%D0%B2%20%D0%A2%D1%8F%D0%BD%D1%8C%D1%86%D0%B7%D0%B8%D0%BD%D0%B5 http%3A%2F%2Fen-ua.com%2Fza-rubezhom%2Fvzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-57369" class="share-skype sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=skype" target="_blank" title="Поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-57369" class="share-linkedin sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-57369" class="share-pinterest sd-button share-icon" href="http://en-ua.com/za-rubezhom/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div> </div>
 
 
 
 
<div class="post-nav">
<a class="p-prev" href="http://en-ua.com/za-rubezhom/v-tyantszine-proizoshlo-neskolko-novyh-vzryvov/">&larr; В Тяньцзине произошло несколько новых взрывов</a>
<a class="p-next" href="http://en-ua.com/za-rubezhom/podschet-byulletenej-v-gretsii-zavershen/">Подсчет бюллетеней в Греции завершен &rarr;</a>
</div>
<br/>
 
 
<div id="LentaInformScriptRootN11384" class="news-block-magick">
<div id="LentaInformPreloadN11384">
<a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>
</div>
<script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 
 
</div>
</div>
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-1030">
<div id="dsq-comment-header-1030" class="dsq-comment-header">
<cite id="dsq-cite-1030">
<span id="dsq-author-user-1030">Andrey108</span>
</cite>
</div>
<div id="dsq-comment-body-1030" class="dsq-comment-body">
<div id="dsq-comment-message-1030" class="dsq-comment-message"><p>Херасе! Жаль людей..</p>
</div>
</div>
</li> 
</ul>
</div>
</div>
</div>
 
<div class="clearfix"></div>
 
<div class="footer-wrapper clearfix">
<div class="footer clearfix">
<div class="widget widget_text" id="text-12"> <div class="textwidget"> 
<div id='Rambler-counter'>
 
<noscript>
<a href="http://top100.rambler.ru/navi/2934520/">
<img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0"/>
</a>
</noscript>
</div>
 
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
 
 <script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> </div>
</div> </div>
</div>
<div class="bottom-footer clearfix">
<div class="bottom-footer-wrapper">
 
<div class="copywrap clearfix">
<a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>
Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет. </div>
 
 
<div class="scroll">
<span id="scrollto">&uarr;&nbsp;Scroll to top</span>
</div>
<div class="footer-links">
<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="footer_menu"><li id="menu-item-41567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41567"><a title="Экономические новости" href="http://en-ua.com/">Главная</a></li>
<li id="menu-item-42710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42710"><a title="Связаться с администрацией сайта" href="http://en-ua.com/feedback/">Обратная связь</a></li>
</ul></div> </div>
 
</div>
</div>
 
</div>
 
<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/za-rubezhom\/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine\/":57369};
	</script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/jquery-smooth-scroll/js/jss-script.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":"","remote_auth_s3":"W10= e41f2d17801a8251081f3c3bd51d3484b964559a 1499486734","api_key":"ZaS2tL8A4Wd0hvdU8vs7esMOy0OYDI4i7ecSgFsf5j6zhuikCE0S2WBZCQHUw5eI","sso":{"name":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","button":false,"url":"http:\/\/en-ua.com\/wp-login.php","logout":"http:\/\/en-ua.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"57369 http:\/\/en-ua.com\/?p=57369","disqusShortname":"en-ua","disqusTitle":"\u0412\u0437\u0440\u044b\u0432\u043e\u043c \u0430\u0442\u043e\u043c\u043d\u043e\u0439 \u0431\u043e\u043c\u0431\u044b \u043d\u0430\u0437\u0432\u0430\u043b\u0438 \u043a\u0438\u0442\u0430\u0439\u0446\u044b \u0442\u0440\u0430\u0433\u0435\u0434\u0438\u044e \u0432 \u0422\u044f\u043d\u044c\u0446\u0437\u0438\u043d\u0435","disqusUrl":"http:\/\/en-ua.com\/za-rubezhom\/vzryvom-atomnoj-bomby-nazvali-kitajtsy-tragediyu-v-tyantszine\/","options":{"manualSync":false},"postId":"57369"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'77643706',post:'57369',tz:'3',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '57369' ]);
</script>
</body>
</html>
 