﻿<!DOCTYPE html> 
<html lang="ru-RU" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	
	<!-- start favicon -->
	<link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" />
	
	<!-- start title -->
	<title>Я с трудом мог бы предположить, чтобы суть экономики изменилась &bull; Экономические новости</title>
	
	<!-- start meta -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<!-- start googlefonts -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<!-- Automatic DNS Prefetch by mabujo - https://mabujo.com/blog/automatic-dns-prefetch-wordpress-plugin/ --> 
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//www.paypalobjects.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!-- / Automatic DNS Prefetch -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/" />
<link rel="canonical" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Я с трудом мог бы предположить, чтобы суть экономики изменилась &bull; Экономические новости" />
<meta property="og:description" content="Георг фон Вальвиц о будущем доллара, торговых войнах и пенсионном возрасте в России По приглашению «Смены» и издательства Ad Marginem в Казани побывал Георг фон Вальвиц — немецкий финансист, автор книг «Одиссей против хорьков. Веселое введение в финансовые рынки» и «Мистер Смит и рай земной. Изобретение благосостояния». На Черном озере" />
<meta property="og:url" content="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/" />
<meta property="og:site_name" content="Экономические новости" />
<meta property="article:tag" content="банки" />
<meta property="article:tag" content="бизнес" />
<meta property="article:tag" content="бизнес новости" />
<meta property="article:tag" content="бюджет" />
<meta property="article:tag" content="власть" />
<meta property="article:tag" content="деловые новости" />
<meta property="article:tag" content="инвестиции" />
<meta property="article:tag" content="новости банков" />
<meta property="article:tag" content="новости банковского сектора" />
<meta property="article:tag" content="новости бизнеса" />
<meta property="article:tag" content="новости госзакупок" />
<meta property="article:tag" content="новости инвестиций" />
<meta property="article:tag" content="новости мира техники" />
<meta property="article:tag" content="новости общества" />
<meta property="article:tag" content="новости политики" />
<meta property="article:tag" content="новости технологий" />
<meta property="article:tag" content="новости финансов" />
<meta property="article:tag" content="новости экономики" />
<meta property="article:tag" content="общество" />
<meta property="article:tag" content="политические новости" />
<meta property="article:tag" content="социальные новости" />
<meta property="article:tag" content="технологии" />
<meta property="article:tag" content="финансовые новости" />
<meta property="article:tag" content="финансы" />
<meta property="article:tag" content="Экономика" />
<meta property="article:tag" content="экономические новости" />
<meta property="article:section" content="Мировая экономика" />
<meta property="article:published_time" content="2018-09-30T20:12:55+03:00" />
<meta property="og:image" content="http://en-ua.com/wp-content/uploads/2018/09/8eecb9a5bc475d8d.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta property="og:image:alt" content="Я с трудом мог бы предположить, чтобы суть экономики изменилась" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Георг фон Вальвиц о будущем доллара, торговых войнах и пенсионном возрасте в России По приглашению «Смены» и издательства Ad Marginem в Казани побывал Георг фон Вальвиц — немецкий финансист, автор книг «Одиссей против хорьков. Веселое введение в финансовые рынки» и «Мистер Смит и рай земной. Изобретение благосостояния». На Черном озере" />
<meta name="twitter:title" content="Я с трудом мог бы предположить, чтобы суть экономики изменилась &bull; Экономические новости" />
<meta name="twitter:image" content="http://en-ua.com/wp-content/uploads/2018/09/8eecb9a5bc475d8d.jpg" />
<meta name="twitter:creator" content="@EconomicUA" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Я с трудом мог бы предположить, чтобы суть экономики изменилась&raquo;" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://en-ua.com/wp-content/themes/MagMan/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/layout.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='classes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/classes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/nivoslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://en-ua.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://en-ua.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://en-ua.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://en-ua.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.preloader.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.easing.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.nivo.slider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.scroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.floatobject-1.4.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.mobilemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://en-ua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5fMFQ-iX2' />
<link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"http:\/\/en-ua.com\/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas\/","headline":"Я с трудом мог бы предположить, чтобы суть экономики изменилась","description":"Георг фон Вальвиц о будущем доллара, торговых войнах и пенсионном возрасте в России По приглашению «Смены» и издательства..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"http:\/\/en-ua.com\/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas\/","headline":"Я с трудом мог бы предположить, чтобы суть экономики изменилась","description":"Георг фон Вальвиц о будущем доллара, торговых войнах и пенсионном возрасте в России По приглашению «Смены» и издательства...","copyrightYear":"2018"}]</script>



<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/en-ua.com\/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas\/"},"url":"http:\/\/en-ua.com\/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas\/","headline":"Я с трудом мог бы предположить, чтобы суть экономики изменилась","datePublished":"2018-09-30T20:12:55+00:00","dateModified":"2018-09-30T20:12:55+00:00","publisher":{"@type":"Organization","@id":"http:\/\/en-ua.com\/#organization","name":"Экономические новости","logo":{"@type":"ImageObject","url":"http:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png","width":600,"height":60}},"articleSection":"Мировая экономика","description":"Георг фон Вальвиц о будущем доллара, торговых войнах и пенсионном возрасте в России По приглашению «Смены» и издательства Ad Marginem в Казани побывал Георг фон Вальвиц — немецкий финансист, автор книг «Одиссей против хорьков. Веселое введение в финансовые рынки» и «Мистер Смит и рай земной. Изобретение благосостояния». На Черном","author":{"@type":"Person","name":"Editor","url":"http:\/\/en-ua.com\/author\/sergey\/","sameAs":["http:\/\/en-ua.com\/","https:\/\/plus.google.com\/u\/0\/b\/114200924072609842031\/114200924072609842031\/","https:\/\/twitter.com\/EconomicUA"]},"commentCount":"0"}</script>

<meta property="fb:pages" content="520602737990232" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>
  /* fonts */
  body{
    font-family: Arial,Verdana,sans-serif;
    font-size: 15px;
	color: #333333;
	background-color: #fafafa;
}
  h1{font-size: 24px;}
  h2{font-size: 20px;}
  h3{font-size: 18px;}
  h4{font-size: 16px;}
  h5, #wp-calendar caption{font-size: 14px;}
  h6{font-size: 12px;}

/* colors */

.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu {
	background-color: #80B600;
}

.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a {
	color: #333333;
}  

.homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover {
	color: #333333;
}  

#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption {
	background-color: #709F01;
}

.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top {
	background-color: #575757;
}

.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a {
	color:  #FFFFFF;
}

.top-header-menu ul li a, .top-header-menu {
	color:  #DEDEDE;
}

#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover {
	color:  #FFFFFF;
}

.nivo-directionNav a {
	background-color:  #444444;
}

.nivo-directionNav a:hover {
	background-color:  #7FB500;
}

.cat-tip a {
	background-color:  #7FB500;
}
 
.img-thumb img:hover, .related-content img:hover, .block-big  .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover {
	background-color: #7fb500;
} 

.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit {
	background-color: #7fb500;
}

.footer-wrapper {
	background-color: #212121;
}

.footer a {
	color:  #aaaaaa;
}

.bottom-footer {
	background-color: #232323;
}

.bottom-footer a, #scrollto {
	color:  #aaaaaa;
}

.bottom-footer, .copywrap {
	color:  #686868;
}

.footer, .footer #wp-calendar > tbody > tr > td {
	color:  #aaaaaa;
}

  

   /* custom css */
  .blog-title h2 {
    text-transform: none;
}</style><script type="text/javascript">
jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
}); 	
</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>
<!-- End Google Tag Manager -->

<meta name='yandex-verification' content='4ea971889e5f01da' />

<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://en-ua.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/",
                "name": "\u042f \u0441 \u0442\u0440\u0443\u0434\u043e\u043c \u043c\u043e\u0433 \u0431\u044b \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u043e\u0436\u0438\u0442\u044c, \u0447\u0442\u043e\u0431\u044b \u0441\u0443\u0442\u044c \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0430\u0441\u044c",
                "image": "http://en-ua.com/wp-content/uploads/2018/09/8eecb9a5bc475d8d.jpg"
            }
        }
    ]
}</script>

<link rel="amphtml" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/amp/">
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script>
<meta property="fb:pages" content="520602737990232" />
<script>
    window.ao_subid = "";
</script>
<script src="//js.mamydirect.com/js/?h=2c0W60o3" type="text/javascript" async></script>
</head>


<body class="post-template-default single single-post postid-72852 single-format-standard chrome" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- start button back to top -->
<div class="totop">
	<img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" />
</div>
<!-- end button back to top -->

<!-- start main wrapper -->
<div class="main-wrapper">
	<div class="header-wrapper">
		<div class="top-header">
			<div class="top-header-menu">
			<ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li>
</ul>			<ul class="social">
							<li>
					<a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/+Enuacom" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a>
				</li>
																									<li>
					<a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a>
				</li>
						</ul>
			</div>
		</div>
		
				
		<div class="header">
			<div class="logo-adv">
				<!-- start logo -->
				<div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></a></div>
				<!-- end logo -->
				
				<!-- start banner -->
				 
				<div class="top-ads">
					<div class="widget magman_widget_text" id="magman_widget_text-12">			<div class="textwidget"><!-- 468*60 Advertur.ru start --><div id="advertur_8426"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 8426, place: "advertur_8426", width: 468, height: 60 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- 468*60 Advertur.ru end --></div>
                </div>				</div>
								<!-- end banner -->
			</div>
			<div class="bottom-header">
				<!-- start nav -->
				<div class="nav-top-wrapper">
					<ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li>
<li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/category/e-commerce-2/">E-commerce</a></li>
<li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/category/business/">Бизнес</a></li>
<li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59834"><a href="http://en-ua.com/category/world_economy/">Мировая экономика</a></li>
<li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/category/obshchestvo/">Общество</a></li>
<li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/category/politika/">Политика</a></li>
<li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/category/runok/">Рынок</a></li>
<li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/category/finansy/">Финансы</a></li>
<li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li>
</ul>				</div>
				<!-- end nav -->
			</div>
		</div>
		
	</div>

<!-- start content -->
<div class="main clearfix">

<div id="sidebar-right">
	
	 
	<div id="inner-right">
		<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" >
            <label for="s"> </label>
            <div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" />
            </div>
            </form></div><div class="widget magman_widget_text" id="magman_widget_text-11">			<div class="textwidget"><script type='text/javascript'>(function() {
  /* Optional settings (these lines can be removed): */ 
   subID = "";  // - local banner key;
   injectTo = "";  // - #id of html element (ex., "top-banner").
  /* End settings block */ 

if(injectTo=="")injectTo="admitad_shuffle"+subID+Math.round(Math.random()*100000000);
if(subID=='')subid_block=''; else subid_block='subid/'+subID+'/';
document.write('<div id="'+injectTo+'"></div>');
var s = document.createElement('script');
s.type = 'text/javascript'; s.async = true;
s.src = 'https://ad.admitad.com/shuffle/b33ba294a1/'+subid_block+'?inject_to='+injectTo;
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
})();</script></div>
                </div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div>			<div class="textwidget"><div id="n4p_29253">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>
                </div> 
		
	</div>
		
	 
	<div id="inner-left">
		<div class="widget tab_widget" id="tab_widget-4">        
        <div class="tabs">
                        	
            <div class="tab_wrap">
            
                <ul class="nav">
                    <li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li>
                    <li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li>
                </ul>
                
                <div class="tab" id="tabs-1">
                  
                    <ul>
            			                        
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5>
								 
									
															
                                <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#comments"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5>
								 
									
															
                                <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#comments"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5>
								 
									
															
                                <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#comments"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5>
								 
									
															
                                <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#comments"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5>
								 
									
															
                                <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#comments"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        
                    </ul>
                  
                </div>
                
                <div class="tab" id="tabs-2">
                   
                   <ul>
            			                        <li>
                        	                                <div class='tab-img'><a rel='' title='Я с трудом мог бы предположить, чтобы суть экономики изменилась' href='http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/'><img title='Я с трудом мог бы предположить, чтобы суть экономики изменилась' alt='Я с трудом мог бы предположить, чтобы суть экономики изменилась' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/09/8eecb9a5bc475d8d.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/">Я с трудом мог бы предположить, чтобы суть экономики изменилась</a></h5>
								 
																
                                <span class="date">30.09.2018, <a href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/#respond"><span class="dsq-postid" data-dsqidentifier="72852 http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Официальный курс валют НБУ на 1 октября' href='http://en-ua.com/ofitsialnyj-kurs-valyut-nbu-na-1-oktyabrya/'><img title='Официальный курс валют НБУ на 1 октября' alt='Официальный курс валют НБУ на 1 октября' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/09/lQBVU1cZhgAR8QQBP87H50fnz1UH83L06s9PJHuG.jpeg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/ofitsialnyj-kurs-valyut-nbu-na-1-oktyabrya/">Официальный курс валют НБУ на 1 октября</a></h5>
								 
																
                                <span class="date">30.09.2018, <a href="http://en-ua.com/ofitsialnyj-kurs-valyut-nbu-na-1-oktyabrya/#respond"><span class="dsq-postid" data-dsqidentifier="72846 http://en-ua.com/ofitsialnyj-kurs-valyut-nbu-na-1-oktyabrya/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Порошенко в интервью CNN поблагодарил Путина' href='http://en-ua.com/poroshenko-v-intervyu-cnn-poblagodaril-putina/'><img title='Порошенко в интервью CNN поблагодарил Путина' alt='Порошенко в интервью CNN поблагодарил Путина' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/09/1529223470-9347.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/poroshenko-v-intervyu-cnn-poblagodaril-putina/">Порошенко в интервью CNN поблагодарил Путина</a></h5>
								 
																
                                <span class="date">30.09.2018, <a href="http://en-ua.com/poroshenko-v-intervyu-cnn-poblagodaril-putina/#respond"><span class="dsq-postid" data-dsqidentifier="72840 http://en-ua.com/poroshenko-v-intervyu-cnn-poblagodaril-putina/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='В Госстате рассказали, как изменилась средняя зарплата в Украине и где больше всего платят' href='http://en-ua.com/v-gosstate-rasskazali-kak-izmenilas-srednyaya-zarplata-v-ukraine-i-gde-bolshe-vsego-platyat/'><img title='В Госстате рассказали, как изменилась средняя зарплата в Украине и где больше всего платят' alt='В Госстате рассказали, как изменилась средняя зарплата в Украине и где больше всего платят' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/09/1457013217-65024162.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/v-gosstate-rasskazali-kak-izmenilas-srednyaya-zarplata-v-ukraine-i-gde-bolshe-vsego-platyat/">В Госстате рассказали, как изменилась средняя зарплата в Украине и где больше всего платят</a></h5>
								 
																
                                <span class="date">30.09.2018, <a href="http://en-ua.com/v-gosstate-rasskazali-kak-izmenilas-srednyaya-zarplata-v-ukraine-i-gde-bolshe-vsego-platyat/#respond"><span class="dsq-postid" data-dsqidentifier="72843 http://en-ua.com/v-gosstate-rasskazali-kak-izmenilas-srednyaya-zarplata-v-ukraine-i-gde-bolshe-vsego-platyat/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Как цена нефти в $ 100 повлияет на Украину и мировую экономику &#8212; Bloomberg' href='http://en-ua.com/kak-tsena-nefti-v-100-povliyaet-na-ukrainu-i-mirovuyu-ekonomiku-bloomberg/'><img title='Как цена нефти в $ 100 повлияет на Украину и мировую экономику &#8212; Bloomberg' alt='Как цена нефти в $ 100 повлияет на Украину и мировую экономику &#8212; Bloomberg' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/09/213960.png&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/kak-tsena-nefti-v-100-povliyaet-na-ukrainu-i-mirovuyu-ekonomiku-bloomberg/">Как цена нефти в $ 100 повлияет на Украину и мировую экономику &#8212; Bloomberg</a></h5>
								 
																
                                <span class="date">30.09.2018, <a href="http://en-ua.com/kak-tsena-nefti-v-100-povliyaet-na-ukrainu-i-mirovuyu-ekonomiku-bloomberg/#respond"><span class="dsq-postid" data-dsqidentifier="72837 http://en-ua.com/kak-tsena-nefti-v-100-povliyaet-na-ukrainu-i-mirovuyu-ekonomiku-bloomberg/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                        						
                                                
                    </ul>
                   
                </div>
                                
                                
            </div>
            
        </div>
        
		</div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><!-- 300*250 Advertur.ru start --><div id="advertur_4083"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 4083, place: "advertur_4083", width: 300, height: 250 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- 300*250 Advertur.ru end --></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/23497'>нефть.com mail</a></li><li><a href='/3250/'>????????</a></li><li><a href='/'>экономические известия</a></li><li><a href='/29122'>97 @emirate.net.ae or @yahoo.sa &quot;industries&quot; llc co . ltd mail</a></li><li><a href='/6795'>Russia нефтяной газ ltd mail</a></li><li><a href='/6795'>Russia нефтяной газ llc mail</a></li><li><a href='/krizis-1998-goda-mozhet-povtoritsya-bankir-predskazal-vremya-ego-nachala/'>кризис 1987 года может повторитьсч</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div>			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div>
		</div> 
			
	</div>
	</div>

<div class="content-wrapper">
	<div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/category/world_economy/">Мировая экономика</a> &#47; <span class="current">Я с трудом мог бы предположить, чтобы суть экономики изменилась</span></div>
      <div id="SMBadge_Box">
        <div id="SMBadges" >
		
			<!-- Share BEGIN -->
			<div  class="SMVote">
				<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_tweet" tw:count="vertical"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_counter"></a>
			</div>
			<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
			<!-- Share END -->	
        </div>
      </div>

	<div class="content-area"> 
		<div class="single-title-wrapper">
			<h1>Я с трудом мог бы предположить, чтобы суть экономики изменилась</h1>
	
 		</div>
				<div class="info-single">
			<div class="ribbon-arr">
				<div class="info">
							<span class="category-name">
			<a href="http://en-ua.com/category/world_economy/" rel="category tag">Мировая экономика</a>		
		</span>
		
			<span class="category-date">
			30 Сен 2018	   
		</span>
	
				</div>
				
				 
			</div>
		</div>
		
				
				
			<div class='img-thumb'><img title='Я с трудом мог бы предположить, чтобы суть экономики изменилась' alt='Я с трудом мог бы предположить, чтобы суть экономики изменилась' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/09/8eecb9a5bc475d8d.jpg&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-72852" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="a2ad7d3bbf"><img id="rating_72852_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(72852, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_72852_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(72852, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_72852_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(72852, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_72852_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(72852, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_72852_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(72852, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_72852_text"></span><meta itemprop="headline" content="Я с трудом мог бы предположить, чтобы суть экономики изменилась" /><meta itemprop="description" content="
        

        

            
            Георг фон Вальвиц о будущем доллара, торговых войнах и пенсионном возрасте в России
        
    
            
    
            
            По приглашени..." /><meta itemprop="datePublished" content="2018-09-30T20:12:55+00:00" /><meta itemprop="dateModified" content="2018-09-30T20:12:55+00:00" /><meta itemprop="url" content="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/" /><meta itemprop="author" content="Editor" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://en-ua.com/wp-content/uploads/2018/09/8eecb9a5bc475d8d-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-72852-loading" class="post-ratings-loading">
            <img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br />				
						
			<div class="entry">
	
					
						
				<p>Георг фон Вальвиц о будущем доллара, торговых войнах и пенсионном возрасте в России</p>
<p>По приглашению «Смены» и издательства Ad Marginem в Казани побывал Георг фон Вальвиц — немецкий финансист, автор книг «Одиссей против хорьков. Веселое введение в финансовые рынки» и «Мистер Смит и рай земной. Изобретение благосостояния». На Черном озере он прочитал лекцию под открытым небом, а после дал интервью «Реальному времени». В нем финансист предрекает неизбежный кризис еврозоне и Китаю, рассуждает о будущем доллара, а также о главном препятствии для развития экономики России.</p>
<h2>Я с трудом мог бы предположить, чтобы суть экономики изменилась</h2>
<p><b>— Как бы вы описали главные изменения в глобальной экономике за последние 20 лет, полвека? Были они вообще или ничего принципиально не поменялось?</b></p>
<p>— На мой взгляд, можно выделить несколько таких тенденций, по крайней мере пару назвать можно точно. Первое — это тенденция глобализации, которую мы наблюдали до того, что случилось 10 лет назад (мировой финансовый кризис 2008—2009 годов — <i>прим.ред.</i>). После этого рынки во всем мире перешли скорее к протекционизму.</p>
<p>Вторая тенденция — во многих уголках мира складывается впечатление, что мы живем или по крайней мере вступаем в эпоху стагнации. В западном мире это происходит с 1970-х годов, в остальных частях света, по крайней мере в последние 10 лет, темпы роста тоже все более и более снижаются.</p>
<p>Сложно определить, что могло бы явиться тому причиной. Возможно, то, что население стремительно стареет и становится менее динамично само по себе. С другой стороны, инновации уже не идут вперед теми темпами, которыми шли раньше — это тоже можно привести в качестве причины. Однако истинные предпосылки эпохи стагнации, в которую мы живем, пока что установить не удалось.</p>
<p>Ну и третья тенденция, которую можно отметить — это то, что сейчас происходит автоматизация не только технологических процессов, но и сферы услуг, и этот процесс мы будем наблюдать ближайшие лет 20.</p>
<p><img src="http://en-ua.com/wp-content/uploads/2018/09/8eecb9a5bc475d8d.jpg"/></p>
<p>«Обязанность государства заключается в том, чтобы обеспечить своим гражданам равные возможности участия в общественной и экономической жизни. А то, как мы это называем, — пособием по безработице или безусловным базовым доходом, — это в конечном счете не так уж важно». Фото nanonewsnet.ru</p>
<p><strong>— Может, появилось или зарождается что-то, что способно перекроить саму ткань экономики?</strong></p>
<p>— На мой взгляд, нет таких явлений. Я бы даже сказал, что с трудом мог бы предположить, чтобы суть экономики в чем-то изменилась.</p>
<p><strong>— Интернет? В нем нет такого потенциала?</strong></p>
<p>— Я бы так не сказал. Несмотря на то, что появление интернета во многом меняет наше поведение (изменились способы ведения торговли, изменились пути получения информации), все это не оказывает влияния на саму суть экономики, которая по-прежнему зиждется на спросе и предложении.</p>
<p><b>— В последние годы многие страны экспериментируют с безусловным базовым доходом. Вы видите за этой концепцией будущее или эти эксперименты закончатся, ничего после себя не оставив?</b></p>
<p>— Я не думаю, что наступят какие-либо существенные изменения, потому что в западном, европейском мире по сути дела уже существует похожая система. Это система базового социального страхования, которая гарантирует, что жизнь человека не может опуститься ниже определенного уровня. Конечно, понятие безусловного базового дохода звучит красивее и, наверное, эта система повышает уровень благосостояния людей, но по сути от системы базового страхования это не очень отличается.</p>
<p>Обязанность государства заключается в том, чтобы обеспечить своим гражданам равные возможности участия в общественной и экономической жизни. А то, как мы это называем, — пособием по безработице или безусловным базовым доходом, — это в конечном счете не так уж важно.</p>
<h2>Нашему веку суждено стать веком азиатским<br /></h2>
<p><b>— По вашим ощущениям, мир со временем становится более свободным или, наоборот, все более зарегулированным? Верите ли вы, что в принципе возможна максимально свободная экономика?</b></p>
<p>— Надо сказать, что абсолютно свободных рынков вообще без какой-либо регуляции не существует еще с начала 19 века. Да и, в общем-то, сейчас ни у кого не возникает желания существовать в таких условиях. Экономика пришла к тому, что есть некоторые вещи, которые рынок сам произвести не может. К примеру, он не может произвести хорошую окружающую среду, здоровую экологию. Поэтому всем экономистам очевидно, что должны быть некие регуляторные механизмы, которые обеспечивают появление того, что не гарантируется самим рынком. Все мы хотим жить в мире, в котором удобно и хорошо.</p>
<p>Однако мне кажется, что общие регуляторные механизмы за последние 40—50 лет все же изменились к лучшему, потому что стали менее политизированными. К примеру, центральные банки стали более независимыми (положительное, что можно отметить в российской экономике — во главе центрального банка стоит сильная женщина, благодаря этому сохраняется вера в то, что центральный банк действительно занимает независимое положение).</p>
<p><img src="http://en-ua.com/wp-content/uploads/2018/09/5119b81369490c57.jpg"/></p>
<p>«Положительное, что можно отметить в российской экономике — во главе центрального банка стоит сильная женщина, благодаря этому сохраняется вера в то, что центральный банк действительно занимает независимое положение». Фото Максима Платонова</p>
<p><strong>— Развивающиеся страны пока формируют не столь большую часть мирового ВВП. Но, как правило, они быстрее растут. Это значит, что со временем их доля может стать сопоставимой с долей нынешних развитых стран. Вы верите, что это произойдет?</strong></p>
<p>— Мы уже давно наблюдаем тенденцию к тому, что фокус смещается с мира западного на мир восточный, азиатский; происходит перераспределение сил, и я считаю, что нашему текущему веку так или иначе суждено стать веком азиатским.</p>
<h2>Кризис всегда приходит как гром среди ясного неба</h2>
<p><b>— Нам то и дело предрекают очередной мировой кризис. Притом иногда эти прогнозы исходят от очень влиятельных людей, от авторитетных организаций (Джордж Сорос, Всемирный банк). Как вы считаете, мир вынес такие уроки из Великой рецессии, которые гарантируют нам защиту от новых глобальных потрясений?</b></p>
<p>— Можно сказать, мы извлекли некие уроки на технологическом уровне. К примеру, банковская система стала более безопасной. Но в общем и целом в американской экономике, в ее структуре ничего не изменилось — и именно в этом коренится проблема, которая может оказать весьма долгосрочное влияние на экономические системы. Однако сказать, когда именно наступят эти долгоиграющие последствия — через два года, через пять, через десять, тридцать лет — довольно сложно, нет никакого счетчика, который определяет, когда рухнут экономические структуры.</p>
<p>Нельзя с определенностью сказать, когда наступит следующий кризис в еврозоне. Но что он наступит — это абсолютно очевидно. Последние два—три года ситуация с евро была довольно благоприятной, но никто этой ситуацией не воспользовался. Поэтому кризис наступит так или иначе, мы только не знаем, как скоро. Также мы не знаем, когда должен наступить кризис китайской экономики, но все, в общем, понимают, что у Китая слишком высокая задолженность. Когда под этой задолженностью обвалится вся система — тоже невозможно спрогнозировать с точностью до года.</p>
<p><b>— В таком случае с какой стороны может прийти угроза? Это слишком большой уровень долга, пузырь на каком-то отдельном рынке, что-то еще?</b></p>
<p>— Очень хороший вопрос, и задается им огромное количество людей. Но, к сожалению, вопрос этот обречен остаться без ответа, поскольку кризис возникает как раз тогда, когда невозможно определить, откуда приходит опасность. Если бы мы могли предположить, что через год обвалится евро, мы бы сейчас начали что-то предпринимать. Но поскольку кризис всегда приходит как гром среди ясного неба, я тоже не могу ответить на этот вопрос — я не знаю, откуда он придет.</p>
<h2>Доллар свой потенциал уже исчерпал</h2>
<p><b>— Крупнейшая <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/world_economy/">мировая экономика</a></a></span> затеяла торговую войну с другими странами. Как мы могли убедиться, это сеет недоверие и смятение повсюду. Может ли это повлиять на баланс сил в мире?</b></p>
<p>— Разумеется, положение США в мировом масштабе от этого пострадает. Другие страны видят, что США готовы использовать свою экономическую власть как инструмент давления, и сделают все, чтобы от этого давления обособиться, избежать рисков под него попасть.</p>
<p>Приведу пример. Китайский производитель мобильных телефонов использовал чипы по американской технологии. США говорят ему: поскольку вы ведете торговлю с Северной Кореей, мы больше не разрешаем вам нашими технологиями пользоваться. И так как эта фирма больше не могла заниматься изготовлением телефонов, ее ожидал крах. Но логическим итогом этого станет отнюдь не то, что в Китае перестанут производить мобильные телефоны, а то, что китайцы просто перейдут на собственные технологии. В долгосрочной перспективе это, разумеется, подорвет основы американской экономики.</p>
<p><img src="http://en-ua.com/wp-content/uploads/2018/09/b71e410f6be86794.jpg"/></p>
<p>«Логическим итогом станет отнюдь не то, что в Китае перестанут производить мобильные телефоны, а то, что китайцы просто перейдут на собственные технологии. В долгосрочной перспективе это, разумеется, подорвет основы американской экономики». Фото mobiroid.ru</p>
<p><b>— Резкие действия США уже привели к распродажам на многих развивающихся рынках. Это временно? Или рынки будут под давлением, пока сохраняется общее ощущение нестабильности?</b></p>
<p>— Я считаю, что это временное положение вещей, поскольку все развивающиеся экономики очень сильно завязаны на мировом рынке. К примеру, Россия никогда не будет использовать все свои полезные ископаемые сама, ей необходим доступ к рынку, чтобы их сбывать.</p>
<p>Конечно, закрытие доступа к мировому рынку сказывается отрицательно, но этот отрицательный эффект сглаживается общими положительными тенденциями развивающихся экономик. И в ближайшие лет 10 я бы предпочел вкладывать свои деньги в акции именно таких стран, нежели в акции долларовые. Доллар свой потенциал уже исчерпал.</p>
<h2>Это законы экономики, и против них любое правительство бессильно</h2>
<p><b>— Владимир Путин поставил задачу за шесть лет сделать Россию пятой экономикой мира. Если мерить по паритету покупательной способности, выходит, что нам надо подняться на одну строчку (сейчас на ней находится Германия). Но все, кто чуть-чуть разбираются в деле, сомневаются, что это возможно — для этого нужны более высокие темпы роста. Россия в ближайшие годы сможет выйти хотя бы на мировые темы?</b></p>
<p>— Я считаю, что у России есть потенциал для того, чтобы стать большой экономической державой. У нее большой внутренний рынок, на нем много игроков, много ресурсов и много умов. Но необходимы структурные изменения. Необходимо сделать так, чтобы в России правовая система гарантировала право собственности — без этого невозможно будет привлечь никаких инвесторов. Проблему медленного роста нельзя решить без притока инвестиций. Нельзя решить, к примеру, за счет прироста населения и, таким образом, — прироста производительной способности.</p>
<p><img src="http://en-ua.com/wp-content/uploads/2018/09/734046dab67d79ad.jpg"/></p>
<p>«Насколько я понимаю российскую реформу, пенсионный возраст отодвинули так далеко, что многие до него просто не доживут. С экономической точки зрения это замечательный выход из ситуации, но с социальной — у меня есть в этом некоторые сомнения». Фото Дмитрия Резнова</p>
<p><b>— То есть это не вопрос торговли, не вопрос промышленности, а скорее вопрос доверия между экономическими агентами?</b></p>
<p>— Да, именно так. Никто бы не подумал, что такой фактор как доверие, который можно назвать скорее психологическим, может иметь экономическое влияние, но тем не менее это работает.</p>
<p><b>— В России сейчас повышают пенсионный возраст, и происходит это очень болезненно: население видит в этом только минусы и ни одного плюса. По-вашему, система гарантированной пенсии — это вообще навсегда?</b></p>
<p>— Могу сразу сказать, что ничего вечного в экономике не бывает. Вопрос в том, будет ли сохраняться система, в которой молодые должны платить за старых. Такая модель работает только в странах, где наблюдается прирост населения. Там же, где население сокращается, правительства вынуждены прибегать к двум мерам: либо повышать налоги на молодую часть населения, либо сокращать расходы на пожилую часть — иначе невозможно.</p>
<p>Но политики стараются отодвинуть от себя эту проблему, сделать так, чтобы решать ее должно было уже следующее поколение. Допустим, копят долги или подрывают стабильность валюты, допечатывая деньги (таким образом, пенсия выплачивается, но купить на нее пенсионеры уже ничего не могут). Замкнутый круг. Это законы экономики, и против них любое правительство бессильно.</p>
<p>Насколько я понимаю российскую реформу, пенсионный возраст отодвинули так далеко, что многие до него просто не доживут. С экономической точки зрения это замечательный выход из ситуации, но с социальной — у меня есть в этом некоторые сомнения. На западе власти стараются убедить население, что надо вкладывать деньги в акции, делать капиталовложения, чтобы потом получать с них доход. Но, к сожалению, так поступают лишь немногие, и поэтому в Европе решение этой проблемы тоже пока не найдено.</p>
<p>
        Артем Малютин
    </p>
<p>            ЭкономикаФинансыБюджетБанкиИнвестицииТехнологииОбществоВластьБизнес<br />
    <script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '179273382679461'); fbq('track', 'PageView'); </script><br />
<br /><a href="https://realnoevremya.ru/articles/112646-intervyu-s-nemeckim-finansistom-georgom-fon-valvicem" target="_blank">Источник</a></p>
<!-- Adaptive Advertur.ru start -->
<div id="advertur_208950"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 208950,
            place: "advertur_208950",
            type_id: 9
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- Adaptive Advertur.ru end --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-72852" class="share-facebook sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-72852" class="share-twitter sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-72852" class="share-google-plus-1 sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%D0%AF%20%D1%81%20%D1%82%D1%80%D1%83%D0%B4%D0%BE%D0%BC%20%D0%BC%D0%BE%D0%B3%20%D0%B1%D1%8B%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D1%8C%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D1%81%D1%83%D1%82%D1%8C%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B8%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20http%3A%2F%2Fen-ua.com%2Fya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-72852" class="share-skype sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-72852" class="share-linkedin sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-72852" class="share-pinterest sd-button share-icon" href="http://en-ua.com/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			</div>
			
		<!-- Share BEGIN -->
		<!-- <div class="addthis_toolbox addthis_default_style share-bottom">
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
			<a class="addthis_button_tweet"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium" width="50"></a>
			<a class="addthis_button_pinterest_pinit"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			
		</div> -->
			
		<!-- Share END -->

		<!--<div class="post-meta-tags clearfix">
	  		<span class="cont-tags">Метки:</span><a href="http://en-ua.com/?tag=bank-2" class="bank-2"><span>банки</span></a><a href="http://en-ua.com/?tag=business-2" class="business-2"><span>бизнес</span></a><a href="http://en-ua.com/?tag=10258-138" class="10258-138"><span>бизнес новости</span></a><a href="http://en-ua.com/?tag=byudzhet" class="byudzhet"><span>бюджет</span></a><a href="http://en-ua.com/?tag=5238-5" class="5238-5"><span>власть</span></a><a href="http://en-ua.com/?tag=7363-18" class="7363-18"><span>деловые новости</span></a><a href="http://en-ua.com/?tag=investitsii" class="investitsii"><span>инвестиции</span></a><a href="http://en-ua.com/?tag=10258-130" class="10258-130"><span>новости банков</span></a><a href="http://en-ua.com/?tag=10258-131" class="10258-131"><span>новости банковского сектора</span></a><a href="http://en-ua.com/?tag=7363-20" class="7363-20"><span>новости бизнеса</span></a><a href="http://en-ua.com/?tag=10258-129" class="10258-129"><span>новости госзакупок</span></a><a href="http://en-ua.com/?tag=10258-132" class="10258-132"><span>новости инвестиций</span></a><a href="http://en-ua.com/?tag=10258-134" class="10258-134"><span>новости мира техники</span></a><a href="http://en-ua.com/?tag=10258-135" class="10258-135"><span>новости общества</span></a><a href="http://en-ua.com/?tag=5300-166" class="5300-166"><span>новости политики</span></a><a href="http://en-ua.com/?tag=10258-133" class="10258-133"><span>новости технологий</span></a><a href="http://en-ua.com/?tag=7363-19" class="7363-19"><span>новости финансов</span></a><a href="http://en-ua.com/?tag=7363-189" class="7363-189"><span>новости экономики</span></a><a href="http://en-ua.com/?tag=obshchestvo-2" class="obshchestvo-2"><span>общество</span></a><a href="http://en-ua.com/?tag=10258-137" class="10258-137"><span>политические новости</span></a><a href="http://en-ua.com/?tag=10258-136" class="10258-136"><span>социальные новости</span></a><a href="http://en-ua.com/?tag=tehnologii" class="tehnologii"><span>технологии</span></a><a href="http://en-ua.com/?tag=5816-533" class="5816-533"><span>финансовые новости</span></a><a href="http://en-ua.com/?tag=finansy-2" class="finansy-2"><span>финансы</span></a><a href="http://en-ua.com/?tag=e-konomika" class="e-konomika"><span>Экономика</span></a><a href="http://en-ua.com/?tag=5816-471" class="5816-471"><span>экономические новости</span></a>			
				
							
		</div>-->

		<div class="post-nav">
				
					  <a class="p-next" href="http://en-ua.com/kak-tsena-nefti-v-100-povliyaet-na-ukrainu-i-mirovuyu-ekonomiku-bloomberg/">Как цена нефти в $ 100 повлияет на Украину и мировую экономику - Bloomberg &rarr;</a>
		
		</div>
<br />
<script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script>
<br />
<!-- LentaInformNews Start -->
<!--noindex-->
<div id="LentaInformScriptRootN11384" class="news-block-magick">
    <div id="LentaInformPreloadN11384">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!--/noindex-->
<!-- LentaInformNews End -->
<br />
	</div>
 </div>


	
	
		
		
<div id="disqus_thread"></div>
  
	 

</div>
<!-- end content -->
<div class="clearfix"></div>
<!-- srart footer -->
<div class="footer-wrapper clearfix">

		<div class="footer clearfix">
		<div class="widget widget_text" id="text-12">			<div class="textwidget"><!-- begin of Top100 code -->
<div id='Rambler-counter'>
<!-- Внимание! В этом div'е не нельзя размещать пользовательский контент: он будет затерт! -->
<noscript>
<a href="http://top100.rambler.ru/navi/2934520/">
  <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<!-- Код скрипта должен быть размещен строго ниже контейнера для логотипа (div c id='Rambler-counter') -->
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/>< \/a>")
</a></script><!--/LiveInternet--></div>
		</div>	</div>
	</div>

<div class="bottom-footer clearfix">
	<div class="bottom-footer-wrapper">
	<!-- srart copywrap -->
	<div class="copywrap clearfix">
		<a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>
Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.	</div>
	<!-- end copywrap -->

	<!-- srart footer menu -->
	<div class="scroll">
		<span id="scrollto">&uarr;&nbsp;Scroll to top</span>
	</div>
	
	<div class="footer-links">
			</div>
	<!-- end footer menu -->
	</div>
</div>
<!-- end footer --> 

</div> 
<!-- end main wrapper -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas\/":72852};
	</script>
		<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"72852 http:\/\/en-ua.com\/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas\/","disqusShortname":"en-ua","disqusTitle":"\u042f \u0441 \u0442\u0440\u0443\u0434\u043e\u043c \u043c\u043e\u0433 \u0431\u044b \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u043e\u0436\u0438\u0442\u044c, \u0447\u0442\u043e\u0431\u044b \u0441\u0443\u0442\u044c \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0430\u0441\u044c","disqusUrl":"http:\/\/en-ua.com\/ya-s-trudom-mog-by-predpolozhit-chtoby-sut-ekonomiki-izmenilas\/","postId":"72852"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'77643706',post:'72852',tz:'3',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '72852' ]);
</script>
<!-- Extended Image Banner Advertur.ru start --><div id="advertur_221115"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- Extended Image Banner Advertur.ru end -->
</body>
</html>