﻿<!DOCTYPE html> 
<html lang="ru-RU" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	
	<!-- start favicon -->
	<link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" />
	
	<!-- start title -->
	<title>Военное положение – что происходит в областях Украины, последние новости - РБК-Украина &bull; Экономические новости</title>
	
	<!-- start meta -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<!-- start googlefonts -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<!-- Automatic DNS Prefetch by mabujo - https://mabujo.com/blog/automatic-dns-prefetch-wordpress-plugin/ --> 
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//www.paypalobjects.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!-- / Automatic DNS Prefetch -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/" />
<link rel="canonical" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Военное положение – что происходит в областях Украины, последние новости - РБК-Украина &bull; Экономические новости" />
<meta property="og:description" content="Фото: Военное положение вводится в 10 областях Украины Оборонные предприятия и ж/д транспорт перейдут на особый режим работы С утра 28 ноября в 10 областях Украины ввели военное положение. В связи с этим вдоль границ выставят боевые бригады, усилят охрану портов, а ж/д транспорт и оборонные предприятия перейдут на особый режим" />
<meta property="og:url" content="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/" />
<meta property="og:site_name" content="Экономические новости" />
<meta property="article:tag" content="военное положение" />
<meta property="article:tag" content="керченский мост" />
<meta property="article:tag" content="оборона" />
<meta property="article:tag" content="Российская Федерация" />
<meta property="article:section" content="Курс валют" />
<meta property="article:published_time" content="2018-11-28T17:40:00+02:00" />
<meta property="og:image" content="https://i1.wp.com/en-ua.com/wp-content/uploads/2018/11/__2__280_650x410.jpg?fit=650%2C410" />
<meta property="og:image:secure_url" content="https://i1.wp.com/en-ua.com/wp-content/uploads/2018/11/__2__280_650x410.jpg?fit=650%2C410" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Фото: Военное положение вводится в 10 областях Украины Оборонные предприятия и ж/д транспорт перейдут на особый режим работы С утра 28 ноября в 10 областях Украины ввели военное положение. В связи с этим вдоль границ выставят боевые бригады, усилят охрану портов, а ж/д транспорт и оборонные предприятия перейдут на особый режим" />
<meta name="twitter:title" content="Военное положение – что происходит в областях Украины, последние новости - РБК-Украина &bull; Экономические новости" />
<meta name="twitter:image" content="https://i1.wp.com/en-ua.com/wp-content/uploads/2018/11/__2__280_650x410.jpg?fit=650%2C410" />
<meta name="twitter:creator" content="@EconomicUA" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина&raquo;" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://en-ua.com/wp-content/themes/MagMan/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/layout.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='classes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/classes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/nivoslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://en-ua.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.preloader.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.easing.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.nivo.slider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.scroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.floatobject-1.4.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.mobilemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://en-ua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5fMFQ-k33' />
<link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fvoennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fvoennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.2 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"http:\/\/en-ua.com\/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina\/","headline":"Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина","description":"Фото: Военное положение вводится в 10 областях Украины Оборонные предприятия и ж\/д транспорт перейдут на особый режим работы..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"http:\/\/en-ua.com\/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina\/","headline":"Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина","description":"Фото: Военное положение вводится в 10 областях Украины Оборонные предприятия и ж\/д транспорт перейдут на особый режим работы...","copyrightYear":"2018"}]</script>



<!-- This site is optimized with the Schema plugin v1.7.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/en-ua.com\/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina\/"},"url":"http:\/\/en-ua.com\/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina\/","headline":"Военное положение – что происходит в областях Украины, последние новости - РБК-Украина","datePublished":"2018-11-28T17:40:00+00:00","dateModified":"2018-11-28T17:40:00+00:00","publisher":{"@type":"Organization","@id":"http:\/\/en-ua.com\/#organization","name":"Экономические новости","logo":{"@type":"ImageObject","url":"http:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/en-ua.com\/wp-content\/uploads\/2018\/11\/__2__280_650x410.jpg?fit=650%2C410","width":696,"height":410},"articleSection":"Курс валют","description":"Фото: Военное положение вводится в 10 областях Украины Оборонные предприятия и ж\/д транспорт перейдут на особый режим работы С утра 28 ноября в 10 областях Украины ввели военное положение. В связи с этим вдоль границ выставят боевые бригады, усилят охрану портов, а ж\/д транспорт и оборонные предприятия перейдут на особый","author":{"@type":"Person","name":"Editor","url":"http:\/\/en-ua.com\/author\/sergey\/","sameAs":["http:\/\/en-ua.com\/","https:\/\/plus.google.com\/u\/0\/b\/114200924072609842031\/114200924072609842031\/","https:\/\/twitter.com\/EconomicUA"]},"commentCount":"0"}</script>

<meta property="fb:pages" content="520602737990232" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>
  /* fonts */
  body{
    font-family: Arial,Verdana,sans-serif;
    font-size: 15px;
	color: #333333;
	background-color: #fafafa;
}
  h1{font-size: 24px;}
  h2{font-size: 20px;}
  h3{font-size: 18px;}
  h4{font-size: 16px;}
  h5, #wp-calendar caption{font-size: 14px;}
  h6{font-size: 12px;}

/* colors */

.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu {
	background-color: #80B600;
}

.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a {
	color: #333333;
}  

.homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover {
	color: #333333;
}  

#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption {
	background-color: #709F01;
}

.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top {
	background-color: #575757;
}

.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a {
	color:  #FFFFFF;
}

.top-header-menu ul li a, .top-header-menu {
	color:  #DEDEDE;
}

#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover {
	color:  #FFFFFF;
}

.nivo-directionNav a {
	background-color:  #444444;
}

.nivo-directionNav a:hover {
	background-color:  #7FB500;
}

.cat-tip a {
	background-color:  #7FB500;
}
 
.img-thumb img:hover, .related-content img:hover, .block-big  .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover {
	background-color: #7fb500;
} 

.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit {
	background-color: #7fb500;
}

.footer-wrapper {
	background-color: #212121;
}

.footer a {
	color:  #aaaaaa;
}

.bottom-footer {
	background-color: #232323;
}

.bottom-footer a, #scrollto {
	color:  #aaaaaa;
}

.bottom-footer, .copywrap {
	color:  #686868;
}

.footer, .footer #wp-calendar > tbody > tr > td {
	color:  #aaaaaa;
}

  

   /* custom css */
  .blog-title h2 {
    text-transform: none;
}</style><script type="text/javascript">
jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
}); 	
</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>
<!-- End Google Tag Manager -->

<meta name='yandex-verification' content='4ea971889e5f01da' />

<!-- This site is optimized with the Schema plugin v1.7.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://en-ua.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/",
                "name": "\u0412\u043e\u0435\u043d\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u2013 \u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0432 \u043e\u0431\u043b\u0430\u0441\u0442\u044f\u0445 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 &#8212; \u0420\u0411\u041a-\u0423\u043a\u0440\u0430\u0438\u043d\u0430",
                "image": "https://i1.wp.com/en-ua.com/wp-content/uploads/2018/11/__2__280_650x410.jpg?fit=650%2C410"
            }
        }
    ]
}</script>

			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/amp/">
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script>
<meta property="fb:pages" content="520602737990232" />
<script>
    window.ao_subid = "";
</script>
<script src="//js.mamydirect.com/js/?h=2c0W60o3" type="text/javascript" async></script>
</head>


<body class="post-template-default single single-post postid-77069 single-format-standard chrome" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- start button back to top -->
<div class="totop">
	<img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" />
</div>
<!-- end button back to top -->

<!-- start main wrapper -->
<div class="main-wrapper">
	<div class="header-wrapper">
		<div class="top-header">
			<div class="top-header-menu">
			<ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li>
</ul>			<ul class="social">
							<li>
					<a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/+Enuacom" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a>
				</li>
																									<li>
					<a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a>
				</li>
						</ul>
			</div>
		</div>
		
				
		<div class="header">
			<div class="logo-adv">
				<!-- start logo -->
				<div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></a></div>
				<!-- end logo -->
				
				<!-- start banner -->
				 
				<div class="top-ads">
					<div class="widget magman_widget_text" id="magman_widget_text-12">			<div class="textwidget"><!-- 468*60 Advertur.ru start --><div id="advertur_8426"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 8426, place: "advertur_8426", width: 468, height: 60 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- 468*60 Advertur.ru end --></div>
                </div>				</div>
								<!-- end banner -->
			</div>
			<div class="bottom-header">
				<!-- start nav -->
				<div class="nav-top-wrapper">
					<ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li>
<li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/category/e-commerce-2/">E-commerce</a></li>
<li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/category/business/">Бизнес</a></li>
<li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="http://en-ua.com/category/world_economy/">Мировая экономика</a></li>
<li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/category/obshchestvo/">Общество</a></li>
<li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/category/politika/">Политика</a></li>
<li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/category/runok/">Рынок</a></li>
<li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/category/finansy/">Финансы</a></li>
<li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li>
</ul>				</div>
				<!-- end nav -->
			</div>
		</div>
		
	</div>

<!-- start content -->
<div class="main clearfix">

<div id="sidebar-right">
	
	 
	<div id="inner-right">
		<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" >
            <label for="s"> </label>
            <div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" />
            </div>
            </form></div><div class="widget magman_widget_text" id="magman_widget_text-11">			<div class="textwidget"><script type='text/javascript'>(function() {
  /* Optional settings (these lines can be removed): */ 
   subID = "";  // - local banner key;
   injectTo = "";  // - #id of html element (ex., "top-banner").
  /* End settings block */ 

if(injectTo=="")injectTo="admitad_shuffle"+subID+Math.round(Math.random()*100000000);
if(subID=='')subid_block=''; else subid_block='subid/'+subID+'/';
document.write('<div id="'+injectTo+'"></div>');
var s = document.createElement('script');
s.type = 'text/javascript'; s.async = true;
s.src = 'https://ad.admitad.com/shuffle/b33ba294a1/'+subid_block+'?inject_to='+injectTo;
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
})();</script></div>
                </div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div>			<div class="textwidget"><div id="n4p_29253">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>
                </div> 
		
	</div>
		
	 
	<div id="inner-left">
		<div class="widget tab_widget" id="tab_widget-4">        
        <div class="tabs">
                        	
            <div class="tab_wrap">
            
                <ul class="nav">
                    <li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li>
                    <li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li>
                </ul>
                
                <div class="tab" id="tabs-1">
                  
                    <ul>
            			                        
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg?fit=900,563&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5>
								 
									
															
                                <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#comments"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg?fit=505,337&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5>
								 
									
															
                                <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#comments"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i2.wp.com/en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg?fit=451,300&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5>
								 
									
															
                                <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#comments"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i0.wp.com/en-ua.com/wp-content/uploads/2013/07/784924.jpg?fit=450,300&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5>
								 
									
															
                                <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#comments"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i0.wp.com/en-ua.com/wp-content/uploads/2013/06/54814.jpg?fit=650,430&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5>
								 
									
															
                                <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#comments"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        
                    </ul>
                  
                </div>
                
                <div class="tab" id="tabs-2">
                   
                   <ul>
            			                        <li>
                        	                                <div class='tab-img'><a rel='' title='Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина' href='http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/'><img title='Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина' alt='Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2018/11/__2__280_650x410.jpg?fit=650,410&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/">Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина</a></h5>
								 
																
                                <span class="date">28.11.2018, <a href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/#respond"><span class="dsq-postid" data-dsqidentifier="77069 http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Russian Tech Week. Никита Юрьев, ФРИИ: Может ли AI стартап быть lean? &#8212; http://json.tv/' href='http://en-ua.com/russian-tech-week-nikita-yurev-frii-mozhet-li-ai-startap-byt-lean-http-json-tv/'><img title='Russian Tech Week. Никита Юрьев, ФРИИ: Может ли AI стартап быть lean? &#8212; http://json.tv/' alt='Russian Tech Week. Никита Юрьев, ФРИИ: Может ли AI стартап быть lean? &#8212; http://json.tv/' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2018/11/20181128172627-3945.jpg?fit=1280,720&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/russian-tech-week-nikita-yurev-frii-mozhet-li-ai-startap-byt-lean-http-json-tv/">Russian Tech Week. Никита Юрьев, ФРИИ: Может ли AI стартап быть lean? &#8212; http://json.tv/</a></h5>
								 
																
                                <span class="date">28.11.2018, <a href="http://en-ua.com/russian-tech-week-nikita-yurev-frii-mozhet-li-ai-startap-byt-lean-http-json-tv/#respond"><span class="dsq-postid" data-dsqidentifier="77057 http://en-ua.com/russian-tech-week-nikita-yurev-frii-mozhet-li-ai-startap-byt-lean-http-json-tv/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Новости корпораций &#8212; Investing.com Россия' href='http://en-ua.com/novosti-korporatsij-investing-com-rossiya/'><img title='Новости корпораций &#8212; Investing.com Россия' alt='Новости корпораций &#8212; Investing.com Россия' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i2.wp.com/en-ua.com/wp-content/uploads/2018/11/2d25f9aa2ee3ca4d172c78315ce57df0.jpg?fit=350,350&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/novosti-korporatsij-investing-com-rossiya/">Новости корпораций &#8212; Investing.com Россия</a></h5>
								 
																
                                <span class="date">28.11.2018, <a href="http://en-ua.com/novosti-korporatsij-investing-com-rossiya/#respond"><span class="dsq-postid" data-dsqidentifier="77063 http://en-ua.com/novosti-korporatsij-investing-com-rossiya/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Агрессия России в море: Госдеп обратился с мощным призывом о санкциях &#8212; Обозреватель' href='http://en-ua.com/agressiya-rossii-v-more-gosdep-obratilsya-s-moshhnym-prizyvom-o-sanktsiyah-obozrevatel/'><img title='Агрессия России в море: Госдеп обратился с мощным призывом о санкциях &#8212; Обозреватель' alt='Агрессия России в море: Госдеп обратился с мощным призывом о санкциях &#8212; Обозреватель' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i0.wp.com/en-ua.com/wp-content/uploads/2018/11/6a2a17d6-59cd-4a46-839f-2fdb964a6214w1023r1s.jpg?fit=600,400&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/agressiya-rossii-v-more-gosdep-obratilsya-s-moshhnym-prizyvom-o-sanktsiyah-obozrevatel/">Агрессия России в море: Госдеп обратился с мощным призывом о санкциях &#8212; Обозреватель</a></h5>
								 
																
                                <span class="date">28.11.2018, <a href="http://en-ua.com/agressiya-rossii-v-more-gosdep-obratilsya-s-moshhnym-prizyvom-o-sanktsiyah-obozrevatel/#respond"><span class="dsq-postid" data-dsqidentifier="77051 http://en-ua.com/agressiya-rossii-v-more-gosdep-obratilsya-s-moshhnym-prizyvom-o-sanktsiyah-obozrevatel/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='&#1087;&#1072;&#1088;&#1083;&#1072;&#1084;&#1077;&#1085;&#1090;&#1077; &#1041;&#1088;&#1080;&#1090;&#1072;&#1085;&#1080;&#1080; &#1085;&#1072;&#1079;&#1074;&#1072;&#1083;&#1080; &#1056;&#1086;&#1089;&#1089;&#1080;&#1102; &#171;&#1089;&#1090;&#1088;&#1072;&#1085;&#1086;&#1081;-&#1080;&#1079;&#1075;&#1086;&#1077;&#1084;&#187;. &#1053;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1080; | Dsnews &#8212; &#1044;&#1077;&#1083;&#1086;&#1074;&#1072;&#1103; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1072;' href='http://en-ua.com/1087-1072-1088-1083-1072-1084-1077-1085-1090-1077-1041-1088-1080-1090-1072-1085-1080-1080-1085-1072-1079-1074-1072-1083-1080-1056-1086-1089-1089-1080-1102-1089-1090-1088-1072-1085-1086-1081-1080-1079/'><img title='&#1087;&#1072;&#1088;&#1083;&#1072;&#1084;&#1077;&#1085;&#1090;&#1077; &#1041;&#1088;&#1080;&#1090;&#1072;&#1085;&#1080;&#1080; &#1085;&#1072;&#1079;&#1074;&#1072;&#1083;&#1080; &#1056;&#1086;&#1089;&#1089;&#1080;&#1102; &#171;&#1089;&#1090;&#1088;&#1072;&#1085;&#1086;&#1081;-&#1080;&#1079;&#1075;&#1086;&#1077;&#1084;&#187;. &#1053;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1080; | Dsnews &#8212; &#1044;&#1077;&#1083;&#1086;&#1074;&#1072;&#1103; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1072;' alt='&#1087;&#1072;&#1088;&#1083;&#1072;&#1084;&#1077;&#1085;&#1090;&#1077; &#1041;&#1088;&#1080;&#1090;&#1072;&#1085;&#1080;&#1080; &#1085;&#1072;&#1079;&#1074;&#1072;&#1083;&#1080; &#1056;&#1086;&#1089;&#1089;&#1080;&#1102; &#171;&#1089;&#1090;&#1088;&#1072;&#1085;&#1086;&#1081;-&#1080;&#1079;&#1075;&#1086;&#1077;&#1084;&#187;. &#1053;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1080; | Dsnews &#8212; &#1044;&#1077;&#1083;&#1086;&#1074;&#1072;&#1103; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1072;' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2018/11/27816634424_4b0fe25366_b_771x517.jpg?fit=771,517&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/1087-1072-1088-1083-1072-1084-1077-1085-1090-1077-1041-1088-1080-1090-1072-1085-1080-1080-1085-1072-1079-1074-1072-1083-1080-1056-1086-1089-1089-1080-1102-1089-1090-1088-1072-1085-1086-1081-1080-1079/">&#1087;&#1072;&#1088;&#1083;&#1072;&#1084;&#1077;&#1085;&#1090;&#1077; &#1041;&#1088;&#1080;&#1090;&#1072;&#1085;&#1080;&#1080; &#1085;&#1072;&#1079;&#1074;&#1072;&#1083;&#1080; &#1056;&#1086;&#1089;&#1089;&#1080;&#1102; &#171;&#1089;&#1090;&#1088;&#1072;&#1085;&#1086;&#1081;-&#1080;&#1079;&#1075;&#1086;&#1077;&#1084;&#187;. &#1053;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080; &#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1080; | Dsnews &#8212; &#1044;&#1077;&#1083;&#1086;&#1074;&#1072;&#1103; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1072;</a></h5>
								 
																
                                <span class="date">28.11.2018, <a href="http://en-ua.com/1087-1072-1088-1083-1072-1084-1077-1085-1090-1077-1041-1088-1080-1090-1072-1085-1080-1080-1085-1072-1079-1074-1072-1083-1080-1056-1086-1089-1089-1080-1102-1089-1090-1088-1072-1085-1086-1081-1080-1079/#respond"><span class="dsq-postid" data-dsqidentifier="77048 http://en-ua.com/1087-1072-1088-1083-1072-1084-1077-1085-1090-1077-1041-1088-1080-1090-1072-1085-1080-1080-1085-1072-1079-1074-1072-1083-1080-1056-1086-1089-1089-1080-1102-1089-1090-1088-1072-1085-1086-1081-1080-1079/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                        						
                                                
                    </ul>
                   
                </div>
                                
                                
            </div>
            
        </div>
        
		</div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><!-- 300*250 Advertur.ru start --><div id="advertur_4083"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 4083, place: "advertur_4083", width: 300, height: 250 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- 300*250 Advertur.ru end --></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/'>экономические известия</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/macys-1085-1091-1078-1077-1085-1089-1080-1083-1100-1085-1099-1081-1086-1090-1095-1077-1090-1095-1090-1086-1073-1099-1087-1086-1076-1076-1077-1088-1078-1072-1090-1100-1088-1072-1083-1083-1080-1089-107'>Macy co. ltd mail</a></li><li><a href='/tsena-na-neft-marki-brent-opuskalas-segodnya-do-76-dollarov-za-barrel'>Bitumen exporters mail</a></li><li><a href='/3250/'>????????</a></li><li><a href='/29122'>97 @emirate.net.ae or @yahoo.sa &quot;industries&quot; llc co . ltd mail</a></li><li><a href='/23497'>нефть.com mail</a></li><li><a href='/6795'>Russia нефтяной газ ltd mail</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div>			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div>
		</div> 
			
	</div>
	</div>

<div class="content-wrapper">
	<div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/category/kurs-valjut/">Курс валют</a> &#47; <span class="current">Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина</span></div>
      <div id="SMBadge_Box">
        <div id="SMBadges" >
		
			<!-- Share BEGIN -->
			<div  class="SMVote">
				<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_tweet" tw:count="vertical"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_counter"></a>
			</div>
			<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
			<!-- Share END -->	
        </div>
      </div>

	<div class="content-area"> 
		<div class="single-title-wrapper">
			<h1>Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина</h1>
	
 		</div>
				<div class="info-single">
			<div class="ribbon-arr">
				<div class="info">
							<span class="category-name">
			<a href="http://en-ua.com/category/kurs-valjut/" rel="category tag">Курс валют</a>		
		</span>
		
			<span class="category-date">
			28 Ноя 2018	   
		</span>
	
				</div>
				
				 
			</div>
		</div>
		
				
				
			<div class='img-thumb'><img title='Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина' alt='Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=https://i1.wp.com/en-ua.com/wp-content/uploads/2018/11/__2__280_650x410.jpg?fit=650,410&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-77069" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="5bd19a874e"><img id="rating_77069_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(77069, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77069_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(77069, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77069_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(77069, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77069_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(77069, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77069_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(77069, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_77069_text"></span><meta itemprop="headline" content="Военное положение – что происходит в областях Украины, последние новости &#8212; РБК-Украина" /><meta itemprop="description" content="

Фото: Военное положение вводится в 10 областях Украины

Оборонные предприятия и ж/д транспорт перейдут на особый режим работы

С утра 28 ноября в 10 областях Украины ввели военное положение. В связи..." /><meta itemprop="datePublished" content="2018-11-28T17:40:00+00:00" /><meta itemprop="dateModified" content="2018-11-28T17:40:00+00:00" /><meta itemprop="url" content="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/" /><meta itemprop="author" content="Editor" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/en-ua.com/wp-content/uploads/2018/11/__2__280_650x410.jpg?resize=150%2C150" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-77069-loading" class="post-ratings-loading">
            <img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br />				
						
			<div class="entry">
	
					
						
				<p></p>
<p>Фото: Военное положение вводится в 10 областях Украины</p>
<p><strong>Оборонные предприятия и ж/д транспорт перейдут на особый режим работы</strong>
</p>
<p>С утра 28 ноября в 10 областях Украины ввели военное положение. В связи с этим вдоль границ выставят боевые бригады, усилят охрану портов, а ж/д транспорт и оборонные предприятия перейдут на особый режим работы. В то же время, в Кабинете министров говорят, что военное положение не скажется на экономике и соцобеспечении граждан. Школы, медучреждения, почта и аэропорты работают в штатном режиме.</p>
<p>Общая мобилизация по стране не объявлена, пока лишь планируют проводить собрания с резервистами.</p>
<p>Что происходит в украинских областях после введения военного положения – в материале РБК-Украина.</p>
<p>В понедельник, 26 ноября, после долгих обсуждений на внеочередном заседании Верховной рады депутаты проголосовали за введение на один месяц военного положения в 10 украинских областях: Винницкая, Луганская, Николаевская, Харьковская, Черниговская, Одесская, Донецкая, Запорожская, Херсонская. </p>
<p>Военное положение будет действовать с <strong>09:00 28 ноября до 09:00 27 декабря</strong>. </p>
<p><img alt="Что происходит в областях Украины после введения военного положения" height="502" src="http://www.rbc.ua/" width="880" data-src="/static/ckef/img/photo_2018-11-28_13-07-26.jpg" class="lazy jetpack-lazy-image" data-lazy-src="http://www.rbc.ua/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="Что происходит в областях Украины после введения военного положения" height="502" src="http://www.rbc.ua/" width="880" data-src="/static/ckef/img/photo_2018-11-28_13-07-26.jpg" class="lazy"/></noscript></p>
<h2><strong>Вопрос мобилизации</strong></h2>
<p>В Минобороны и Генштабе ВСУ пояснили, что общей мобилизации не будет. Пока  работа будет вестись только с резервистами первой очереди (люди до 40 лет). С ними планируют проводить собрания по принципу стрелкового дня – раз в неделю. За время, проведенное на сборах, резервисты получат денежную компенсацию от 3000 до 5000 гривен, в зависимости от должности.</p>
<h2><strong>Боевые бригады, штабы обороны, блокпосты</strong></h2>
<p>С началом действия военного положения Украина вдоль границ с РФ и на Азове выставит боевые бригады. Об этом сообщил президент Петр Порошенко во время визита в Черниговскую область в среду, 28 ноября.</p>
<p>Кроме того, в областях появятся штабы обороны. Цель их создания: проверка резерва (военных), возможностей мобилизации и технического состояния.</p>
<p>По состоянию на утро среды, 28 ноября, полиция переведена на усиленный режим ведения службы. Правоохранители просят жителей носить с собой документы, удостоверяющие личность. На въездах в Винницу правоохранители уже установили вооруженные блокпосты. Полиция проверяет подозрительных лиц и авто на предмет наличия запрещенных предметов.</p>
<p>Как сообщалось, подразделения операции Объединенных сил (ООС) на Донбассе уже приведены в полную боеготовность. </p>
<h2><b>Порты </b></h2>
<p>В связи с военным положением в портах Бердянска и Мариуполя увеличат число военных и усилят защиту портов. Об этом в среду, 28 ноября, заявил замначальника Генштаба ВСУ Украины Родион Тимошенко.</p>
<h2><strong>Ситуация на КПВВ</strong></h2>
<p>На КПВВ на Донбассе и на границе с Крымом погранслужбы находятся в режиме боеготовности. Работают все три пункта пропуска: &#171;Каланчак&#187;, &#171;Чаплинка&#187; и &#171;Чонгар&#187;. Перед КПВВ &#171;Чонгар&#187; сотрудники управления Нацполиции в АРК проверяют документы граждан, пересекающих админграницу в обоих направлениях.</p>
<h2><strong>Курс валют</strong></h2>
<p>Мэры областей призывают жителей не впадать в панику в связи с введением военного положения в Украине: не скупать продукты и не волноваться относительно курса валют.</p>
<p>По состоянию на утро среды, 28 ноября, ситуация с курсом валют немного стабилизировалась: в некоторых городах в обменниках доллар начал снижаться до прежнего уровня. Так, в центре Николаеве в большинстве обменных пунктов доллар покупают по 28,40 грн, а продают по 28,80 грн, сообщает издание Новости N. </p>
<p>В Харькове обменные пункты покупают валюту по 28,25 грн, продают по 28,75 грн. Во Львове средний курс находится на уровне 28,15-28,60 грн/доллар, в Одессе &#8212; 28,15-28,55 грн/доллар, в Днепре &#8212; 28,20-28,60 грн/доллар. В Киеве валюту покупают в среднем по 28,15, а продают &#8212; по 26,60 грн/доллар. </p>
<h2><strong>Фейковые SMS </strong></h2>
<p>Тем временем, военкоматы предупреждают жителей о фейковых SMS о мобилизации. Сообщается, что в последние дни от имени Минобороны жителям стали поступать провокационные SМS-сообщения с предложением прибыть в комиссариаты для мобилизации. Об этом заявило оперативное командование &#171;Восток&#187;, действие которого распространяется на Донецкую, Луганскую, Харьковскую и Запорожскую области.</p>
<p>Пока никаких указов относительно мобилизации не поступало. В случае ее объявления прежде всего будут призваны резервисты первой очереди. Сейчас военные комиссариаты лишь проводят сверку учетных данных. </p>
<h2><strong>Ограничения для россиян </strong></h2>
<p>В связи с военным положением в Украине для россиян будут введены ограничения во въезде, а также в банковских операциях. Об этом сообщил президент Петр Порошенко в интервью украинским телеканалам. </p>
<p>&#171;Никаких ограничений по снятию депозитов, валютообменных операций и поездок за границу для граждан Украины &#8212; не будет. Для российских граждан эти ограничения будут введены. Я думаю, что это вполне оправданно&#187;, &#8212; подчеркнул президент.</p>
<h2>
<strong>Школ</strong><strong>ы</strong><br />
</h2>
<p>Все школы работают в штатном режиме, сообщили в Минобразования Украины. В ведомстве подчеркнули, что любые изменения возможны лишь в том случае, если этого требует безопасность детей и защита страны.  </p>
<h2><strong>Комендантский час</strong></h2>
<p>Пока официальной информации о введении комендантского часа в областях нет. </p>
<p>В частности, в Харьковской области исключили введение комендантского часа из-за военного положения.</p>
<h2><strong>Оборонные предприятия </strong></h2>
<p>Как пояснили РБК-Украина в пресс-службе &#171;Укроборонпрома&#187;, особый режим будет на предприятиях только в тех областей, в которых будет введено военное положение. Особый режим работы будет включать возможное изменение графика работы предприятий и их производственной деятельности.</p>
<h2><strong>Транспорт </strong></h2>
<p>Министр инфраструктуры Владимир Омелян уже поручил усилить охрану и оборону вокзалов, железнодорожных станций, аэропортов, портов и других объектов инфраструктуры.</p>
<p>&#171;Мы вводим особый режим работы железнодорожного транспорта. Он предусматривает обеспечение пропускной способности железнодорожной сети и подвижного состава для нужд обороны в основных направлениях, определенных Генеральным штабом Вооруженных сил Украины. Также приоритетность при назначении поездов будет определяться необходимостью осуществления перевозок в условиях военного периода, по решениям военного командования&#187;, &#8212; заявил министр.</p>
<p>Планируется также активное участие сотрудников сферы транспорта в территориальной обороне. Министр предупредил, что у каждого наготове должен быть &#171;тревожный рюкзак&#187; с трехдневным запасом всего самого необходимого.</p>
<p>&#171;Укрзализныця&#187; работает в штатном режиме. В компании не будут уменьшать объемы перевозок основных товаров, но введут специальный режим контроля за опасными грузами.</p>
<h2><strong>Банки и органы соцзащиты</strong></h2>
<p>В Кабмине и Нацбанке успокаивают: все банки и органы соцзащиты будут работать в штатном режиме.</p>
<p>В Минэкономразвития заверили, что украинцы смогут осуществлять все экономические операции в обычном режиме на всей территории Украины.</p>
<p>&#171;Субъекты хозяйствования и граждане могут осуществлять экономические операции в обычном режиме. Минэкономразвития будет оперативно сообщать о любых изменениях в режиме осуществления экономической и внешнеэкономической деятельности&#187;, &#8212; говорится в сообщении. </p>
<p>Это касается и работы соцструктур. Никаких ограничений по выплатам социальных пособий и пенсий не будет, сообщили в Минсоцполитики.</p>
<p>Фонд социального страхования сохранит все выплаты в условиях военного положения.  </p>
<h2><strong>Почта </strong></h2>
<p>&#171;Укрпочта&#187; работает в штатном режиме: условия выплаты пенсий и пересылки корреспонденции не изменятся. Никаких изменений в графике работы и ценах также не предусмотрено.</p>
<h2><strong>Медицина </strong></h2>
<p>Областным медучреждениям поручили обеспечить запас донорской крови и препаратов, а руководителям – транспортировку больных и раненых. Все гражданские жители будут получать лечение без изменений. Одновременно каждое учреждение здравоохранения может принять не менее 10-15 военных, пишут запорожские СМИ. </p>
<h2><strong>Реакция России </strong></h2>
<p>На третьи сутки появилась первая официальная реакция президента РФ Владимира Путина на инцидент в Керченском проливе. Российский президент назвал нападение РФ на украинские корабли &#171;провокацией&#187;, которая была выгодна президенту Украины Петру Порошенко. При этом Путин удивлен тем, что военное положение в Украине было введено после &#171;обычного пограничного инцидента&#187;.</p>
<p>Ранее пресс-секретарь президента РФ Дмитрий Песков заявил об угрозе эскалации конфликта на Донбассе из-за военного положения. </p>
<p><a href="https://www.rbc.ua/rus/news/proishodit-oblastyah-ukrainy-vvedeniya-voennogo-1543318096.html" target="_blank">Источник</a></p>
<!-- Adaptive Advertur.ru start -->
<div id="advertur_208950"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 208950,
            place: "advertur_208950",
            type_id: 9
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- Adaptive Advertur.ru end --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77069" class="share-facebook sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77069" class="share-twitter sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-77069" class="share-google-plus-1 sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%D0%92%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%E2%80%93%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8F%D1%85%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20-%20%D0%A0%D0%91%D0%9A-%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%20http%3A%2F%2Fen-ua.com%2Fvoennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77069" class="share-skype sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-77069" class="share-linkedin sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77069" class="share-pinterest sd-button share-icon" href="http://en-ua.com/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			</div>
			
		<!-- Share BEGIN -->
		<!-- <div class="addthis_toolbox addthis_default_style share-bottom">
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
			<a class="addthis_button_tweet"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium" width="50"></a>
			<a class="addthis_button_pinterest_pinit"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			
		</div> -->
			
		<!-- Share END -->

		<!--<div class="post-meta-tags clearfix">
	  		<span class="cont-tags">Метки:</span><a href="http://en-ua.com/?tag=5300-223" class="5300-223"><span>военное положение</span></a><a href="http://en-ua.com/?tag=7646-566" class="7646-566"><span>керченский мост</span></a><a href="http://en-ua.com/?tag=oborona" class="oborona"><span>оборона</span></a><a href="http://en-ua.com/?tag=rossijskaya-federatsiya" class="rossijskaya-federatsiya"><span>Российская Федерация</span></a>			
				
							
		</div>-->

		<div class="post-nav">
				
					  <a class="p-next" href="http://en-ua.com/nalichnyj-kurs-dollara-rastet-bystree-v-harkove-chem-vo-lvove-rbk-ukraina/">Наличный курс доллара растет быстрее в Харькове, чем во Львове - РБК-Украина &rarr;</a>
		
		</div>
<br />
<script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script>
<br />
<!-- LentaInformNews Start -->
<!--noindex-->
<div id="LentaInformScriptRootN11384" class="news-block-magick">
    <div id="LentaInformPreloadN11384">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!--/noindex-->
<!-- LentaInformNews End -->
<br />
	</div>
 </div>


	
	
		
		
<div id="disqus_thread"></div>
  
	 

</div>
<!-- end content -->
<div class="clearfix"></div>
<!-- srart footer -->
<div class="footer-wrapper clearfix">

		<div class="footer clearfix">
		<div class="widget widget_text" id="text-12">			<div class="textwidget"><!-- begin of Top100 code -->
<div id='Rambler-counter'>
<!-- Внимание! В этом div'е не нельзя размещать пользовательский контент: он будет затерт! -->
<noscript>
<a href="http://top100.rambler.ru/navi/2934520/">
  <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler&#039;s Top100" border="0" data-lazy-src="http://counter.rambler.ru/top100.cnt?2934520&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" /></noscript>
</a>
</noscript>
</div>

<!-- Код скрипта должен быть размещен строго ниже контейнера для логотипа (div c id='Rambler-counter') -->
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src="screen.pixelDepth))+&quot;;u&quot;+escape(document.URL)+
&quot;;h&quot;+escape(document.title.substring(0,150))+&quot;;&quot;+Math.random()+
&quot;" alt title="LiveInternet: показано число просмотров за 24&quot;+
&quot; часа, посетителей за 24 часа и за сегодня" width="88" height="31" data-lazy-src="http://screen.pixelDepth))+;u+escape(document.URL)+;h+escape(document.title.substring(0,150))+;+Math.random()+?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/></noscript>< \/a>")
</a></script><!--/LiveInternet--></div>
		</div>	</div>
	</div>

<div class="bottom-footer clearfix">
	<div class="bottom-footer-wrapper">
	<!-- srart copywrap -->
	<div class="copywrap clearfix">
		<a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>
Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.	</div>
	<!-- end copywrap -->

	<!-- srart footer menu -->
	<div class="scroll">
		<span id="scrollto">&uarr;&nbsp;Scroll to top</span>
	</div>
	
	<div class="footer-links">
			</div>
	<!-- end footer menu -->
	</div>
</div>
<!-- end footer --> 

</div> 
<!-- end main wrapper -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina\/":77069};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"77069 http:\/\/en-ua.com\/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina\/","disqusShortname":"en-ua","disqusTitle":"\u0412\u043e\u0435\u043d\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u2013 \u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0432 \u043e\u0431\u043b\u0430\u0441\u0442\u044f\u0445 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u2014 \u0420\u0411\u041a-\u0423\u043a\u0440\u0430\u0438\u043d\u0430","disqusUrl":"http:\/\/en-ua.com\/voennoe-polozhenie-chto-proishodit-v-oblastyah-ukrainy-poslednie-novosti-rbk-ukraina\/","postId":"77069"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'77643706',post:'77069',tz:'2',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '77069' ]);
</script>
<!-- Extended Image Banner Advertur.ru start --><div id="advertur_221115"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- Extended Image Banner Advertur.ru end -->
</body>
</html>