﻿<!DOCTYPE html> 
<html lang="ru-RU" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	
	<!-- start favicon -->
	<link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" />
	
	<!-- start title -->
	<title>💸 Россия-2019: Впереди рецессия и крах рубля | Экономические новости</title>
	
	<!-- start meta -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<!-- start googlefonts -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	
<!-- This site is optimized with the Yoast SEO Premium plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/" />
<link rel="canonical" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/114200924072609842031/+Enuacom"/>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="💸 Россия-2019: Впереди рецессия и крах рубля | Экономические новости" />
<meta property="og:description" content="Россиянам предстоит туже затянуть пояса. Нас ждет ускорение инфляции, снижение роста зарплат и доходов, и дальнейшее сокращение расходов населения. Это следует из нового прогноза Минэкономики, который ведомство направило в правительство. Прежде всего, документ предрекает замедление экономического роста в России. Прогноз по ВВП на 2018 год снижен с 2,1% до 1,9%, а на 2019 год — с 2,2% до 1,4%. Минэкономики также прогнозирует более высокую" />
<meta property="og:url" content="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/" />
<meta property="og:site_name" content="Экономические новости" />
<meta property="article:publisher" content="https://www.facebook.com/economicUA" />
<meta property="article:section" content="Мировая экономика" />
<meta property="article:published_time" content="2018-06-28T13:12:53+03:00" />
<meta property="fb:app_id" content="520602737990232" />
<meta property="og:image" content="http://en-ua.com/wp-content/uploads/2018/06/Rossiya2019-Vperedi-retsessiya-i-krah-rublya.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Россия-2019: Впереди рецессия и крах рубля" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Россиянам предстоит туже затянуть пояса. Нас ждет ускорение инфляции, снижение роста зарплат и доходов, и дальнейшее сокращение расходов населения. Это следует из нового прогноза Минэкономики, который ведомство направило в правительство. Прежде всего, документ предрекает замедление экономического роста в России. Прогноз по ВВП на 2018 год снижен с 2,1% до 1,9%, а на 2019 год — с 2,2% до 1,4%. Минэкономики также прогнозирует более высокую" />
<meta name="twitter:title" content="💸 Россия-2019: Впереди рецессия и крах рубля | Экономические новости" />
<meta name="twitter:site" content="@EconomicUA" />
<meta name="twitter:image" content="http://en-ua.com/wp-content/uploads/2018/06/Rossiya2019-Vperedi-retsessiya-i-krah-rublya.jpg" />
<meta name="twitter:creator" content="@EconomicUA" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Россия-2019: Впереди рецессия и крах рубля&raquo;" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/audio4_html5.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://en-ua.com/wp-content/themes/MagMan/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/layout.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='classes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/classes.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/shortcodes.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/prettyPhoto.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/nivoslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://en-ua.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://en-ua.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://en-ua.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.mousewheel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.touchSwipe.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/swfobject.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.cache.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.md5.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/audio4_html5.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.preloader.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.easing.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.nivo.slider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.scroll.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.floatobject-1.4.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.custom.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.mobilemenu.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://en-ua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5fMFQ-hAm' />
<link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Frossiya-2019-vperedi-retsessiya-i-krah-rublya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Frossiya-2019-vperedi-retsessiya-i-krah-rublya%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>
  /* fonts */
  body{
    font-family: Arial,Verdana,sans-serif;
    font-size: 15px;
	color: #333333;
	background-color: #fafafa;
}
  h1{font-size: 24px;}
  h2{font-size: 20px;}
  h3{font-size: 18px;}
  h4{font-size: 16px;}
  h5, #wp-calendar caption{font-size: 14px;}
  h6{font-size: 12px;}

/* colors */

.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu {
	background-color: #80B600;
}

.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a {
	color: #333333;
}  

.homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover {
	color: #333333;
}  

#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption {
	background-color: #709F01;
}

.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top {
	background-color: #575757;
}

.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a {
	color:  #FFFFFF;
}

.top-header-menu ul li a, .top-header-menu {
	color:  #DEDEDE;
}

#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover {
	color:  #FFFFFF;
}

.nivo-directionNav a {
	background-color:  #444444;
}

.nivo-directionNav a:hover {
	background-color:  #7FB500;
}

.cat-tip a {
	background-color:  #7FB500;
}
 
.img-thumb img:hover, .related-content img:hover, .block-big  .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover {
	background-color: #7fb500;
} 

.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit {
	background-color: #7fb500;
}

.footer-wrapper {
	background-color: #212121;
}

.footer a {
	color:  #aaaaaa;
}

.bottom-footer {
	background-color: #232323;
}

.bottom-footer a, #scrollto {
	color:  #aaaaaa;
}

.bottom-footer, .copywrap {
	color:  #686868;
}

.footer, .footer #wp-calendar > tbody > tr > td {
	color:  #aaaaaa;
}

  

   /* custom css */
  .blog-title h2 {
    text-transform: none;
}</style><script type="text/javascript">
jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
}); 	
</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>
<!-- End Google Tag Manager -->

<meta name='yandex-verification' content='4ea971889e5f01da' /><link rel="amphtml" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/amp/">
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script>

</head>


<body class="post-template-default single single-post postid-67602 single-format-standard chrome" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- start button back to top -->
<div class="totop">
	<img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" />
</div>
<!-- end button back to top -->

<!-- start main wrapper -->
<div class="main-wrapper">
	<div class="header-wrapper">
		<div class="top-header">
			<div class="top-header-menu">
			<ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li>
</ul>			<ul class="social">
							<li>
					<a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/+Enuacom" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a>
				</li>
																									<li>
					<a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a>
				</li>
						</ul>
			</div>
		</div>
		
				
		<div class="header">
			<div class="logo-adv">
				<!-- start logo -->
				<div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></a></div>
				<!-- end logo -->
				
				<!-- start banner -->
				 
				<div class="top-ads">
					<div class="widget magman_widget_text" id="magman_widget_text-12">			<div class="textwidget"><!-- 468*60 Advertur.ru start --><div id="advertur_8426"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 8426, place: "advertur_8426", width: 468, height: 60 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- 468*60 Advertur.ru end --></div>
                </div>				</div>
								<!-- end banner -->
			</div>
			<div class="bottom-header">
				<!-- start nav -->
				<div class="nav-top-wrapper">
					<ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li>
<li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/category/e-commerce-2/">E-commerce</a></li>
<li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/category/business/">Бизнес</a></li>
<li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59834"><a href="http://en-ua.com/category/world_economy/">Мировая экономика</a></li>
<li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/category/obshchestvo/">Общество</a></li>
<li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/category/politika/">Политика</a></li>
<li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/category/runok/">Рынок</a></li>
<li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/category/finansy/">Финансы</a></li>
<li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li>
</ul>				</div>
				<!-- end nav -->
			</div>
		</div>
		
	</div>

<!-- start content -->
<div class="main clearfix">

<div id="sidebar-right">
	
	 
	<div id="inner-right">
		<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" >
            <label for="s"> </label>
            <div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" />
            </div>
            </form></div><div class="widget magman_widget_text" id="magman_widget_text-11">			<div class="textwidget"><script type='text/javascript'>(function() {
  /* Optional settings (these lines can be removed): */ 
   subID = "";  // - local banner key;
   injectTo = "";  // - #id of html element (ex., "top-banner").
  /* End settings block */ 

if(injectTo=="")injectTo="admitad_shuffle"+subID+Math.round(Math.random()*100000000);
if(subID=='')subid_block=''; else subid_block='subid/'+subID+'/';
document.write('<div id="'+injectTo+'"></div>');
var s = document.createElement('script');
s.type = 'text/javascript'; s.async = true;
s.src = 'https://ad.admitad.com/shuffle/b33ba294a1/'+subid_block+'?inject_to='+injectTo;
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
})();</script></div>
                </div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div>			<div class="textwidget"><div id="n4p_29253">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>
                </div> 
		
	</div>
		
	 
	<div id="inner-left">
		<div class="widget tab_widget" id="tab_widget-4">        
        <div class="tabs">
                        	
            <div class="tab_wrap">
            
                <ul class="nav">
                    <li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li>
                    <li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li>
                </ul>
                
                <div class="tab" id="tabs-1">
                  
                    <ul>
            			                        
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5>
								 
									
															
                                <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#comments"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5>
								 
									
															
                                <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#comments"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5>
								 
									
															
                                <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#comments"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5>
								 
									
															
                                <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#comments"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5>
								 
									
															
                                <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#comments"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        
                    </ul>
                  
                </div>
                
                <div class="tab" id="tabs-2">
                   
                   <ul>
            			                        <li>
                        	                                <div class='tab-img'><a rel='' title='ПАСЕ указала на преступления России: принята резолюция по украинским политзаключенным' href='http://en-ua.com/pase-ukazala-na-prestupleniya-rossii-prinyata-rezolyutsiya-po-ukrainskim-politzaklyuchennym/'><img title='ПАСЕ указала на преступления России: принята резолюция по украинским политзаключенным' alt='ПАСЕ указала на преступления России: принята резолюция по украинским политзаключенным' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/06/411941.png&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/pase-ukazala-na-prestupleniya-rossii-prinyata-rezolyutsiya-po-ukrainskim-politzaklyuchennym/">ПАСЕ указала на преступления России: принята резолюция по украинским политзаключенным</a></h5>
								 
																
                                <span class="date">28.06.2018, <a href="http://en-ua.com/pase-ukazala-na-prestupleniya-rossii-prinyata-rezolyutsiya-po-ukrainskim-politzaklyuchennym/#respond"><span class="dsq-postid" data-dsqidentifier="67599 http://en-ua.com/pase-ukazala-na-prestupleniya-rossii-prinyata-rezolyutsiya-po-ukrainskim-politzaklyuchennym/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Кузбасский бизнес-омбудсмен поборется за губернаторское кресло' href='http://en-ua.com/kuzbasskij-biznes-ombudsmen-poboretsya-za-gubernatorskoe-kreslo/'><img title='Кузбасский бизнес-омбудсмен поборется за губернаторское кресло' alt='Кузбасский бизнес-омбудсмен поборется за губернаторское кресло' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/06/03_10_XXXXXXXXXXXXXXXXXX.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/kuzbasskij-biznes-ombudsmen-poboretsya-za-gubernatorskoe-kreslo/">Кузбасский бизнес-омбудсмен поборется за губернаторское кресло</a></h5>
								 
																
                                <span class="date">28.06.2018, <a href="http://en-ua.com/kuzbasskij-biznes-ombudsmen-poboretsya-za-gubernatorskoe-kreslo/#respond"><span class="dsq-postid" data-dsqidentifier="67594 http://en-ua.com/kuzbasskij-biznes-ombudsmen-poboretsya-za-gubernatorskoe-kreslo/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Россия-2019: Впереди рецессия и крах рубля' href='http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/'><img title='Россия-2019: Впереди рецессия и крах рубля' alt='Россия-2019: Впереди рецессия и крах рубля' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/06/Rossiya2019-Vperedi-retsessiya-i-krah-rublya.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/">Россия-2019: Впереди рецессия и крах рубля</a></h5>
								 
																
                                <span class="date">28.06.2018, <a href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/#respond"><span class="dsq-postid" data-dsqidentifier="67602 http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='«Запорожец» самостийно скатился в могилу' href='http://en-ua.com/zaporozhets-samostijno-skatilsya-v-mogilu/'><img title='«Запорожец» самостийно скатился в могилу' alt='«Запорожец» самостийно скатился в могилу' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/06/Zaporozhets-samostijno-skatilsya-v-mogilu.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/zaporozhets-samostijno-skatilsya-v-mogilu/">«Запорожец» самостийно скатился в могилу</a></h5>
								 
																
                                <span class="date">28.06.2018, <a href="http://en-ua.com/zaporozhets-samostijno-skatilsya-v-mogilu/#respond"><span class="dsq-postid" data-dsqidentifier="67597 http://en-ua.com/zaporozhets-samostijno-skatilsya-v-mogilu/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Когда уровень теневой экономики в Украине опустится до показателей Европы?' href='http://en-ua.com/kogda-uroven-tenevoj-ekonomiki-v-ukraine-opustitsya-do-pokazatelej-evropy/'><img title='Когда уровень теневой экономики в Украине опустится до показателей Европы?' alt='Когда уровень теневой экономики в Украине опустится до показателей Европы?' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/06/Kogda-uroven-tenevoj-ekonomiki-v-Ukraine-opustitsya-do-pokazatelej-Evropy.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/kogda-uroven-tenevoj-ekonomiki-v-ukraine-opustitsya-do-pokazatelej-evropy/">Когда уровень теневой экономики в Украине опустится до показателей Европы?</a></h5>
								 
																
                                <span class="date">28.06.2018, <a href="http://en-ua.com/kogda-uroven-tenevoj-ekonomiki-v-ukraine-opustitsya-do-pokazatelej-evropy/#respond"><span class="dsq-postid" data-dsqidentifier="67604 http://en-ua.com/kogda-uroven-tenevoj-ekonomiki-v-ukraine-opustitsya-do-pokazatelej-evropy/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                        						
                                                
                    </ul>
                   
                </div>
                                
                                
            </div>
            
        </div>
        
		</div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><!-- 300*250 Advertur.ru start --><div id="advertur_4083"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 4083, place: "advertur_4083", width: 300, height: 250 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- 300*250 Advertur.ru end --></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/3250/'>????????</a></li><li><a href='/23497'>нефть.com mail</a></li><li><a href='/29122'>97 @emirate.net.ae or @yahoo.sa &quot;industries&quot; llc co . ltd mail</a></li><li><a href='/6795'>Russia нефтяной газ ltd mail</a></li><li><a href='/6795'>Russia нефтяной газ llc mail</a></li><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/analitika/3145/'>Украина проблемы с выплатой по автогражданке</a></li><li><a href='/otpusk-v-ukraine-za-220-grn-v-karpatah-ili-za-500-grn-v-kry-mu/'>отпуск отдых летом в Крыму,</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div>			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div>
		</div> 
			
	</div>
	</div>

<div class="content-wrapper">
	<div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/category/world_economy/">Мировая экономика</a> &#47; <span class="current">Россия-2019: Впереди рецессия и крах рубля</span></div>
      <div id="SMBadge_Box">
        <div id="SMBadges" >
		
			<!-- Share BEGIN -->
			<div  class="SMVote">
				<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_tweet" tw:count="vertical"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_counter"></a>
			</div>
			<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
			<!-- Share END -->	
        </div>
      </div>

	<div class="content-area"> 
		<div class="single-title-wrapper">
			<h1>Россия-2019: Впереди рецессия и крах рубля</h1>
	
 		</div>
				<div class="info-single">
			<div class="ribbon-arr">
				<div class="info">
							<span class="category-name">
			<a href="http://en-ua.com/category/world_economy/" rel="category tag">Мировая экономика</a>		
		</span>
		
			<span class="category-date">
			28 Июн 2018	   
		</span>
	
				</div>
				
				 
			</div>
		</div>
		
				
				
			<div class='img-thumb'><img title='Россия-2019: Впереди рецессия и крах рубля' alt='Россия-2019: Впереди рецессия и крах рубля' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/06/Rossiya2019-Vperedi-retsessiya-i-krah-rublya.jpg&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-67602" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="402bf322fe"><img id="rating_67602_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(67602, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_67602_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(67602, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_67602_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(67602, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_67602_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(67602, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_67602_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(67602, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_67602_text"></span><meta itemprop="headline" content="Россия-2019: Впереди рецессия и крах рубля" /><meta itemprop="description" content="
		


Россиянам предстоит туже затянуть пояса. Нас ждет ускорение инфляции, снижение роста зарплат и&nbsp;доходов, и&nbsp;дальнейшее сокращение расходов населения. Это следует из&nbsp;нового прогноза Минэкономики, к..." /><meta itemprop="datePublished" content="2018-06-28T13:12:53+00:00" /><meta itemprop="dateModified" content="2018-06-28T13:12:53+00:00" /><meta itemprop="url" content="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/" /><meta itemprop="author" content="Editor" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://en-ua.com/wp-content/uploads/2018/06/Россия2019-Впереди-рецессия-и-крах-рубля-150x150.png" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-67602-loading" class="post-ratings-loading">
            <img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br />				
						
			<div class="entry">
	
					
						
				<p>Россиянам предстоит туже затянуть пояса. Нас ждет ускорение инфляции, снижение роста зарплат и доходов, и дальнейшее сокращение расходов населения. Это следует из нового прогноза Минэкономики, который ведомство направило в правительство.</p>
<p>Прежде всего, документ предрекает замедление экономического роста в России. Прогноз по ВВП на 2018 год снижен с 2,1% до 1,9%, а на 2019 год — с 2,2% до 1,4%.</p>
<p>Минэкономики также прогнозирует более высокую инфляцию — 3,1% против 2,9% в апрельской версии документа. Прогноз по росту реальных заработных плат в 2018 году сохранен на уровне 6,3%, а на 2019 год — понижен с 1,3% до 1%.</p>
<p>Среднегодовой курс рубля к доллару в 2018 году, считают в ведомстве, составит 61 руб. за доллар против 58,6 руб., ожидавшихся в апреле. Прогноз по курсу на конец года — около 62 руб. за доллар против 58,8 руб., ожидавшихся ранее.</p>
<p>При этом аналитики исходят из того, что цены на нефть будут расти. Среднегодовая цена нефти Urals в 2018 году заложена на уровне $ 69,3 за баррель против $ 61,4 в апрельском варианте.</p>
<p>Так и хочется воскликнуть: как же так? По новому майскому указу <strong>президента </strong><strong>Владимира Путина</strong> российская экономика должна расти быстрее среднемировой. То есть, быстрее 3% в год — если ориентироваться на данные Всемирного банка. Почему вместо этого экономика тормозит, даже несмотря на дорожающую нефть?!</p>
<p>Читайте также</p>
<p>					&#13;<br />
							<img src="http://en-ua.com/wp-content/uploads/2018/06/s-203952.jpg" alt="Российская авиация не может избавиться от «проклятого украинского наследия»"/>&#13;<br />
						Российская авиация не может избавиться от «проклятого украинского наследия»&#13;</p>
<p class="b-article__subtitle b-article__subtitle_small">Легендарный транспортник Ан-12 собирается на покой, а замены ему нет</p>
<p>&#13;</p>
<p>Впрочем, у Минэкономики есть ответ и на этот вопрос: рост в 3% будет достигнут, полагают в ведомстве, но только к 2022 году. И только если темпы инвестиций в экономику РФ удастся увеличивать на 6% ВВП в год, начиная с 2020 года.</p>
<p>Как видим, в списке «если» не хватает только дождичка в четверг.</p>
<p>Что характерно, картина мира Минэкономики расходится с таковой у Минфина. 27 июня <strong>первый вице-премьер, министр финансов Антон Силуанов</strong> во время выступления в Совете Федерации оптимистично заверил, что в 2018 году увеличение реальных доходов населения на 6,3% станет одним из факторов ускорения роста ВВП, наряду с положительными данными по инфляции и промышленности.</p>
<p>Примечательно, что по оценке Минфина, с начала 2018 года рост реальных зарплат уже составил 9%. Другими словами, жить в России стало лучше и веселей.</p>
<p>Прогноз какого ведомства ближе к истине, что на деле ждет экономику РФ?</p>
<p>— Силуанов более оптимистичен в оценках — видимо, оттого, что получил более высокую должность в правительстве, и настроение у него теперь получше, чем у главы Минэкономики, — иронично отмечает <strong>президент Союза предпринимателей и арендаторов России Андрей Бунич</strong>. — <strong>Максима Орешкина</strong>, напомню, оставили на прежнем месте — причем со значительным усечением функций в пользу Минфина. Возможно, поэтому прогноз Минэкономики — более пессимистичный — ближе к истине. А если уж говорить начистоту, ситуация в российской экономике выглядит откровенно плохо.</p>
<p>Надо понимать: темпов роста, которые намечались еще в апреле, даже и близко быть не может. Думаю, прогнозы Минфина и Минэкономики придется в конце года корректировать в сторону ухудшения по всем показателям — инфляции, курсу рубля, реальным доходам населения.</p>
<p><strong>«СП»: — Почему вы так считаете?</strong></p>
<p>— В своих прогнозах ведомства исходят из нынешней — достаточно благоприятной — внешнеэкономической конъюнктуры. Замечу, эйфорические заявление Минэкономики и Минфина о перспективах роста, которые делались за последние полгода, были связаны с ростом цен на нефть и скрытой девальвацией рубля, которая произошла нынешней весной. Но эти факторы могут оказаться временным явлением, и прежде всего по причине общемирового кризиса.</p>
<p><span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/world_economy/">Мировая экономика</a></a></span> действительно балансирует на грани спада, в том числе на рынках акций и облигаций. В таких условиях может произойти сильная коррекция вниз, что негативно скажется, в том числе на рынках сырья и энергоносителей.</p>
<p>Действует и геополитический фактор — <strong>президент США Дональд Трамп</strong>, например, считает хорошей ценой на нефть $ 25 за баррель. Поэтому никто не знает, как дальше все повернется с ценами на «черное золото».</p>
<p>В условиях мирового спада прогнозы Минфина и Минэкономики, надо думать, станут совершенно другими. И нынешние темпы роста экономики РФ будут выглядеть очень неплохим достижением.</p>
<p>На ухудшение играет и наша внутренняя ситуация. Экономические меры, заявленные новым правительством, все до одной дестимулируют рост. Кабмин повышает налоги и обирает население, а также подрывает стратегию долгосрочных накоплений — а ведь Пенсионный фонд до последнего времени был источником каких-никаких, но «длинных» денег.</p>
<p>На мой взгляд, члены нашего правительство упорно пилят сук, на котором сидим мы — население России. Сами члены кабмина, надо думать, сидят на каком-то другом суку. Только за счет этих внутренних действий, повторюсь, российская экономика может ощутимо замедлиться.</p>
<p>Есть еще важный момент. Нынешние показатели экономики — плод еще не до конца проеденных резервов. Но сейчас правительство, можно сказать, сажает страну на сухой паек, а деньги из резервов начинает распределять по олигархам, которые якобы сильно пострадали от санкций Запада. Такое перераспределение, надо думать, также негативно скажется на экономике.</p>
<p>Скажу так: при цене нефти $ 40 за баррель проблемы в российской экономике будут расти, как снежный ком, а «заначка» быстро закончится. С учетом сказанного, в худшую сторону будут пересматриваться нынешние самые пессимистичные прогнозы.</p>
<p>Читайте также</p>
<p>					&#13;<br />
							<img src="http://en-ua.com/wp-content/uploads/2018/06/s-203868.jpg" alt="Бен Бернанке: В США нашли козла отпущения. Это - не Путин"/>&#13;<br />
						Бен Бернанке: В США нашли козла отпущения. Это — не Путин&#13;</p>
<p class="b-article__subtitle b-article__subtitle_small">Бывший глава ФРС пророчит осенью 2020 года страшный кризис, из-за которого сильно пострадают россияне</p>
<p>&#13;</p>
<p><strong>«СП»: — Эту ситуацию можно исправить?</strong></p>
<p>— Причины нынешней ситуации — в реальном отсутствии знаний, в непонимании, что делать дальше, у членов экономического блока. Ни структура экономики, ни ее движущие силы не меняются, но разговор об этом даже не идет. Хотя многим ясно: на тех основах, на которых работает Силуанов, наша экономика уже никогда не заработает.</p>
<p>Потому мой прогноз — в связи с исчерпанием резервов, а также гигантскими инфраструктурными проблемами, решение которых откладывалось многие годы, — нас ждут околонулевые или даже отрицательные темпы роста. Плюс, не исключаю, крах нашей архаичной финансовой системы.</p>
<p>Экономический кризис: Минэкономразвития ухудшило прогноз по росту ВВП России</p>
<p>Новости экономики: Голикова рассказала о механизме по обелению «серых» заработных плат</p>
<p><a href="https://svpressa.ru/economy/article/203968/" target="_blank">Источник</a></p>
<!-- Adaptive Advertur.ru start -->
<div id="advertur_208950"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 208950,
            place: "advertur_208950",
            type_id: 9
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- Adaptive Advertur.ru end --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-67602" class="share-facebook sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-67602" class="share-twitter sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-67602" class="share-google-plus-1 sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F-2019%3A%20%D0%92%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%20%D1%80%D0%B5%D1%86%D0%B5%D1%81%D1%81%D0%B8%D1%8F%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%85%20%D1%80%D1%83%D0%B1%D0%BB%D1%8F%20http%3A%2F%2Fen-ua.com%2Frossiya-2019-vperedi-retsessiya-i-krah-rublya%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-67602" class="share-skype sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-67602" class="share-linkedin sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-67602" class="share-pinterest sd-button share-icon" href="http://en-ua.com/rossiya-2019-vperedi-retsessiya-i-krah-rublya/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			</div>
			
		<!-- Share BEGIN -->
		<!-- <div class="addthis_toolbox addthis_default_style share-bottom">
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
			<a class="addthis_button_tweet"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium" width="50"></a>
			<a class="addthis_button_pinterest_pinit"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			
		</div> -->
			
		<!-- Share END -->

		<!--<div class="post-meta-tags clearfix">
	  					
				
							
		</div>-->

		<div class="post-nav">
					  <a class="p-prev" href="http://en-ua.com/kuzbasskij-biznes-ombudsmen-poboretsya-za-gubernatorskoe-kreslo/">&larr; Кузбасский бизнес-омбудсмен поборется за губернаторское кресло</a>
				
					  <a class="p-next" href="http://en-ua.com/minekonomrazvitiya-predstavilo-optimistichnyj-variant-zamedleniya-ekonomiki-rossii/">Минэкономразвития представило оптимистичный вариант замедления экономики России &rarr;</a>
		
		</div>
<br />
<script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script>
<br />
<!-- LentaInformNews Start -->
<!--noindex-->
<div id="LentaInformScriptRootN11384" class="news-block-magick">
    <div id="LentaInformPreloadN11384">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!--/noindex-->
<!-- LentaInformNews End -->
<br />
	</div>
 </div>


	
	
		
		
<div id="disqus_thread"></div>
  
	 

</div>
<!-- end content -->
<div class="clearfix"></div>
<!-- srart footer -->
<div class="footer-wrapper clearfix">

		<div class="footer clearfix">
		<div class="widget widget_text" id="text-12">			<div class="textwidget"><!-- begin of Top100 code -->
<div id='Rambler-counter'>
<!-- Внимание! В этом div'е не нельзя размещать пользовательский контент: он будет затерт! -->
<noscript>
<a href="http://top100.rambler.ru/navi/2934520/">
  <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" />
</a>
</noscript>
</div>

<!-- Код скрипта должен быть размещен строго ниже контейнера для логотипа (div c id='Rambler-counter') -->
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/>< \/a>")
</a></script><!--/LiveInternet--></div>
		</div>	</div>
	</div>

<div class="bottom-footer clearfix">
	<div class="bottom-footer-wrapper">
	<!-- srart copywrap -->
	<div class="copywrap clearfix">
		<a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>
Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.	</div>
	<!-- end copywrap -->

	<!-- srart footer menu -->
	<div class="scroll">
		<span id="scrollto">&uarr;&nbsp;Scroll to top</span>
	</div>
	
	<div class="footer-links">
			</div>
	<!-- end footer menu -->
	</div>
</div>
<!-- end footer --> 

</div> 
<!-- end main wrapper -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/rossiya-2019-vperedi-retsessiya-i-krah-rublya\/":67602};
	</script>
		<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"67602 http:\/\/en-ua.com\/rossiya-2019-vperedi-retsessiya-i-krah-rublya\/","disqusShortname":"en-ua","disqusTitle":"\u0420\u043e\u0441\u0441\u0438\u044f-2019: \u0412\u043f\u0435\u0440\u0435\u0434\u0438 \u0440\u0435\u0446\u0435\u0441\u0441\u0438\u044f \u0438 \u043a\u0440\u0430\u0445 \u0440\u0443\u0431\u043b\u044f","disqusUrl":"http:\/\/en-ua.com\/rossiya-2019-vperedi-retsessiya-i-krah-rublya\/","postId":"67602"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201826'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='http://en-ua.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201826.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'77643706',post:'67602',tz:'3',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '67602' ]);
</script>
<!-- Extended Image Banner Advertur.ru start --><div id="advertur_221115"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- Extended Image Banner Advertur.ru end -->
</body>
</html>