﻿<!DOCTYPE html> <html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><head><meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" /><link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" /><title>Российские рынки обрушились под грузом новых санкций, - Reuters | Экономические новости</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><meta name="keywords" content="- Reuters, Российские рынки обрушились под грузом новых санкций"/><link rel="canonical" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/" /><link rel="publisher" href="https://plus.google.com/u/0/b/114200924072609842031/+Enuacom"/><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Российские рынки обрушились под грузом новых санкций, - Reuters | Экономические новости" /><meta property="og:description" content="Российские рынки обрушились под грузом новых санкций, &#8212; Reuters CA-NEWS (CA) &#8212; Новые санкции США заставили фондовый и валютный рынки России обновить в понедельник многомесячные минимумы, а дальнейшее движение вниз будет зависеть как от последующих шагов Вашингтона, так и ответных мер Москвы, сообщает Reuters. Основной риск &#8212; неопределенность, в условиях" /><meta property="og:url" content="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/" /><meta property="og:site_name" content="Экономические новости" /><meta property="article:publisher" content="https://www.facebook.com/economicUA" /><meta property="article:tag" content="- Reuters" /><meta property="article:tag" content="Российские рынки обрушились под грузом новых санкций" /><meta property="article:section" content="Мировая экономика" /><meta property="article:published_time" content="2018-04-10T06:57:01+03:00" /><meta property="fb:app_id" content="520602737990232" /><meta property="og:image" content="http://en-ua.com/wp-content/uploads/2018/04/1441675.1.1523332505.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Российские рынки обрушились под грузом новых санкций, &#8212; Reuters CA-NEWS (CA) &#8212; Новые санкции США заставили фондовый и валютный рынки России обновить в понедельник многомесячные минимумы, а дальнейшее движение вниз будет зависеть как от последующих шагов Вашингтона, так и ответных мер Москвы, сообщает Reuters. Основной риск &#8212; неопределенность, в условиях" /><meta name="twitter:title" content="Российские рынки обрушились под грузом новых санкций, - Reuters | Экономические новости" /><meta name="twitter:site" content="@EconomicUA" /><meta name="twitter:image" content="http://en-ua.com/wp-content/uploads/2018/04/1441675.1.1523332505.jpg" /><meta name="twitter:creator" content="@EconomicUA" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/en-ua.com\/","name":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","alternateName":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"http:\/\/en-ua.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/en-ua.com\/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters\/","sameAs":["https:\/\/www.facebook.com\/economicUA","https:\/\/plus.google.com\/u\/0\/b\/114200924072609842031\/+Enuacom","https:\/\/twitter.com\/EconomicUA"],"@id":"#organization","name":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 | \u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430, \u0431\u0438\u0437\u043d\u0435\u0441, \u0444\u0438\u043d\u0430\u043d\u0441\u044b","logo":"http:\/\/en-ua.com\/wp-content\/uploads\/2016\/04\/Big_logo_text_en.png"}</script><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Российские рынки обрушились под грузом новых санкций, &#8212; Reuters&raquo;" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='audio4-html5_site_css-css' href='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/audio4_html5.css' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='http://en-ua.com/wp-content/themes/MagMan/style.css' type='text/css' media='all' /><link rel='stylesheet' id='reset-css' href='http://en-ua.com/wp-content/themes/MagMan/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='layout-css' href='http://en-ua.com/wp-content/themes/MagMan/css/layout.css' type='text/css' media='all' /><link rel='stylesheet' id='classes-css' href='http://en-ua.com/wp-content/themes/MagMan/css/classes.css' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css' href='http://en-ua.com/wp-content/themes/MagMan/css/shortcodes.css' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css' href='http://en-ua.com/wp-content/themes/MagMan/css/prettyPhoto.css' type='text/css' media='all' /><link rel='stylesheet' id='nivoslider-css' href='http://en-ua.com/wp-content/themes/MagMan/css/nivoslider.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css' href='http://en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-postratings-css' href='http://en-ua.com/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='http://en-ua.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='http://en-ua.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.mousewheel.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.touchSwipe.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/swfobject.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.cache.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.md5.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/audio4_html5.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.preloader.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.prettyPhoto.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.easing.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.nivo.slider.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.scroll.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.floatobject-1.4.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.custom.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.mobilemenu.js'></script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js'></script><link rel='https://api.w.org/' href='http://en-ua.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://wp.me/p5fMFQ-goA' /><link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Frossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters%2F" /><link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Frossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'> /* fonts */ body{font-family:Arial,Verdana,sans-serif;font-size:15px;color:#333333;background-color:#fafafa}h1{font-size:24px}h2{font-size:20px}h3{font-size:18px}h4{font-size:16px}h5,#wp-calendar caption{font-size:14px}h6{font-size:12px}/* colors */.bottom-header,.nav-top-wrapper .nav-top li .sub-menu,.nav-top-wrapper .nav-top li .sub-menu li ul,.nav-top-wrapper .select-menu{background-color:#80B600}.homepage a,.content-wrapper .article a,h2 a,.homepage h5 a,#expand-btn,.content-area a,.single .author-wrapper a,.single .related-wrapper a,.single #comments-wrapper a,#sidebar-right .widget a{color:#333333}.homepage a:hover,.content-wrapper .article a:hover,h2 a:hover,.homepage h5 a:hover,#expand-btn:hover,.content-area a:hover,.single .author-wrapper a:hover,.single .related-wrapper a:hover,.single #comments-wrapper a:hover,#sidebar-right .widget a:hover{color:#333333}#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a,#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a,#sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover,#sidebar-right .wg-bg,#sidebar-right #wp-calendar caption{background-color:#709F01}.top-header,.top-header-menu .sub-menu,.top-header-menu .select-menu-top{background-color:#575757}.nav-top-wrapper .nav-top li a,.nav-top-wrapper .nav-top li .sub-menu li a{color:#FFFFFF}.top-header-menu ul li a,.top-header-menu{color:#DEDEDE}#sidebar-right .wg-bg,#wp-calendar caption,#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a,#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a,#sidebar-right .tab_widget .tabs ul.nav li a:hover{color:#FFFFFF}.nivo-directionNav a{background-color:#444444}.nivo-directionNav a:hover{background-color:#7FB500}.cat-tip a{background-color:#7FB500}.img-thumb img:hover,.related-content img:hover,.block-big .block-image img:hover,.tab-img img:hover,.block-small .block-image img:hover{background-color:#7fb500}.read-more,#submit,#searchform #searchsubmit,.article .pagenav a,.pagenav a,.pagenav .pages,.feedback .submit{background-color:#7fb500}.footer-wrapper{background-color:#212121}.footer a{color:#aaaaaa}.bottom-footer{background-color:#232323}.bottom-footer a,#scrollto{color:#aaaaaa}.bottom-footer,.copywrap{color:#686868}.footer,.footer #wp-calendar > tbody > tr > td{color:#aaaaaa}/* custom css */ .blog-title h2{text-transform:none}</style><script type="text/javascript">jQuery(function() {
if (jQuery().nivoSlider) {jQuery('#slider').nivoSlider({effect: 'random',slices: 10,boxCols: 6,boxRows: 4,animSpeed: 800,pauseTime: 3000,controlNavThumbs : true,controlNavThumbsFromRel : true,directionNav : true,directionNavHide : false,afterLoad : function () {var $height = jQuery('#slider').height();var $slider = jQuery('#slider img');$slider.css('opacity', 0);jQuery('#slider-featured').css('height', '0');jQuery('#preloader').fadeOut(500, function () {$slider.animate({'opacity' : 1
}, 1000);jQuery('#slider-featured').animate({'height' : $height
}, 750, function () {jQuery('#slider-featured').css('height', '');});});//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
},beforeChange: function(){var _stop = jQuery.fn.stop;jQuery.fn.stop = function() {return this};setTimeout(function(){jQuery.fn.stop = _stop},0);//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
},afterChange: function(){//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');
}});}//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
//jQuery('#slider').data('nivoslider').stop();
// prettyPhoto image box

jQuery("a[class^='prettyPhoto']").prettyPhoto();jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
.mouseenter(function () {jQuery(this).find(".zoom").stop().css({opacity : 0
}).animate({opacity : '0.8'
}, 300);this.style.filter = ""
})
.mouseleave(function () {jQuery(this).find(".zoom").stop().animate({opacity : 0
}, 300)
});jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
.prettyPhoto();jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
.prettyPhoto({iframe : true,innerWidth : '640px',innerHeight : '390px'
});jQuery(".preload img").css({opacity : 1
}).one('load', function () {jQuery(this).animate({opacity : 1
}, 1200).parents(".preload").css('background-image', 'none');}).each(function () {if (this.complete)
jQuery(this).stop().css({opacity : 1
}).parents(".preload").css('background-image', 'none');});
jQuery("a[rel^='prettyPhoto']").prettyPhoto({animationSpeed: 'normal',opacity: 0.4,counter_separator_label: '/',theme: 'dark_rounded'
});
// feedback form handling
jQuery(".feedback :input").each(function () {if (this.type == 'text' || this.type == 'textarea') {if (!jQuery(this).attr('title').length)
return false;jQuery(this).val(jQuery(this).attr('title'));jQuery(this)
.focus(function () {if (jQuery(this).val() == jQuery(this).attr('title'))
jQuery(this).val('');})
.blur(function () {if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
jQuery(this).val(jQuery(this).attr('title'));});}})
function clear_form(form) {jQuery(form).find(':input').each(function () {switch (this.type) {case 'password':
case 'select-multiple':
case 'select-one':
case 'text':
case 'textarea':
jQuery(this).val('');break;case 'checkbox':
case 'radio':
this.checked = false;break;}});}jQuery(".feedback .form-submit .submit").live("click", function (e) {var form = jQuery(this).parent().parent();var to = form.find(".to").val();var name = form.find(".name").val();var email = form.find(".email").val();var message = form.find(".message").val();if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {jQuery(".feedback .alert").text("Please input your Name and Email first");return false;}var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
var data = {action: 'of_ajax_feedback_action',to: to,name: name,email: email,message: message
};jQuery.post(ajax_url, data, function(response){jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");clear_form(form);});return false;})
});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script><meta name='yandex-verification' content='4ea971889e5f01da' /><link rel="amphtml" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/amp/"><script
async="async"
src="//cdn-rtb.sape.ru/rtb-b/js/898/2/1898.js"
type="text/javascript"></script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script></head><body class="post-template-default single single-post postid-63028 single-format-standard safari iphone" ><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="totop"><img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" /></div><div class="main-wrapper"><div class="header-wrapper"><div class="top-header"><div class="top-header-menu"><ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li><li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li></ul><ul class="social"><li><a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/+Enuacom" rel="nofollow"></a></li><li><a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a></li><li><a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a></li><li><a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a></li></ul></div></div><div class="header"><div class="logo-adv"><div class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></a></div> <div class="top-ads"><div class="widget magman_widget_text" id="magman_widget_text-12"><div class="textwidget"><div id="advertur_8426"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 8426, place: "advertur_8426", width: 468, height: 60 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script></div> </div></div></div><div class="bottom-header"><div class="nav-top-wrapper"><ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li><li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/category/e-commerce-2/">E-commerce</a></li><li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/category/business/">Бизнес</a></li><li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59834"><a href="http://en-ua.com/category/world_economy/">Мировая экономика</a></li><li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/category/obshchestvo/">Общество</a></li><li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/category/politika/">Политика</a></li><li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/category/runok/">Рынок</a></li><li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/category/finansy/">Финансы</a></li><li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li></ul></div></div></div></div><div class="main clearfix"><div id="sidebar-right"> <div id="inner-right"><div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" > <label for="s"> </label> <div><input type="text" value="To search type and hit go" name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" /> </div> </form></div><div class="widget magman_widget_text" id="magman_widget_text-11"><div class="textwidget"><div id="advertur_4069"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 4069, place: "advertur_4069", width: 160, height: 600 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script></div> </div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div><div class="textwidget"><div id="n4p_29253">Loading...</div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:") {o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
}else {o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script></div> </div> </div> <div id="inner-left"><div class="widget tab_widget" id="tab_widget-4"> <div class="tabs"> <div class="tab_wrap"> <ul class="nav"> <li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li> <li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li> </ul> <div class="tab" id="tabs-1"> <ul> <li> <div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5> <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#comments"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5> <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#comments"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5> <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#comments"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5> <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#comments"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5> <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#comments"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комментариев</span></a></span> </div> </li> </ul> </div> <div class="tab" id="tabs-2"> <ul> <li> <div class='tab-img'><a rel='' title='Гривна приготовила сюрприз: курс валют в обменниках' href='http://en-ua.com/grivna-prigotovila-syurpriz-kurs-valyut-v-obmennikah/'><img title='Гривна приготовила сюрприз: курс валют в обменниках' alt='Гривна приготовила сюрприз: курс валют в обменниках' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/04/364241962-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/grivna-prigotovila-syurpriz-kurs-valyut-v-obmennikah/">Гривна приготовила сюрприз: курс валют в обменниках</a></h5> <span class="date">10.04.2018, <a href="http://en-ua.com/grivna-prigotovila-syurpriz-kurs-valyut-v-obmennikah/#respond"><span class="dsq-postid" data-dsqidentifier="63031 http://en-ua.com/grivna-prigotovila-syurpriz-kurs-valyut-v-obmennikah/">Нет комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='&#1063;&#1090;&#1086; &#1073;&#1091;&#1076;&#1077;&#1090; &#1089; &#1075;&#1088;&#1080;&#1074;&#1085;&#1077;&#1081;, &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1072;&#1084;&#1080; &#1080; &#171;&#1055;&#1088;&#1080;&#1074;&#1072;&#1090;&#1086;&#1084;&#187;: &#1087;&#1086;&#1103;&#1089;&#1085;&#1077;&#1085;&#1080;&#1077; &#1053;&#1041;&#1059;' href='http://en-ua.com/1063-1090-1086-1073-1091-1076-1077-1090-1089-1075-1088-1080-1074-1085-1077-1081-1082-1088-1077-1076-1080-1090-1072-1084-1080-1080-1055-1088-1080-1074-1072-1090-1086-1084-1087-1086-1103-1089-1085-1077/'><img title='&#1063;&#1090;&#1086; &#1073;&#1091;&#1076;&#1077;&#1090; &#1089; &#1075;&#1088;&#1080;&#1074;&#1085;&#1077;&#1081;, &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1072;&#1084;&#1080; &#1080; &#171;&#1055;&#1088;&#1080;&#1074;&#1072;&#1090;&#1086;&#1084;&#187;: &#1087;&#1086;&#1103;&#1089;&#1085;&#1077;&#1085;&#1080;&#1077; &#1053;&#1041;&#1059;' alt='&#1063;&#1090;&#1086; &#1073;&#1091;&#1076;&#1077;&#1090; &#1089; &#1075;&#1088;&#1080;&#1074;&#1085;&#1077;&#1081;, &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1072;&#1084;&#1080; &#1080; &#171;&#1055;&#1088;&#1080;&#1074;&#1072;&#1090;&#1086;&#1084;&#187;: &#1087;&#1086;&#1103;&#1089;&#1085;&#1077;&#1085;&#1080;&#1077; &#1053;&#1041;&#1059;' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/04/png517.png&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/1063-1090-1086-1073-1091-1076-1077-1090-1089-1075-1088-1080-1074-1085-1077-1081-1082-1088-1077-1076-1080-1090-1072-1084-1080-1080-1055-1088-1080-1074-1072-1090-1086-1084-1087-1086-1103-1089-1085-1077/">&#1063;&#1090;&#1086; &#1073;&#1091;&#1076;&#1077;&#1090; &#1089; &#1075;&#1088;&#1080;&#1074;&#1085;&#1077;&#1081;, &#1082;&#1088;&#1077;&#1076;&#1080;&#1090;&#1072;&#1084;&#1080; &#1080; &#171;&#1055;&#1088;&#1080;&#1074;&#1072;&#1090;&#1086;&#1084;&#187;: &#1087;&#1086;&#1103;&#1089;&#1085;&#1077;&#1085;&#1080;&#1077; &#1053;&#1041;&#1059;</a></h5> <span class="date">10.04.2018, <a href="http://en-ua.com/1063-1090-1086-1073-1091-1076-1077-1090-1089-1075-1088-1080-1074-1085-1077-1081-1082-1088-1077-1076-1080-1090-1072-1084-1080-1080-1055-1088-1080-1074-1072-1090-1086-1084-1087-1086-1103-1089-1085-1077/#respond"><span class="dsq-postid" data-dsqidentifier="63034 http://en-ua.com/1063-1090-1086-1073-1091-1076-1077-1090-1089-1075-1088-1080-1074-1085-1077-1081-1082-1088-1077-1076-1080-1090-1072-1084-1080-1080-1055-1088-1080-1074-1072-1090-1086-1084-1087-1086-1103-1089-1085-1077/">Нет комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Нацбанк установил самый низкий курс доллара с начала месяца' href='http://en-ua.com/natsbank-ustanovil-samyj-nizkij-kurs-dollara-s-nachala-mesyatsa/'><img title='Нацбанк установил самый низкий курс доллара с начала месяца' alt='Нацбанк установил самый низкий курс доллара с начала месяца' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/04/Нацбанк-установил-самый-низкий-курс-доллара-с-начала-месяца.png&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/natsbank-ustanovil-samyj-nizkij-kurs-dollara-s-nachala-mesyatsa/">Нацбанк установил самый низкий курс доллара с начала месяца</a></h5> <span class="date">10.04.2018, <a href="http://en-ua.com/natsbank-ustanovil-samyj-nizkij-kurs-dollara-s-nachala-mesyatsa/#respond"><span class="dsq-postid" data-dsqidentifier="63026 http://en-ua.com/natsbank-ustanovil-samyj-nizkij-kurs-dollara-s-nachala-mesyatsa/">Нет комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Российские рынки обрушились под грузом новых санкций, &#8212; Reuters' href='http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/'><img title='Российские рынки обрушились под грузом новых санкций, &#8212; Reuters' alt='Российские рынки обрушились под грузом новых санкций, &#8212; Reuters' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/04/1441675.1.1523332505.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/">Российские рынки обрушились под грузом новых санкций, &#8212; Reuters</a></h5> <span class="date">10.04.2018, <a href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/#respond"><span class="dsq-postid" data-dsqidentifier="63028 http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/">Нет комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Си Цзиньпин объявит о новых мерах политики открытости Китая' href='http://en-ua.com/si-tszinpin-obyavit-o-novyh-merah-politiki-otkrytosti-kitaya/'><img title='Си Цзиньпин объявит о новых мерах политики открытости Китая' alt='Си Цзиньпин объявит о новых мерах политики открытости Китая' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/04/1476913217.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/si-tszinpin-obyavit-o-novyh-merah-politiki-otkrytosti-kitaya/">Си Цзиньпин объявит о новых мерах политики открытости Китая</a></h5> <span class="date">10.04.2018, <a href="http://en-ua.com/si-tszinpin-obyavit-o-novyh-merah-politiki-otkrytosti-kitaya/#respond"><span class="dsq-postid" data-dsqidentifier="63016 http://en-ua.com/si-tszinpin-obyavit-o-novyh-merah-politiki-otkrytosti-kitaya/">Нет комментариев</span></a></span> </div> </li> </ul> </div> </div> </div> </div><div class="widget advert_rtb" id="sape_rtb-2"><div id="SRTB_4278"></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/29122'>97 @emirate.net.ae or @yahoo.sa &quot;industries&quot; llc co . ltd mail</a></li><li><a href='/23497'>нефть.com mail</a></li><li><a href='/3250/'>????????</a></li><li><a href='/6795'>Russia нефтяной газ ltd mail</a></li><li><a href='/6795'>Russia нефтяной газ llc mail</a></li><li><a href='/'>экономические известия</a></li><li><a href='/analitika/3145/'>Украина проблемы с выплатой по автогражданке</a></li><li><a href='/novoe-internet-prilozhenie-ot-privatbanka'>Company novoe vremy llc mail</a></li></ul></div> </div></div><div class="content-wrapper"><div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/category/world_economy/">Мировая экономика</a> &#47; <span class="current">Российские рынки обрушились под грузом новых санкций, &#8212; Reuters</span></div> <div id="SMBadge_Box"> <div id="SMBadges" ><div class="SMVote"><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a></div><div class="SMGap"></div><div class="SMVote"><a class="addthis_button_tweet" tw:count="vertical"></a></div><div class="SMGap"></div><div class="SMVote"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="SMGap"></div><div class="SMVote"><a class="addthis_counter"></a></div><script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> </div> </div><div class="content-area"> <div class="single-title-wrapper"><h1>Российские рынки обрушились под грузом новых санкций, &#8212; Reuters</h1> </div><div class="info-single"><div class="ribbon-arr"><div class="info"><span class="category-name"><a href="http://en-ua.com/category/world_economy/" rel="category tag">Мировая экономика</a></span><span class="category-date">10 Апр 2018 </span></div> </div></div><div class='img-thumb'><img title='Российские рынки обрушились под грузом новых санкций, &#8212; Reuters' alt='Российские рынки обрушились под грузом новых санкций, &#8212; Reuters' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/04/1441675.1.1523332505.jpg&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-63028" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="41554000ad"><img id="rating_63028_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(63028, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_63028_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(63028, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_63028_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(63028, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_63028_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(63028, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_63028_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(63028, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_63028_text"></span><meta itemprop="headline" content="Российские рынки обрушились под грузом новых санкций, &#8212; Reuters" /><meta itemprop="description" content="Российские рынки обрушились под грузом новых санкций, - Reuters CA-NEWS (CA) - Новые санкции США заставили фондовый и валютный рынки России обновить в понедельник многомесячные минимумы, ..." /><meta itemprop="datePublished" content="2018-04-10T06:57:01+00:00" /><meta itemprop="dateModified" content="2018-04-10T06:57:01+00:00" /><meta itemprop="url" content="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/" /><meta itemprop="author" content="Editor" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://en-ua.com/wp-content/uploads/2018/04/1441675.1.1523332505.jpg" /><meta itemprop="width" content="128" /><meta itemprop="height" content="72" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-63028-loading" class="post-ratings-loading"> <img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br /><div class="entry"><p>Российские рынки обрушились под грузом новых санкций, &#8212; Reuters</p><p> <img src="http://en-ua.com/wp-content/uploads/2018/04/1441675.1.1523332505.jpg" alt="Российские рынки обрушились под грузом новых санкций, - Reuters"width="100%"/></p><p><b>CA-NEWS (CA)</b> &#8212; Новые санкции США заставили фондовый и валютный рынки России обновить в понедельник многомесячные минимумы, а дальнейшее движение вниз будет зависеть как от последующих шагов Вашингтона, так и ответных мер Москвы, сообщает Reuters.</p><p>Основной риск &#8212; неопределенность, в условиях которой отсутствует желание вкладывать деньги, говорят аналитики. Инвесторы могут продолжить распродавать российские активы из-за опасения новых санкций в отношении других российских компаний, считают они.</p><p>Аналитики полагают, что ЦБР может замедлить снижение процентной ставки в условиях нарастающей эскалации с Западом, а некоторые видят риски массового выхода нерезидентов из ОФЗ.</p><p>Минфин США в пятницу ввел санкции в отношении 24 крупнейших российских бизнесменов и чиновников, а также 14 компаний, половина из которых связана с российским миллиардером Олегом Дерипаской. Новые санкции перекроют доступ бизнесменов и связанных с ними компаний к глобальным финансовым рынкам, покупателям и поставщикам.</p><p>Премьер Дмитрий Медведев в понедельник поручил правительству проработать ответные меры, а также конкретные предложения о поддержке компаний, на которые были наложены санкции.</p><p>В понедельник индекс Мосбиржи и РТС показали максимальное падение со времен первых санкций 2014 года. Продажи наблюдались по всем ликвидным бумагам, включая не попавшие под санкции акции Сбербанка.</p><p>Рубль испытал самое глубокое внутридневное падение с января 2015 года, потеряв более 3 процентов и к доллару, и к евро, которые превысили отметки 60 и 75 рублей соответственно.</p><p>Одновременно происходила распродажа российских рублевых госбумаг, вследствие чего стоимость некоторых из них упала на многомесячное дно.</p><p>Котировки большинства выпусков российских еврооблигаций в понедельник также демонстрировали падение на фоне снижения интереса к рисковым активам, а стоимость кредитно-дефолтных свопов (CDS) на российский долг показала максимальный однодневный рост с сентября 2016 года.</p><p>Международный депозитарий Euroclear сообщил, что проводит оценку новых санкций США против России и принимает меры для их соблюдения.</p><p>«Если раньше политики друг с другом мерились, то сейчас противостояние переходит в экономическую сферу. Эта паника может быть ненадолго, но непредсказуемость большая. И движение понятное &#8212; вниз. Степень падения будет зависеть от того, будет ли еще один шаг сделан, если еще какие-нибудь компании попадут», &#8212; считает председатель совета директоров Сафмар – финансовые инвестиции Олег Вьюгин.</p><p>Аналогии с 2014 годом</p><p>«Одна из ключевых характеристик текущего момента &#8212; это колоссальный уровень неопределенности. Мы понятия не имеем, как отреагируют российские власти, мы понятия не имеем, последуют ли за Русалом новые санкции в отношении других крупнейших компаний. Когда есть неопределенность, есть желание приостановить всю активность и просто посмотреть, как будет развиваться ситуация», &#8212; говорит директор аналитического департамента компании Локо-Инвест Кирилл Тремасов.</p><p>Минфин США заявил в пятницу, что новые санкции стали ответом на «злонамеренные действия» российских властей по всему миру, включая оккупацию Крыма и разжигание насилия на востоке Украины, поставку режиму президента Сирии Башара Асада ресурсов и оружия и предполагаемое вмешательство в президентские <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/politika/">выборы</a></a></span> в Америке.</p><p>МИД РФ пообещал «жестко» ответить на новые ограничения и посоветовал Вашингтону «избавиться от иллюзий», что с Москвой можно разговаривать языком санкций.</p><p>Главный экономист Альфа-банка Наталия Орлова говорит, что история с санкциями, а также возложение на Россию ответственности за применение Асадом химоружия не добавляют оптимизма, однако перестройка экономики с внешних рынков на внутренние может частично нивелировать негативный эффект.</p><p>«Долгосрочно экономика становится более замкнутой. Это имеет и плюсы, и минусы. Более замкнутая экономика менее уязвима к внешним шокам, с другой стороны, она остается и невосприимчива, когда <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/world_economy/">мировая экономика</a></a></span> ускоряется. Санкции будут удерживать нас в стадии низких темпов роста», &#8212; считает Орлова, ожидая рост экономики на уровне 1,0-1,5 процентов в ближайшие два года.</p><p>По мнению Орловой, Тремасова и главного экономиста БКС Владимира Тихомирова, нарастание напряженности с Западом может вынудить ЦБ вести более осторожную политику.</p><p>«Логика комментария ЦБ предполагала, что они настроены на более агрессивное снижение ставки и, мне кажется, сейчас менять концепцию этих действий было бы странно&#8230; Получится, что они не рассчитывали на эти риски, это не очень хорошо с точки зрения сигналов. Но исходя из экономической логики или оптимальности, мне представляется, что торопиться со снижением ставки в условиях такой неопределенности, опасно», &#8212; говорит Орлова.</p><p>«Я думаю, что та траектория, которую ЦБ обозначил на нормализацию ставки, может, окажется более растянутой. С учетом большого политического риска, они будут, вполне возможно, вынуждены сохранять ставку более высокой даже в реальном выражении, чем хотели, на более длительный период времени, чтобы удержать финансовую стабильность», &#8212; сказал Тихомиров.</p><p>Тремасов видит самые серьезные риски в выходе нерезидентов из ОФЗ.</p><p>«Спровоцирует ли это по-настоящему кризисные явления, как это было в 2014 году? Быстро не спровоцирует, но движение в этом направлении может быть. Меня эта ситуация наводит на аналогии с 2014 годом», &#8212; сказал он.</p><p>Тихомиров, напротив, считает, что пока рынок облигаций не затронут санкциями, инвесторы вряд ли будут массово избавляться от российских бумаг, а Олег Кузьмин из Ренессанс Капитала говорит, что новый раунд санкций будет гораздо менее болезненным, чем первоначальные санкции середины 2014 года, так как экономика уже полностью к ним приспособилась</p><p> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "http://connect.facebook.net/ru_RU/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><br /><br /><a href="https://ca-news.org/news:1441675" target="_blank">Источник</a></p><div id="advertur_208950"></div><script type="text/javascript">(function(w, d, n) {w[n] = w[n] || [];w[n].push({section_id: 208950,place: "advertur_208950",type_id: 9
});})(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-63028" class="share-facebook sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-63028" class="share-twitter sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-63028" class="share-google-plus-1 sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Больше</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D1%80%D1%8B%D0%BD%D0%BA%D0%B8%20%D0%BE%D0%B1%D1%80%D1%83%D1%88%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D0%B4%20%D0%B3%D1%80%D1%83%D0%B7%D0%BE%D0%BC%20%D0%BD%D0%BE%D0%B2%D1%8B%D1%85%20%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B9%2C%20-%20Reuters http%3A%2F%2Fen-ua.com%2Frossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-63028" class="share-skype sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=skype" target="_blank" title="Поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-63028" class="share-linkedin sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-63028" class="share-pinterest sd-button share-icon" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="post-nav"> <a class="p-next" href="http://en-ua.com/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-eksperty-boyatsya-hudshego/">Российские рынки обрушились под грузом новых санкций, эксперты боятся худшего &rarr;</a></div><br /><script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script><br /><!--noindex--><div id="LentaInformScriptRootN11384" class="news-block-magick"> <div id="LentaInformPreloadN11384"> <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a> </div> <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script></div><!--/noindex--><br /><div id="advertur_149846"></div><script type="text/javascript">(function(w, d, n) {w[n] = w[n] || [];w[n].push({section_id: 149846,place: "advertur_149846",width: 720,height: 0
});})(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script></div> </div><div id="disqus_thread"></div> </div><div class="clearfix"></div><div class="footer-wrapper clearfix"><div class="footer clearfix"><div class="widget widget_text" id="text-12"><div class="textwidget"><div id='Rambler-counter'><noscript><a href="http://top100.rambler.ru/navi/2934520/"> <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" /></a></noscript></div><script type="text/javascript">var _top100q = _top100q || [];_top100q.push(['setAccount', '2934520']);_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);(function(){var pa = document.createElement("script");pa.type = "text/javascript";pa.async = true;pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(pa, s);})();</script><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/>< \/a>")
</a></script></div></div></div></div><div class="bottom-footer clearfix"><div class="bottom-footer-wrapper"><div class="copywrap clearfix"><a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</div><div class="scroll"><span id="scrollto">&uarr;&nbsp;Scroll to top</span></div><div class="footer-links"></div></div></div> </div><script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters\/":63028};</script><script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/core.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/widget.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/mouse.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/slider.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/effect.min.js'></script><script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/tabs.min.js'></script><script type='text/javascript'>/* <![CDATA[ */var countVars = {"disqusShortname":"en-ua"};/* ]]> */</script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script><script type='text/javascript'>/* <![CDATA[ */var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"63028 http:\/\/en-ua.com\/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters\/","disqusShortname":"en-ua","disqusTitle":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0440\u044b\u043d\u043a\u0438 \u043e\u0431\u0440\u0443\u0448\u0438\u043b\u0438\u0441\u044c \u043f\u043e\u0434 \u0433\u0440\u0443\u0437\u043e\u043c \u043d\u043e\u0432\u044b\u0445 \u0441\u0430\u043d\u043a\u0446\u0438\u0439, \u2014 Reuters","disqusUrl":"http:\/\/en-ua.com\/rossijskie-rynki-obrushilis-pod-gruzom-novyh-sanktsij-reuters\/","postId":"63028"};/* ]]> */</script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript'>/* <![CDATA[ */var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */</script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-postratings/js/postratings-js.js'></script><script type='text/javascript' src='http://en-ua.com/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>/* <![CDATA[ */var sharing_js_options = {"lang":"en","counts":"1"};/* ]]> */</script><script type='text/javascript' src='http://en-ua.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script><script type='text/javascript'>var windowOpen;jQuery( document.body ).on( 'click', 'a.share-facebook', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-twitter', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-telegram', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-skype', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );return false;});var windowOpen;jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {windowOpen.close();}windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );return false;});</script><script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script><script type='text/javascript'>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'77643706',post:'63028',tz:'3',srv:'en-ua.com'} ]);_stq.push([ 'clickTrackerInit', '77643706', '63028' ]);</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3549/165 objects using memcached
Page Caching using disk: enhanced 
Database Caching 9/77 queries in 0.197 seconds using memcached

Served from: en-ua.com @ 2018-04-10 12:39:00 by W3 Total Cache
-->