﻿<!DOCTYPE html> 
<html lang="ru-RU" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	
	<!-- start favicon -->
	<link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" />
	
	<!-- start title -->
	<title>Рейтинг экономических свобод: Украина заняла последнее место в Европе - Обозреватель &bull; Экономические новости</title>
	
	<!-- start meta -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<!-- start googlefonts -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<!-- Automatic DNS Prefetch by mabujo - https://mabujo.com/blog/automatic-dns-prefetch-wordpress-plugin/ --> 
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//www.paypalobjects.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!-- / Automatic DNS Prefetch -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/" />
<link rel="canonical" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Рейтинг экономических свобод: Украина заняла последнее место в Европе - Обозреватель &bull; Экономические новости" />
<meta property="og:description" content="Экономику Украины признали наименее свободной в Европе и 147-й в мире. Такие данные приводит ежегодный &#171;Рейтинг экономических свобод&#187; от Heritage Foundation, пишет украинский экономист Владимир Компаниец в своем ФБ. Украина заняла 147 место из 180 стран в мире и последнее место в Европе." />
<meta property="og:url" content="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/" />
<meta property="og:site_name" content="Экономические новости" />
<meta property="article:section" content="Экономика Украины" />
<meta property="article:published_time" content="2019-01-26T14:12:00+02:00" />
<meta property="og:image" content="http://en-ua.com/wp-content/uploads/2019/01/rejting.jpg" />
<meta property="og:image:width" content="453" />
<meta property="og:image:height" content="896" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Экономику Украины признали наименее свободной в Европе и 147-й в мире. Такие данные приводит ежегодный &#171;Рейтинг экономических свобод&#187; от Heritage Foundation, пишет украинский экономист Владимир Компаниец в своем ФБ. Украина заняла 147 место из 180 стран в мире и последнее место в Европе." />
<meta name="twitter:title" content="Рейтинг экономических свобод: Украина заняла последнее место в Европе - Обозреватель &bull; Экономические новости" />
<meta name="twitter:image" content="http://en-ua.com/wp-content/uploads/2019/01/rejting.jpg" />
<meta name="twitter:creator" content="@EconomicUA" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель&raquo;" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://en-ua.com/wp-content/themes/MagMan/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/layout.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='classes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/classes.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/shortcodes.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/prettyPhoto.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/nivoslider.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://en-ua.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.preloader.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.prettyPhoto.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.easing.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.nivo.slider.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.scroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.floatobject-1.4.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.custom.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.mobilemenu.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://en-ua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5fMFQ-kLT' />
<link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Frejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Frejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel%2F&#038;format=xml" />
<script
    async="async"
    src="//cdn-rtb.sape.ru/rtb-b/js/898/2/1898.js"
    type="text/javascript">
</script>

<!-- This site is optimized with the Schema plugin v1.7.3 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"http:\/\/en-ua.com\/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel\/","headline":"Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель","description":"Экономику Украины признали наименее свободной в Европе и 147-й в мире. Такие данные приводит ежегодный \"Рейтинг экономических свобод\"..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"http:\/\/en-ua.com\/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel\/","headline":"Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель","description":"Экономику Украины признали наименее свободной в Европе и 147-й в мире. Такие данные приводит ежегодный \"Рейтинг экономических свобод\"...","copyrightYear":"2019"}]</script>



<!-- This site is optimized with the Schema plugin v1.7.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/en-ua.com\/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel\/"},"url":"http:\/\/en-ua.com\/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel\/","headline":"Рейтинг экономических свобод: Украина заняла последнее место в Европе - Обозреватель","datePublished":"2019-01-26T14:12:00+00:00","dateModified":"2019-01-26T14:12:00+00:00","publisher":{"@type":"Organization","@id":"http:\/\/en-ua.com\/#organization","name":"Экономические новости","logo":{"@type":"ImageObject","url":"http:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/en-ua.com\/wp-content\/uploads\/2019\/01\/rejting.jpg","width":696,"height":896},"articleSection":"Экономика Украины","description":"Экономику Украины признали наименее свободной в Европе и 147-й в мире. Такие данные приводит ежегодный \"Рейтинг экономических свобод\" от Heritage Foundation, пишет украинский экономист Владимир Компаниец в своем ФБ. Украина заняла 147 место из 180 стран в мире и последнее место в Европе. Экономика Украины признана \"преимущественно несвободной\". Впереди","author":{"@type":"Person","name":"Editor","url":"http:\/\/en-ua.com\/author\/sergey\/","image":{"@type":"ImageObject","url":"http:\/\/1.gravatar.com\/avatar\/496b7189fd0b9e6b18a6be092e0630d8?s=96&d=identicon&r=g","height":96,"width":96},"sameAs":["http:\/\/en-ua.com\/","https:\/\/plus.google.com\/u\/0\/b\/114200924072609842031\/114200924072609842031\/","https:\/\/twitter.com\/https:\/\/twitter.com\/EconomicUA"]},"commentCount":"0"}</script>

<meta property="fb:pages" content="520602737990232" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>
  /* fonts */
  body{
    font-family: Arial,Verdana,sans-serif;
    font-size: 15px;
	color: #333333;
	background-color: #fafafa;
}
  h1{font-size: 24px;}
  h2{font-size: 20px;}
  h3{font-size: 18px;}
  h4{font-size: 16px;}
  h5, #wp-calendar caption{font-size: 14px;}
  h6{font-size: 12px;}

/* colors */

.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu {
	background-color: #80B600;
}

.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a {
	color: #333333;
}  

.homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover {
	color: #333333;
}  

#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption {
	background-color: #709F01;
}

.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top {
	background-color: #575757;
}

.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a {
	color:  #FFFFFF;
}

.top-header-menu ul li a, .top-header-menu {
	color:  #DEDEDE;
}

#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover {
	color:  #FFFFFF;
}

.nivo-directionNav a {
	background-color:  #444444;
}

.nivo-directionNav a:hover {
	background-color:  #7FB500;
}

.cat-tip a {
	background-color:  #7FB500;
}
 
.img-thumb img:hover, .related-content img:hover, .block-big  .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover {
	background-color: #7fb500;
} 

.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit {
	background-color: #7fb500;
}

.footer-wrapper {
	background-color: #212121;
}

.footer a {
	color:  #aaaaaa;
}

.bottom-footer {
	background-color: #232323;
}

.bottom-footer a, #scrollto {
	color:  #aaaaaa;
}

.bottom-footer, .copywrap {
	color:  #686868;
}

.footer, .footer #wp-calendar > tbody > tr > td {
	color:  #aaaaaa;
}

  

   /* custom css */
  .blog-title h2 {
    text-transform: none;
}</style><script type="text/javascript">
jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
}); 	
</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>
<!-- End Google Tag Manager -->

<meta name='yandex-verification' content='4ea971889e5f01da' />

<!-- This site is optimized with the Schema plugin v1.7.3 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://en-ua.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/",
                "name": "\u0420\u0435\u0439\u0442\u0438\u043d\u0433 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0441\u0432\u043e\u0431\u043e\u0434: \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0437\u0430\u043d\u044f\u043b\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u0415\u0432\u0440\u043e\u043f\u0435 &#8212; \u041e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c",
                "image": "http://en-ua.com/wp-content/uploads/2019/01/rejting.jpg"
            }
        }
    ]
}</script>

			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/amp/">
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script>
<meta property="fb:pages" content="520602737990232" />
<script>
    window.ao_subid = "";
</script>
<script src="//js.mamydirect.com/js/?h=2c0W60o3" type="text/javascript" async></script>
</head>


<body class="post-template-default single single-post postid-79849 single-format-standard chrome" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- start button back to top -->
<div class="totop">
	<noscript data-img="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" data-webp="http://en-ua.com/wp-content/themes/MagMan/i/totop.png.webp" data-alt='" title=' data-title="Scroll To Top" class="ewww_webp"><img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" /></noscript>
</div>
<!-- end button back to top -->

<!-- start main wrapper -->
<div class="main-wrapper">
	<div class="header-wrapper">
		<div class="top-header">
			<div class="top-header-menu">
			<ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li>
</ul>			<ul class="social">
							<li>
					<a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/+Enuacom" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a>
				</li>
																									<li>
					<a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a>
				</li>
						</ul>
			</div>
		</div>
		
				
		<div class="header">
			<div class="logo-adv">
				<!-- start logo -->
				<div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><noscript data-img="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" data-webp="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png.webp" data-alt="Экономические новости" class="ewww_webp"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></noscript></a></div>
				<!-- end logo -->
				
				<!-- start banner -->
				 
				<div class="top-ads">
					<div class="widget magman_widget_text" id="magman_widget_text-12">			<div class="textwidget"><div id="SRTB_4274"></div></div>
                </div>				</div>
								<!-- end banner -->
			</div>
			<div class="bottom-header">
				<!-- start nav -->
				<div class="nav-top-wrapper">
					<ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li>
<li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/category/e-commerce-2/">E-commerce</a></li>
<li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/category/business/">Бизнес</a></li>
<li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="http://en-ua.com/category/world_economy/">Мировая экономика</a></li>
<li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/category/obshchestvo/">Общество</a></li>
<li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/category/politika/">Политика</a></li>
<li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/category/runok/">Рынок</a></li>
<li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/category/finansy/">Финансы</a></li>
<li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59839"><a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li>
</ul>				</div>
				<!-- end nav -->
			</div>
		</div>
		
	</div>

<!-- start content -->
<div class="main clearfix">

<div id="sidebar-right">
	
	 
	<div id="inner-right">
		<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" >
            <label for="s"> </label>
            <div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" />
            </div>
            </form></div><div class="widget magman_widget_text" id="magman_widget_text-11">			<div class="textwidget"><div id="SRTB_4279"></div></div>
                </div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div>			<div class="textwidget"><div id="n4p_29253">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>
                </div> 
		
	</div>
		
	 
	<div id="inner-left">
		<div class="widget tab_widget" id="tab_widget-4">        
        <div class="tabs">
                        	
            <div class="tab_wrap">
            
                <ul class="nav">
                    <li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li>
                    <li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li>
                </ul>
                
                <div class="tab" id="tabs-1">
                  
                    <ul>
            			                        
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5>
								 
									
															
                                <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#comments"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5>
								 
									
															
                                <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#comments"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5>
								 
									
															
                                <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#comments"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5>
								 
									
															
                                <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#comments"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5>
								 
									
															
                                <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#comments"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                
                        
                    </ul>
                  
                </div>
                
                <div class="tab" id="tabs-2">
                   
                   <ul>
            			                        <li>
                        	                                <div class='tab-img'><a rel='' title='Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель' href='http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/'><img title='Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель' alt='Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/01/rejting.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/">Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель</a></h5>
								 
																
                                <span class="date">26.01.2019, <a href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/#respond"><span class="dsq-postid" data-dsqidentifier="79849 http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Евро в феврале 2019: что будет, евро к рублю сейчас, курс валют, долгосрочный прогноз экспертов, аналитика &#8212; РосРегистр' href='http://en-ua.com/evro-v-fevrale-2019-chto-budet-evro-k-rublyu-sejchas-kurs-valyut-dolgosrochnyj-prognoz-ekspertov-analitika-rosregistr/'><img title='Евро в феврале 2019: что будет, евро к рублю сейчас, курс валют, долгосрочный прогноз экспертов, аналитика &#8212; РосРегистр' alt='Евро в феврале 2019: что будет, евро к рублю сейчас, курс валют, долгосрочный прогноз экспертов, аналитика &#8212; РосРегистр' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/01/evro-2-750x562.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/evro-v-fevrale-2019-chto-budet-evro-k-rublyu-sejchas-kurs-valyut-dolgosrochnyj-prognoz-ekspertov-analitika-rosregistr/">Евро в феврале 2019: что будет, евро к рублю сейчас, курс валют, долгосрочный прогноз экспертов, аналитика &#8212; РосРегистр</a></h5>
								 
																
                                <span class="date">26.01.2019, <a href="http://en-ua.com/evro-v-fevrale-2019-chto-budet-evro-k-rublyu-sejchas-kurs-valyut-dolgosrochnyj-prognoz-ekspertov-analitika-rosregistr/#respond"><span class="dsq-postid" data-dsqidentifier="79846 http://en-ua.com/evro-v-fevrale-2019-chto-budet-evro-k-rublyu-sejchas-kurs-valyut-dolgosrochnyj-prognoz-ekspertov-analitika-rosregistr/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='&#1056;&#1072;&#1085;&#1077;&#1085;&#1099;&#1093; &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1089;&#1082;&#1080;&#1093; &#1084;&#1086;&#1088;&#1103;&#1082;&#1086;&#1074; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1102;&#1090; &#1087;&#1077;&#1088;&#1077;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1074; &#1057;&#1048;&#1047;&#1054; &#171;&#1051;&#1077;&#1092;&#1086;&#1088;&#1090;&#1086;&#1074;&#1086;&#187; &#8212; &#1059;&#1053;&#1048;&#1040;&#1053;' href='http://en-ua.com/1056-1072-1085-1077-1085-1099-1093-1091-1082-1088-1072-1080-1085-1089-1082-1080-1093-1084-1086-1088-1103-1082-1086-1074-1087-1083-1072-1085-1080-1088-1091-1102-1090-1087-1077-1088-1077-1074-1086-1076/'><img title='&#1056;&#1072;&#1085;&#1077;&#1085;&#1099;&#1093; &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1089;&#1082;&#1080;&#1093; &#1084;&#1086;&#1088;&#1103;&#1082;&#1086;&#1074; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1102;&#1090; &#1087;&#1077;&#1088;&#1077;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1074; &#1057;&#1048;&#1047;&#1054; &#171;&#1051;&#1077;&#1092;&#1086;&#1088;&#1090;&#1086;&#1074;&#1086;&#187; &#8212; &#1059;&#1053;&#1048;&#1040;&#1053;' alt='&#1056;&#1072;&#1085;&#1077;&#1085;&#1099;&#1093; &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1089;&#1082;&#1080;&#1093; &#1084;&#1086;&#1088;&#1103;&#1082;&#1086;&#1074; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1102;&#1090; &#1087;&#1077;&#1088;&#1077;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1074; &#1057;&#1048;&#1047;&#1054; &#171;&#1051;&#1077;&#1092;&#1086;&#1088;&#1090;&#1086;&#1074;&#1086;&#187; &#8212; &#1059;&#1053;&#1048;&#1040;&#1053;' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/01/1547556606-3083.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/1056-1072-1085-1077-1085-1099-1093-1091-1082-1088-1072-1080-1085-1089-1082-1080-1093-1084-1086-1088-1103-1082-1086-1074-1087-1083-1072-1085-1080-1088-1091-1102-1090-1087-1077-1088-1077-1074-1086-1076/">&#1056;&#1072;&#1085;&#1077;&#1085;&#1099;&#1093; &#1091;&#1082;&#1088;&#1072;&#1080;&#1085;&#1089;&#1082;&#1080;&#1093; &#1084;&#1086;&#1088;&#1103;&#1082;&#1086;&#1074; &#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1091;&#1102;&#1090; &#1087;&#1077;&#1088;&#1077;&#1074;&#1086;&#1076;&#1080;&#1090;&#1100; &#1074; &#1057;&#1048;&#1047;&#1054; &#171;&#1051;&#1077;&#1092;&#1086;&#1088;&#1090;&#1086;&#1074;&#1086;&#187; &#8212; &#1059;&#1053;&#1048;&#1040;&#1053;</a></h5>
								 
																
                                <span class="date">26.01.2019, <a href="http://en-ua.com/1056-1072-1085-1077-1085-1099-1093-1091-1082-1088-1072-1080-1085-1089-1082-1080-1093-1084-1086-1088-1103-1082-1086-1074-1087-1083-1072-1085-1080-1088-1091-1102-1090-1087-1077-1088-1077-1074-1086-1076/#respond"><span class="dsq-postid" data-dsqidentifier="79855 http://en-ua.com/1056-1072-1085-1077-1085-1099-1093-1091-1082-1088-1072-1080-1085-1089-1082-1080-1093-1084-1086-1088-1103-1082-1086-1074-1087-1083-1072-1085-1080-1088-1091-1102-1090-1087-1077-1088-1077-1074-1086-1076/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='В Нацбанке пояснили «нетипичную ситуацию» с колебаниями доллара в Украине &#8212; Аргументы и факты в Украине' href='http://en-ua.com/v-natsbanke-poyasnili-netipichnuyu-situatsiyu-s-kolebaniyami-dollara-v-ukraine-argumenty-i-fakty-v-ukraine/'><img title='В Нацбанке пояснили «нетипичную ситуацию» с колебаниями доллара в Украине &#8212; Аргументы и факты в Украине' alt='В Нацбанке пояснили «нетипичную ситуацию» с колебаниями доллара в Украине &#8212; Аргументы и факты в Украине' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/01/536a3879f314c728b71eab49a80169c4.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/v-natsbanke-poyasnili-netipichnuyu-situatsiyu-s-kolebaniyami-dollara-v-ukraine-argumenty-i-fakty-v-ukraine/">В Нацбанке пояснили «нетипичную ситуацию» с колебаниями доллара в Украине &#8212; Аргументы и факты в Украине</a></h5>
								 
																
                                <span class="date">25.01.2019, <a href="http://en-ua.com/v-natsbanke-poyasnili-netipichnuyu-situatsiyu-s-kolebaniyami-dollara-v-ukraine-argumenty-i-fakty-v-ukraine/#respond"><span class="dsq-postid" data-dsqidentifier="79858 http://en-ua.com/v-natsbanke-poyasnili-netipichnuyu-situatsiyu-s-kolebaniyami-dollara-v-ukraine-argumenty-i-fakty-v-ukraine/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Кипрская православная церковь собирается признать предстоятеля ПЦУ Епифания &#8212; УНИАН' href='http://en-ua.com/kiprskaya-pravoslavnaya-tserkov-sobiraetsya-priznat-predstoyatelya-ptsu-epifaniya-unian/'><img title='Кипрская православная церковь собирается признать предстоятеля ПЦУ Епифания &#8212; УНИАН' alt='Кипрская православная церковь собирается признать предстоятеля ПЦУ Епифания &#8212; УНИАН' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/01/1544897694-4435.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/kiprskaya-pravoslavnaya-tserkov-sobiraetsya-priznat-predstoyatelya-ptsu-epifaniya-unian/">Кипрская православная церковь собирается признать предстоятеля ПЦУ Епифания &#8212; УНИАН</a></h5>
								 
																
                                <span class="date">25.01.2019, <a href="http://en-ua.com/kiprskaya-pravoslavnaya-tserkov-sobiraetsya-priznat-predstoyatelya-ptsu-epifaniya-unian/#respond"><span class="dsq-postid" data-dsqidentifier="79840 http://en-ua.com/kiprskaya-pravoslavnaya-tserkov-sobiraetsya-priznat-predstoyatelya-ptsu-epifaniya-unian/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                        						
                                                
                    </ul>
                   
                </div>
                                
                                
            </div>
            
        </div>
        
		</div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="SRTB_4278"></div></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/24380'>Fabircs экспортеров в Азии mail</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/'>экономические известия</a></li><li><a href='/tsena-na-neft-marki-brent-opuskalas-segodnya-do-76-dollarov-za-barrel'>Bitumen exporters mail</a></li><li><a href='/23497'>нефть.com mail</a></li><li><a href='/3250/'>????????</a></li><li><a href='/tri-cheloveka-stalo-izvestno-kto-opredelyaet-mirovye-tseny-na-neft'>мировой текстиль экспортеров mail</a></li><li><a href='/29122'>97 @emirate.net.ae or @yahoo.sa &quot;industries&quot; llc co . ltd mail</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div>			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div>
		</div> 
			
	</div>
	</div>

<div class="content-wrapper">
	<div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a> &#47; <span class="current">Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель</span></div>
      <div id="SMBadge_Box">
        <div id="SMBadges" >
		
			<!-- Share BEGIN -->
			<div  class="SMVote">
				<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_tweet" tw:count="vertical"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_counter"></a>
			</div>
			<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
			<!-- Share END -->	
        </div>
      </div>

	<div class="content-area"> 
		<div class="single-title-wrapper">
			<h1>Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель</h1>
	
 		</div>
				<div class="info-single">
			<div class="ribbon-arr">
				<div class="info">
							<span class="category-name">
			<a href="http://en-ua.com/category/economy_of_ukraine/" rel="category tag">Экономика Украины</a>		
		</span>
		
			<span class="category-date">
			26 Янв 2019	   
		</span>
	
				</div>
				
				 
			</div>
		</div>
		
				
				
			<div class='img-thumb'><img title='Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель' alt='Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/01/rejting.jpg&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-79849" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="b41140fd15"><img id="rating_79849_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(79849, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_79849_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(79849, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_79849_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(79849, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_79849_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(79849, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_79849_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(79849, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_79849_text"></span><meta itemprop="headline" content="Рейтинг экономических свобод: Украина заняла последнее место в Европе &#8212; Обозреватель" /><meta itemprop="description" content="Экономику Украины признали наименее свободной в Европе и 147-й в мире. Такие данные приводит ежегодный &quot;Рейтинг экономических свобод&quot; от Heritage Foundation, пишет украинский экономист Владимир Компан..." /><meta itemprop="datePublished" content="2019-01-26T14:12:00+00:00" /><meta itemprop="dateModified" content="2019-01-26T14:12:00+00:00" /><meta itemprop="url" content="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/" /><meta itemprop="author" content="Editor" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://en-ua.com/wp-content/uploads/2019/01/rejting-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-79849-loading" class="post-ratings-loading">
			<img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br />				
						
			<div class="entry">
	
					
						
				<p>Экономику Украины признали наименее свободной в Европе и 147-й в мире.</p>
<p>Такие данные приводит ежегодный &#171;Рейтинг экономических свобод&#187; от Heritage Foundation, пишет украинский экономист Владимир Компаниец в своем ФБ.</p>
<p class="news-full__text-embed"></p>
<p>Украина заняла 147 место из 180 стран в мире и последнее место в Европе. <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></a></span> признана &#171;преимущественно несвободной&#187;. Впереди нас экономики Гамбии, Камеруна, Египта, Гаити и Лесото. Возглавляют рейтинг Гонконг, Сингапур, Новая Зеландия, Швейцария, Австралия и Ирландия, а замыкает его Куба, Венесуэла, Северная Корея.</p>
<p class="news-full__text-embed"><img src="http://www.obozrevatel.com/assets/img/lazybg.png" alt="Рейтинг экономических свобод: Украина заняла последнее место в Европе" data-src="http://en-ua.com/wp-content/uploads/2019/01/rejt.jpg?size=630x2000" data-large-src="http://en-ua.com/wp-content/uploads/2019/01/rejt.jpg" data-lazy-src="http://www.obozrevatel.com/assets/img/lazybg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://www.obozrevatel.com/assets/img/lazybg.png" alt="Рейтинг экономических свобод: Украина заняла последнее место в Европе" data-src="http://en-ua.com/wp-content/uploads/2019/01/rejt.jpg?size=630x2000" data-large-src="http://en-ua.com/wp-content/uploads/2019/01/rejt.jpg"/></noscript></p>
<p>Уровень свободы экономик стран рассчитывается как средний арифметический показатель среди которых свобода <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/business/">бизнеса</a></a></span>, торговли, финансового сектора, инвестиций, труда, монетарная и фискальная свобода, гарантии прав собственности, размер бюрократического аппарата и степень защиты от коррупции.</p>
<p>Как сообщал OBOZREVATEL, Украину ждет инфляция или девальвация.</p>
<p>Не пропусти молнию! Подписывайся на нас в Telegram</p>
<p><script>!function (f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');  fbq('init', '245452815915480');  fbq('track', 'PageView');</script><br />
<br /><a href="https://www.obozrevatel.com/economics/gambiya-i-egipet-vperedi-stalo-izvestno-mesto-ukrainskoj-ekonomiki-v-mire.htm" target="_blank">Источник</a></p>
<!-- Adaptive Advertur.ru start -->
<div id="advertur_208950"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 208950,
            place: "advertur_208950",
            type_id: 9
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- Adaptive Advertur.ru end --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79849" class="share-facebook sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79849" class="share-twitter sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-79849" class="share-google-plus-1 sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=google-plus-1" target="_blank" title="Нажмите, чтобы поделиться в Google+"><span>Google</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%D0%A0%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%3A%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%20%D0%B7%D0%B0%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B5%20%D0%BC%D0%B5%D1%81%D1%82%D0%BE%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%20-%20%D0%9E%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20http%3A%2F%2Fen-ua.com%2Frejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-79849" class="share-skype sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-79849" class="share-linkedin sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-79849" class="share-pinterest sd-button share-icon" href="http://en-ua.com/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			</div>
			
		<!-- Share BEGIN -->
		<!-- <div class="addthis_toolbox addthis_default_style share-bottom">
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
			<a class="addthis_button_tweet"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium" width="50"></a>
			<a class="addthis_button_pinterest_pinit"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			
		</div> -->
			
		<!-- Share END -->

		<!--<div class="post-meta-tags clearfix">
	  					
				
							
		</div>-->

		<div class="post-nav">
				
					  <a class="p-next" href="http://en-ua.com/1055-1088-1077-1079-1080-1076-1077-1085-1090-1086-1084-1059-1082-1088-1072-1080-1085-1099-1076-1086-1083-1078-1077-1085-1089-1090-1072-1090-1100-1063-1091-1073-1072-1081-1089-1057-1072-1090-1072-1085/">"&#1055;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1086;&#1084; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099; &#1076;&#1086;&#1083;&#1078;&#1077;&#1085; &#1089;&#1090;&#1072;&#1090;&#1100; &#1063;&#1091;&#1073;&#1072;&#1081;&#1089;" - &#1057;&#1072;&#1090;&#1072;&#1085;&#1086;&#1074;&#1089;&#1082;&#1080;&#1081; - &#1058;&#1077;&#1083;&#1077;&#1082;&#1072;&#1085;&#1072;&#1083; &#1062;&#1072;&#1088;&#1100;&#1075;&#1088;&#1072;&#1076; &rarr;</a>
		
		</div>
<br />
<script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script>
<br />
<!-- LentaInformNews Start -->
<!--noindex-->
<div id="LentaInformScriptRootN11384" class="news-block-magick">
    <div id="LentaInformPreloadN11384">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!--/noindex-->
<!-- LentaInformNews End -->
<br />
	</div>
 </div>


	
	
		
		
<div id="disqus_thread"></div>
  
	 

</div>
<!-- end content -->
<div class="clearfix"></div>
<!-- srart footer -->
<div class="footer-wrapper clearfix">

		<div class="footer clearfix">
		<div class="widget widget_text" id="text-12">			<div class="textwidget"><!-- begin of Top100 code -->
<div id='Rambler-counter'>
<!-- Внимание! В этом div'е не нельзя размещать пользовательский контент: он будет затерт! -->
<noscript>
<a href="http://top100.rambler.ru/navi/2934520/">
  <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler&#039;s Top100" border="0" data-lazy-src="http://counter.rambler.ru/top100.cnt?2934520&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" /></noscript>
</a>
</noscript>
</div>

<!-- Код скрипта должен быть размещен строго ниже контейнера для логотипа (div c id='Rambler-counter') -->
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src="screen.pixelDepth))+&quot;;u&quot;+escape(document.URL)+
&quot;;h&quot;+escape(document.title.substring(0,150))+&quot;;&quot;+Math.random()+
&quot;" alt title="LiveInternet: показано число просмотров за 24&quot;+
&quot; часа, посетителей за 24 часа и за сегодня" width="88" height="31" data-lazy-src="http://screen.pixelDepth))+;u+escape(document.URL)+;h+escape(document.title.substring(0,150))+;+Math.random()+?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/></noscript>< \/a>")
</a></script><!--/LiveInternet--></div>
		</div>	</div>
	</div>

<div class="bottom-footer clearfix">
	<div class="bottom-footer-wrapper">
	<!-- srart copywrap -->
	<div class="copywrap clearfix">
		<a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>
Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.	</div>
	<!-- end copywrap -->

	<!-- srart footer menu -->
	<div class="scroll">
		<span id="scrollto">&uarr;&nbsp;Scroll to top</span>
	</div>
	
	<div class="footer-links">
			</div>
	<!-- end footer menu -->
	</div>
</div>
<!-- end footer --> 

</div> 
<!-- end main wrapper -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel\/":79849};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"79849 http:\/\/en-ua.com\/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel\/","disqusShortname":"en-ua","disqusTitle":"\u0420\u0435\u0439\u0442\u0438\u043d\u0433 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0441\u0432\u043e\u0431\u043e\u0434: \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0437\u0430\u043d\u044f\u043b\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u0415\u0432\u0440\u043e\u043f\u0435 \u2014 \u041e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c","disqusUrl":"http:\/\/en-ua.com\/rejting-ekonomicheskih-svobod-ukraina-zanyala-poslednee-mesto-v-evrope-obozrevatel\/","postId":"79849"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'77643706',post:'79849',tz:'2',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '79849' ]);
</script>
<!-- Extended Image Banner Advertur.ru start --><div id="advertur_221115"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- Extended Image Banner Advertur.ru end -->
</body>
</html>