﻿<!DOCTYPE html><html lang="ru" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" dir="ltr"><head><meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&#038;subset=latin%2Clatin-ext" /><link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" /><link type="text/css" media="all" href="http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_6cc07c75187b3c9868d2539fe714396d.css" rel="stylesheet" /><title>Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ) &bull; Экономические новости</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//www.paypalobjects.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><meta name="original-source" content="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/" /><link rel="canonical" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ) &bull; Экономические новости" /><meta property="og:description" content="Между заместителем главы администрации президента Валерием Кондратюком и президентом Петром Порошенко возникли серьезные разногласия. Их результатом стало заявление Кондратюка об отставке В распоряжение редакции УНИАН попало заявление генерал-лейтенанта Валерия Кондратюка на имя президента Украины Петра Порошенко, в котором объясняются вынуждены причине подачи в феврале этого года рапорта об отставке, сообщает Depo.ua." /><meta property="og:url" content="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/" /><meta property="og:site_name" content="Экономические новости" /><meta property="article:section" content="Политика" /><meta property="article:published_time" content="2019-04-14T17:54:52+03:00" /><meta property="og:image" content="http://en-ua.com/wp-content/uploads/2019/04/bcca29b262db18f145b73c7bde5c0585-wide-big.jpg" /><meta property="og:image:width" content="744" /><meta property="og:image:height" content="496" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Между заместителем главы администрации президента Валерием Кондратюком и президентом Петром Порошенко возникли серьезные разногласия. Их результатом стало заявление Кондратюка об отставке В распоряжение редакции УНИАН попало заявление генерал-лейтенанта Валерия Кондратюка на имя президента Украины Петра Порошенко, в котором объясняются вынуждены причине подачи в феврале этого года рапорта об отставке, сообщает Depo.ua." /><meta name="twitter:title" content="Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ) &bull; Экономические новости" /><meta name="twitter:image" content="http://en-ua.com/wp-content/uploads/2019/04/bcca29b262db18f145b73c7bde5c0585-wide-big.jpg" /><meta name="twitter:creator" content="@EconomicUA" /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)&raquo;" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.1.1'></script> <link rel='https://api.w.org/' href='http://en-ua.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5fMFQ-kXA' /><link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fpodal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument%2F" /><link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fpodal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument%2F&#038;format=xml" />  <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"http:\/\/en-ua.com","headline":"Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)","description":"Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"http:\/\/en-ua.com","headline":"Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)","description":"Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов","copyrightYear":"2019"}]</script> <link rel="alternate" hreflang="uk" href="/uk/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/"/><meta property="fb:pages" content="520602737990232" /><link rel='dns-prefetch' href='//v0.wordpress.com'/> <script type="text/javascript">jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
});</script> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script> <meta name='yandex-verification' content='4ea971889e5f01da' />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://en-ua.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/",
                "name": "\u041f\u043e\u0434\u0430\u043b \u0432 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0443 \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u0433\u043b\u0430\u0432\u044b \u0410\u041f \u0433\u0435\u043d\u0435\u0440\u0430\u043b-\u043b\u0435\u0439\u0442\u0435\u043d\u0430\u043d\u0442 \u041a\u043e\u043d\u0434\u0440\u0430\u0442\u044e\u043a (\u0414\u041e\u041a\u0423\u041c\u0415\u041d\u0422)",
                "image": "http://en-ua.com/wp-content/uploads/2019/04/bcca29b262db18f145b73c7bde5c0585-wide-big.jpg"
            }
        }
    ]
}</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/amp/"> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script> <meta property="fb:pages" content="520602737990232" /> <script>window.ao_subid = "";</script> <script src="//js.mamydirect.com/js/?h=2c0W60o3" type="text/javascript" async></script> 
<meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head><body class="post-template-default single single-post postid-80574 single-format-standard unknown" ><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="totop"> <img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" /></div><div class="main-wrapper"><div class="header-wrapper"><div class="top-header"><div class="top-header-menu"><ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li><li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li></ul><ul class="social"><li> <a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/+Enuacom" rel="nofollow"></a></li><li> <a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a></li><li> <a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a></li><li> <a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a></li></ul></div></div><div class="header"><div class="logo-adv"><div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></a></div><div class="top-ads"><div class="widget magman_widget_text" id="magman_widget_text-12"><div class="textwidget"><div id="advertur_8426"></div><script type="text/javascript">(function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 8426,
            place: "advertur_8426",
            width: 468,
            height: 60
        });
    })(window, document, "advertur_sections");</script> <script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> </div></div></div></div><div class="bottom-header"><div class="nav-top-wrapper"><ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li><li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/category/e-commerce-2/">E-commerce</a></li><li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/category/business/">Бизнес</a></li><li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="http://en-ua.com/category/world_economy/">Мировая экономика</a></li><li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/category/obshchestvo/">Общество</a></li><li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59836"><a href="http://en-ua.com/category/politika/">Политика</a></li><li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/category/runok/">Рынок</a></li><li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/category/finansy/">Финансы</a></li><li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li></ul></div></div></div></div><div class="main clearfix"><div id="sidebar-right"><div id="inner-right"><div class="widget widget_transposh" id="transposh-2"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/" selected="selected">Русский</option><option value="/uk/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/">Українська</option></select><br/></span><div id="tr_credit"></div></div><div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" > <label for="s"> </label><div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" /></div></form></div><div class="widget magman_widget_text" id="magman_widget_text-11"><div class="textwidget"><div id="advertur_4069"></div><script type="text/javascript">(function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 4069,
            place: "advertur_4069",
            width: 160,
            height: 600
        });
    })(window, document, "advertur_sections");</script> <script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> </div></div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div><div class="textwidget"><div id="n4p_29253">Loading...</div> <script type="text/javascript" charset="utf-8">(function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");</script></div></div></div><div id="inner-left"><div class="widget tab_widget" id="tab_widget-4"><div class="tabs"><div class="tab_wrap"><ul class="nav"><li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li><li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li></ul><div class="tab" id="tabs-1"><ul><li><div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5> <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#comments"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5> <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#comments"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5> <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#comments"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5> <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#comments"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5> <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#comments"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комм.</span></a></span></div></li></ul></div><div class="tab" id="tabs-2"><ul><li><div class='tab-img'><a rel='' title='Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)' href='http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/'><img title='Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)' alt='Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/04/bcca29b262db18f145b73c7bde5c0585-wide-big.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/">Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)</a></h5> <span class="date">14.04.2019, <a href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/#respond"><span class="dsq-postid" data-dsqidentifier="80574 http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='&#1052;&#1080;&#1088; &#1085;&#1072;&#1083;&#1080;&#1095;&#1085;&#1099;&#1093; &#1076;&#1077;&#1085;&#1077;&#1075; &#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1087;&#1091;&#1090;&#1100;&#1077; &#8212; &#1041;&#1080;&#1079;&#1085;&#1077;&#1089; &amp; &#1041;&#1072;&#1083;&#1090;&#1080;&#1103;. &#1051;&#1072;&#1090;&#1074;&#1080;&#1103;' href='http://en-ua.com/1052-1080-1088-1085-1072-1083-1080-1095-1085-1099-1093-1076-1077-1085-1077-1075-1085-1072-1087-1077-1088-1077-1087-1091-1090-1100-1077-1041-1080-1079-1085-1077-1089-amp-1041-1072-1083-1090-1080-1103/'><img title='&#1052;&#1080;&#1088; &#1085;&#1072;&#1083;&#1080;&#1095;&#1085;&#1099;&#1093; &#1076;&#1077;&#1085;&#1077;&#1075; &#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1087;&#1091;&#1090;&#1100;&#1077; &#8212; &#1041;&#1080;&#1079;&#1085;&#1077;&#1089; &amp; &#1041;&#1072;&#1083;&#1090;&#1080;&#1103;. &#1051;&#1072;&#1090;&#1074;&#1080;&#1103;' alt='&#1052;&#1080;&#1088; &#1085;&#1072;&#1083;&#1080;&#1095;&#1085;&#1099;&#1093; &#1076;&#1077;&#1085;&#1077;&#1075; &#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1087;&#1091;&#1090;&#1100;&#1077; &#8212; &#1041;&#1080;&#1079;&#1085;&#1077;&#1089; &amp; &#1041;&#1072;&#1083;&#1090;&#1080;&#1103;. &#1051;&#1072;&#1090;&#1074;&#1080;&#1103;' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/04/155524155529207e9edb58ff165af1d6654c1833191f4.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/1052-1080-1088-1085-1072-1083-1080-1095-1085-1099-1093-1076-1077-1085-1077-1075-1085-1072-1087-1077-1088-1077-1087-1091-1090-1100-1077-1041-1080-1079-1085-1077-1089-amp-1041-1072-1083-1090-1080-1103/">&#1052;&#1080;&#1088; &#1085;&#1072;&#1083;&#1080;&#1095;&#1085;&#1099;&#1093; &#1076;&#1077;&#1085;&#1077;&#1075; &#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1087;&#1091;&#1090;&#1100;&#1077; &#8212; &#1041;&#1080;&#1079;&#1085;&#1077;&#1089; &amp; &#1041;&#1072;&#1083;&#1090;&#1080;&#1103;. &#1051;&#1072;&#1090;&#1074;&#1080;&#1103;</a></h5> <span class="date">14.04.2019, <a href="http://en-ua.com/1052-1080-1088-1085-1072-1083-1080-1095-1085-1099-1093-1076-1077-1085-1077-1075-1085-1072-1087-1077-1088-1077-1087-1091-1090-1100-1077-1041-1080-1079-1085-1077-1089-amp-1041-1072-1083-1090-1080-1103/#respond"><span class="dsq-postid" data-dsqidentifier="80578 http://en-ua.com/1052-1080-1088-1085-1072-1083-1080-1095-1085-1099-1093-1076-1077-1085-1077-1075-1085-1072-1087-1077-1088-1077-1087-1091-1090-1100-1077-1041-1080-1079-1085-1077-1089-amp-1041-1072-1083-1090-1080-1103/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='&#1056;&#1086;&#1089;&#1090;&#1080;&#1089;&#1083;&#1072;&#1074; &#1048;&#1097;&#1077;&#1085;&#1082;&#1086;: &#1042; &#1089;&#1093;&#1074;&#1072;&#1090;&#1082;&#1077; &#1089; &#1043;&#1077;&#1088;&#1084;&#1072;&#1085;&#1080;&#1077;&#1081; &#1055;&#1086;&#1083;&#1100;&#1096;&#1072; &#1084;&#1086;&#1078;&#1077;&#1090; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1080;&#1090;&#1100; &#1089;&#1091;&#1076;&#1100;&#1073;&#1091; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099; &#8212; &#1056;&#1048;&#1040;&#1055; &#171;&#1040;&#1055;&#1056;&#1040;&#1051;&#187;' href='http://en-ua.com/1056-1086-1089-1090-1080-1089-1083-1072-1074-1048-1097-1077-1085-1082-1086-1042-1089-1093-1074-1072-1090-1082-1077-1089-1043-1077-1088-1084-1072-1085-1080-1077-1081-1055-1086-1083-1100-1096-1072-1084/'><img title='&#1056;&#1086;&#1089;&#1090;&#1080;&#1089;&#1083;&#1072;&#1074; &#1048;&#1097;&#1077;&#1085;&#1082;&#1086;: &#1042; &#1089;&#1093;&#1074;&#1072;&#1090;&#1082;&#1077; &#1089; &#1043;&#1077;&#1088;&#1084;&#1072;&#1085;&#1080;&#1077;&#1081; &#1055;&#1086;&#1083;&#1100;&#1096;&#1072; &#1084;&#1086;&#1078;&#1077;&#1090; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1080;&#1090;&#1100; &#1089;&#1091;&#1076;&#1100;&#1073;&#1091; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099; &#8212; &#1056;&#1048;&#1040;&#1055; &#171;&#1040;&#1055;&#1056;&#1040;&#1051;&#187;' alt='&#1056;&#1086;&#1089;&#1090;&#1080;&#1089;&#1083;&#1072;&#1074; &#1048;&#1097;&#1077;&#1085;&#1082;&#1086;: &#1042; &#1089;&#1093;&#1074;&#1072;&#1090;&#1082;&#1077; &#1089; &#1043;&#1077;&#1088;&#1084;&#1072;&#1085;&#1080;&#1077;&#1081; &#1055;&#1086;&#1083;&#1100;&#1096;&#1072; &#1084;&#1086;&#1078;&#1077;&#1090; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1080;&#1090;&#1100; &#1089;&#1091;&#1076;&#1100;&#1073;&#1091; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099; &#8212; &#1056;&#1048;&#1040;&#1055; &#171;&#1040;&#1055;&#1056;&#1040;&#1051;&#187;' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/04/z2656-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/1056-1086-1089-1090-1080-1089-1083-1072-1074-1048-1097-1077-1085-1082-1086-1042-1089-1093-1074-1072-1090-1082-1077-1089-1043-1077-1088-1084-1072-1085-1080-1077-1081-1055-1086-1083-1100-1096-1072-1084/">&#1056;&#1086;&#1089;&#1090;&#1080;&#1089;&#1083;&#1072;&#1074; &#1048;&#1097;&#1077;&#1085;&#1082;&#1086;: &#1042; &#1089;&#1093;&#1074;&#1072;&#1090;&#1082;&#1077; &#1089; &#1043;&#1077;&#1088;&#1084;&#1072;&#1085;&#1080;&#1077;&#1081; &#1055;&#1086;&#1083;&#1100;&#1096;&#1072; &#1084;&#1086;&#1078;&#1077;&#1090; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1080;&#1090;&#1100; &#1089;&#1091;&#1076;&#1100;&#1073;&#1091; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1099; &#8212; &#1056;&#1048;&#1040;&#1055; &#171;&#1040;&#1055;&#1056;&#1040;&#1051;&#187;</a></h5> <span class="date">14.04.2019, <a href="http://en-ua.com/1056-1086-1089-1090-1080-1089-1083-1072-1074-1048-1097-1077-1085-1082-1086-1042-1089-1093-1074-1072-1090-1082-1077-1089-1043-1077-1088-1084-1072-1085-1080-1077-1081-1055-1086-1083-1100-1096-1072-1084/#respond"><span class="dsq-postid" data-dsqidentifier="80580 http://en-ua.com/1056-1086-1089-1090-1080-1089-1083-1072-1074-1048-1097-1077-1085-1082-1086-1042-1089-1093-1074-1072-1090-1082-1077-1089-1043-1077-1088-1084-1072-1085-1080-1077-1081-1055-1086-1083-1100-1096-1072-1084/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Эксперты спрогнозировали курс доллара на последнюю неделю перед выборами &#8212; РБК-Украина' href='http://en-ua.com/eksperty-sprognozirovali-kurs-dollara-na-poslednyuyu-nedelyu-pered-vyborami-rbk-ukraina/'><img title='Эксперты спрогнозировали курс доллара на последнюю неделю перед выборами &#8212; РБК-Украина' alt='Эксперты спрогнозировали курс доллара на последнюю неделю перед выборами &#8212; РБК-Украина' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/04/img_6570_id19429_650x410_16_650x410.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/eksperty-sprognozirovali-kurs-dollara-na-poslednyuyu-nedelyu-pered-vyborami-rbk-ukraina/">Эксперты спрогнозировали курс доллара на последнюю неделю перед выборами &#8212; РБК-Украина</a></h5> <span class="date">14.04.2019, <a href="http://en-ua.com/eksperty-sprognozirovali-kurs-dollara-na-poslednyuyu-nedelyu-pered-vyborami-rbk-ukraina/#respond"><span class="dsq-postid" data-dsqidentifier="80582 http://en-ua.com/eksperty-sprognozirovali-kurs-dollara-na-poslednyuyu-nedelyu-pered-vyborami-rbk-ukraina/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Десятка лидеров рейтинга «30 моложе 30 &#8212; Forbes Казахстан' href='http://en-ua.com/desyatka-liderov-rejtinga-30-molozhe-30-forbes-kazahstan/'><img title='Десятка лидеров рейтинга «30 моложе 30 &#8212; Forbes Казахстан' alt='Десятка лидеров рейтинга «30 моложе 30 &#8212; Forbes Казахстан' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/04/c0db643f99d2c2c4f3c10abfd0c26d8b-small.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/desyatka-liderov-rejtinga-30-molozhe-30-forbes-kazahstan/">Десятка лидеров рейтинга «30 моложе 30 &#8212; Forbes Казахстан</a></h5> <span class="date">14.04.2019, <a href="http://en-ua.com/desyatka-liderov-rejtinga-30-molozhe-30-forbes-kazahstan/#respond"><span class="dsq-postid" data-dsqidentifier="80576 http://en-ua.com/desyatka-liderov-rejtinga-30-molozhe-30-forbes-kazahstan/">Нет комментариев</span></a></span></div></li></ul></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="advertur_4083"></div><script type="text/javascript">(function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 4083,
            place: "advertur_4083",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");</script> <script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> </div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/24380'>Fabircs экспортеров в Азии mail</a></li><li><a href='/'>экономические известия</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/29122'>97 @emirate.net.ae or @yahoo.sa &quot;industries&quot; llc co . ltd mail</a></li><li><a href='/macys-1085-1091-1078-1077-1085-1089-1080-1083-1100-1085-1099-1081-1086-1090-1095-1077-1090-1095-1090-1086-1073-1099-1087-1086-1076-1076-1077-1088-1078-1072-1090-1100-1088-1072-1083-1083-1080-1089-107'>Macy co. ltd mail</a></li><li><a href='/category/world_economy/page/599'>97 @emirate.net.ae @eim.ae 2018 mail</a></li><li><a href='/ukraina-poluchila-shans-popast-v-krug-peredovyh-stran-vlasti-net'>Uae suppliers &quot;emirate.net.ae&quot; llc co . ktd. mail</a></li><li><a href='/23497'>нефть.com mail</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div><div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div></div></div></div><div class="content-wrapper"><div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/category/politika/">Политика</a> &#47; <span class="current">Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)</span></div><div id="SMBadge_Box"><div id="SMBadges" ><div  class="SMVote"> <a class="addthis_button_facebook_like" fb:like:layout="box_count"></a></div><div class="SMGap"></div><div  class="SMVote"> <a class="addthis_button_tweet" tw:count="vertical"></a></div><div class="SMGap"></div><div  class="SMVote"> <a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="SMGap"></div><div  class="SMVote"> <a class="addthis_counter"></a></div> <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script> <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> </div></div><div class="content-area"><div class="single-title-wrapper"><h1>Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)</h1></div><div class="info-single"><div class="ribbon-arr"><div class="info"> <span class="category-name"> <a href="http://en-ua.com/category/politika/" rel="category tag">Политика</a> </span> <span class="category-date"> 14 Апр 2019 </span></div></div></div><div class='img-thumb'><img title='Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)' alt='Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/04/bcca29b262db18f145b73c7bde5c0585-wide-big.jpg&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-80574" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="0c2d4ba951"><img id="rating_80574_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(80574, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_80574_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(80574, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_80574_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(80574, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_80574_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(80574, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_80574_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(80574, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_80574_text"></span><meta itemprop="headline" content="Подал в отставку заместитель главы АП генерал-лейтенант Кондратюк (ДОКУМЕНТ)" /><meta itemprop="description" content=" 
 Между заместителем главы администрации президента Валерием Кондратюком и президентом Петром Порошенко возникли серьезные разногласия. Их резул..." /><meta itemprop="datePublished" content="2019-04-14T17:54:52+00:00" /><meta itemprop="dateModified" content="2019-04-14T17:54:52+00:00" /><meta itemprop="url" content="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/" /><meta itemprop="author" content="Editor" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://en-ua.com/wp-content/uploads/2019/04/bcca29b262db18f145b73c7bde5c0585-wide-big-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-80574-loading" class="post-ratings-loading"> <img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br /><div class="entry"><p itemprop="description">Между заместителем главы администрации президента Валерием Кондратюком и президентом Петром Порошенко возникли серьезные разногласия. Их результатом стало заявление Кондратюка об отставке</p><p></p><p>В распоряжение редакции УНИАН попало заявление генерал-лейтенанта Валерия Кондратюка на имя президента Украины Петра Порошенко, в котором объясняются вынуждены причине подачи в феврале этого года рапорта об отставке, сообщает Depo.ua.</p><p>Информацию о поданном заявлении генерал-лейтенанта Кондратюка подтвердил глава Администрации Президента Игорь Райнин.</p><p><img alt="Заступник глави АП генерал-лейтенант Кондратюк, який відповідає за спецслужби, подав у відставку 01" height="867" src="http://en-ua.com/wp-content/uploads/2019/04/650x867.jpg" title="Заступник глави АП генерал-лейтенант Кондратюк, який відповідає за спецслужби, подав у відставку 01" width="650" data-lazy-src="http://en-ua.com/wp-content/uploads/2019/04/650x867.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Заступник глави АП генерал-лейтенант Кондратюк, який відповідає за спецслужби, подав у відставку 01" height="867" src="http://en-ua.com/wp-content/uploads/2019/04/650x867.jpg" title="Заступник глави АП генерал-лейтенант Кондратюк, який відповідає за спецслужби, подав у відставку 01" width="650"/></noscript></p><p><img alt="Заступник глави АП генерал-лейтенант Кондратюк, який відповідає за спецслужби, подав у відставку 02" height="867" src="http://en-ua.com/wp-content/uploads/2019/04/1555255774_226_650x867.jpg" title="Заступник глави АП генерал-лейтенант Кондратюк, який відповідає за спецслужби, подав у відставку 02" width="650" data-lazy-src="http://en-ua.com/wp-content/uploads/2019/04/1555255774_226_650x867.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Заступник глави АП генерал-лейтенант Кондратюк, який відповідає за спецслужби, подав у відставку 02" height="867" src="http://en-ua.com/wp-content/uploads/2019/04/1555255774_226_650x867.jpg" title="Заступник глави АП генерал-лейтенант Кондратюк, який відповідає за спецслужби, подав у відставку 02" width="650"/></noscript></p><p>Справка. Валерий Кондратюк &#8212; украинский кадровый военный, разведчик, генерал-лейтенант. В период с 2014-го по июль 2016 года был начальником департамента контрразведки СБУ, с августа 2016 по октябрь 2017-го возглавлял Главное управление разведки МО Украины.</p><p style="font-family: 'PT sans'; font-style: italic; font-weight: 400; font-size: 19px;">Больше новостей о событиях в мире читайте на<br /> Depo.Весь мир</p><p> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=1191040207625959";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.1';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><br /> <br /><a href="https://www.depo.ua/rus/politics/podav-u-vidstavku-zastupnik-glavi-ap-general-leytenant-kondratyuk-dokument-20190414948009" target="_blank" rel="noopener noreferrer">Источник</a></p><div id="advertur_208950"></div><script type="text/javascript">(function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 208950,
            place: "advertur_208950",
            type_id: 9
        });
    })(window, document, "advertur_sections");</script> <script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80574" class="share-facebook sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80574" class="share-twitter sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=jetpack-whatsapp" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-80574" class="share-skype sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80574" class="share-linkedin sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-80574" class="share-pinterest sd-button share-icon" href="http://en-ua.com/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="post-nav"> <a class="p-next" href="http://en-ua.com/uchastniki-dvizheniya-lyudi-vazhny-obyavili-o-sozdanii-partii-novosti-politiki/">Участники движения "Люди важны" объявили о создании партии - новости политики &rarr;</a></div> <br /> <script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script> <br /> <!--noindex--><div id="LentaInformScriptRootN11384" class="news-block-magick"><div id="LentaInformPreloadN11384"> <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a></div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div> <!--/noindex--> <br /></div></div><div id="disqus_thread"></div></div><div class="clearfix"></div><div class="footer-wrapper clearfix"><div class="footer clearfix"><div class="widget widget_text" id="text-12"><div class="textwidget"><div id='Rambler-counter'> <noscript> <a href="http://top100.rambler.ru/navi/2934520/"> <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler&#039;s Top100" border="0" data-lazy-src="http://counter.rambler.ru/top100.cnt?2934520&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" /></noscript> </a> </noscript></div>  <script type="text/javascript">var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();</script>   <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src="screen.pixelDepth))+&quot;;u&quot;+escape(document.URL)+
&quot;;h&quot;+escape(document.title.substring(0,150))+&quot;;&quot;+Math.random()+
&quot;" alt title="LiveInternet: показано число просмотров за 24&quot;+
&quot; часа, посетителей за 24 часа и за сегодня" width="88" height="31" data-lazy-src="http://screen.pixelDepth))+;u+escape(document.URL)+;h+escape(document.title.substring(0,150))+;+Math.random()+?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/></noscript>< \/a>")
</a></script></div></div></div></div><div class="bottom-footer clearfix"><div class="bottom-footer-wrapper"><div class="copywrap clearfix"> <a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br> Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</div><div class="scroll"> <span id="scrollto">&uarr;&nbsp;Scroll to top</span></div><div class="footer-links"></div></div></div></div>  <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument\/":80574};</script> <script type='text/javascript'>var countVars = {"disqusShortname":"en-ua"};</script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"80574 http:\/\/en-ua.com\/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument\/","disqusShortname":"en-ua","disqusTitle":"\u041f\u043e\u0434\u0430\u043b \u0432 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0443 \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u0433\u043b\u0430\u0432\u044b \u0410\u041f \u0433\u0435\u043d\u0435\u0440\u0430\u043b-\u043b\u0435\u0439\u0442\u0435\u043d\u0430\u043d\u0442 \u041a\u043e\u043d\u0434\u0440\u0430\u0442\u044e\u043a (\u0414\u041e\u041a\u0423\u041c\u0415\u041d\u0422)","disqusUrl":"http:\/\/en-ua.com\/podal-v-otstavku-zamestitel-glavy-ap-general-lejtenant-kondratyuk-dokument\/","postId":"80574"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script> <script type='text/javascript'>var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u0001\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.\u0003","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'77643706',post:'80574',tz:'3',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '80574' ]);</script> <div id="advertur_221115"></div><script type="text/javascript">(function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> <script type="text/javascript" defer src="http://en-ua.com/wp-content/cache/autoptimize/js/autoptimize_5c29c1a062349476119e912e1ecb4b74.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>