﻿<!DOCTYPE html><html lang="ru" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" dir="ltr"><head><meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" /> <!-- start favicon --><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" /> <!-- start title --><title>обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин &mdash; Экономические новости</title> <!-- start meta --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <!-- start googlefonts --> <!-- This site is optimized with the Yoast SEO Premium plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ --><meta name="original-source" content="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/" /><link rel="canonical" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин &mdash; Экономические новости" /><meta property="og:description" content="Международный валютный фонд ожидает спада ВВП Украины в 2020 году на 7,7% и возобновление роста в 2021 году до 3,6%. Об этом говорится в Мировом экономическом отчете МВФ. Консенсус-прогноз. В 2021 году экономика отыграет лишь половину карантинных потерь. Гривна подешевеет до 30 грн/$ Министерство экономики подготовило тематический выпуск консенсус-прогноза «Украина" /><meta property="og:url" content="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/" /><meta property="og:site_name" content="Экономические новости" /><meta property="article:section" content="Курс валют" /><meta property="article:published_time" content="2020-04-17T19:35:00+03:00" /><meta property="og:image" content="http://en-ua.com/wp-content/uploads/2020/04/9de6da66af7e90ca41a84645303d688e.jpeg" /><meta property="og:image:width" content="675" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Международный валютный фонд ожидает спада ВВП Украины в 2020 году на 7,7% и возобновление роста в 2021 году до 3,6%. Об этом говорится в Мировом экономическом отчете МВФ. Консенсус-прогноз. В 2021 году экономика отыграет лишь половину карантинных потерь. Гривна подешевеет до 30 грн/$ Министерство экономики подготовило тематический выпуск консенсус-прогноза «Украина" /><meta name="twitter:title" content="обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин &mdash; Экономические новости" /><meta name="twitter:image" content="http://en-ua.com/wp-content/uploads/2020/04/9de6da66af7e90ca41a84645303d688e.jpeg" /><meta name="twitter:creator" content="@EconomicUA" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/en-ua.com\/","sameAs":[],"@id":"http:\/\/en-ua.com\/#organization","name":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438","logo":"http:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png"}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин&raquo;" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='style-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_fa7d4a8ff6a961c8eb7834c3d9818605.css' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_cbff7f7293b14ce7faef232691984c1e.css' type='text/css' media='all' /><link rel='stylesheet' id='layout-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_7b7f88950343903cad0f202522e34fcd.css' type='text/css' media='all' /><link rel='stylesheet' id='classes-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_79d97950f0af75e93f5f525b0c7eae90.css' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_cbee1f2bad12d61c529d431b4e4016c8.css' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_43ef863896770661678cf80612a7bbd9.css' type='text/css' media='all' /><link rel='stylesheet' id='nivoslider-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_197942d9355a8bdabebb2250329535d3.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_8f7651f15cf1ffb98472eed10c4057dd.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-postratings-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_c9dc6f1ef374d733a82d1682278e5b55.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='http://en-ua.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='//cdn.en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_69a7be949f03b02a9cee557b0b9899b0.css' type='text/css' media='all' /> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='//cdn.en-ua.com/wp-content/cache/autoptimize/js/autoptimize_single_1837ed2cd36cd93cf696285d8f3aeeb5.js'></script> <script type='text/javascript' src='//cdn.en-ua.com/wp-content/cache/autoptimize/js/autoptimize_single_5712663757593171246facf3f7dc35aa.js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.easing.min.js'></script> <script type='text/javascript' src='//cdn.en-ua.com/wp-content/cache/autoptimize/js/autoptimize_single_433774012dc2d68710ee89c323a6df0e.js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.scroll.min.js'></script> <script type='text/javascript' src='//cdn.en-ua.com/wp-content/cache/autoptimize/js/autoptimize_single_b954670163226c1f101479098b7eac73.js'></script> <script type='text/javascript' src='//cdn.en-ua.com/wp-content/cache/autoptimize/js/autoptimize_single_d1ffc727909a607a9821e7b21c0d8e0e.js'></script> <script type='text/javascript' src='//cdn.en-ua.com/wp-content/cache/autoptimize/js/autoptimize_single_0aae9ab171424280d074195cc582e75a.js'></script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script> <script type='text/javascript' src='//cdn.en-ua.com/wp-content/cache/autoptimize/js/autoptimize_single_de774c650ba4b80a6283c2178fddc88c.js'></script> <link rel='https://api.w.org/' href='http://en-ua.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5fMFQ-lS4' /><link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fobnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin%2F" /><link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fobnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin%2F&#038;format=xml" /><link rel="alternate" hreflang="uk" href="/uk/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/"/><meta property="fb:pages" content="520602737990232" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>/* fonts */
  body{
    font-family: Arial,Verdana,sans-serif;
    font-size: 15px;
	color: #333333;
	background-color: #fafafa;
}
  h1{font-size: 24px;}
  h2{font-size: 20px;}
  h3{font-size: 18px;}
  h4{font-size: 16px;}
  h5, #wp-calendar caption{font-size: 14px;}
  h6{font-size: 12px;}

/* colors */

.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu {
	background-color: #80B600;
}

.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a {
	color: #333333;
}  

.homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover {
	color: #333333;
}  

#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption {
	background-color: #709F01;
}

.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top {
	background-color: #575757;
}

.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a {
	color:  #FFFFFF;
}

.top-header-menu ul li a, .top-header-menu {
	color:  #DEDEDE;
}

#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover {
	color:  #FFFFFF;
}

.nivo-directionNav a {
	background-color:  #444444;
}

.nivo-directionNav a:hover {
	background-color:  #7FB500;
}

.cat-tip a {
	background-color:  #7FB500;
}
 
.img-thumb img:hover, .related-content img:hover, .block-big  .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover {
	background-color: #7fb500;
} 

.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit {
	background-color: #7fb500;
}

.footer-wrapper {
	background-color: #212121;
}

.footer a {
	color:  #aaaaaa;
}

.bottom-footer {
	background-color: #232323;
}

.bottom-footer a, #scrollto {
	color:  #aaaaaa;
}

.bottom-footer, .copywrap {
	color:  #686868;
}

.footer, .footer #wp-calendar > tbody > tr > td {
	color:  #aaaaaa;
}

  

   /* custom css */
  .blog-title h2 {
    text-transform: none;
}</style><script type="text/javascript">jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
});</script><!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script> <!-- End Google Tag Manager --><meta name='yandex-verification' content='4ea971889e5f01da' /><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/amp/"> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script> <meta property="fb:pages" content="520602737990232" /> <script>window.ao_subid = "";</script> <script src="//js.mamydirect.com/js/?h=2c0W60o3" type="text/javascript" async></script> 
<meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head><body class="post-template-default single single-post postid-84076 single-format-standard safari" >
<div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!-- start button back to top --><div class="totop"> <img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" /></div> <!-- end button back to top --> <!-- start main wrapper --><div class="main-wrapper"><div class="header-wrapper"><div class="top-header"><div class="top-header-menu"><ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li><li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li></ul><ul class="social"><li> <a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a></li><li> <a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a></li><li> <a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a></li></ul></div></div><div class="header"><div class="logo-adv"> <!-- start logo --><div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></a></div> <!-- end logo --> <!-- start banner --><div class="top-ads"><div class="widget magman_widget_text" id="magman_widget_text-12"><div class="textwidget"><div id="yandex_rtb_R-A-455900-6"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-6",
                renderTo: "yandex_rtb_R-A-455900-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div> <!-- end banner --></div><div class="bottom-header"> <!-- start nav --><div class="nav-top-wrapper"><ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li><li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/e-commerce-2/">E-commerce</a></li><li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/business/">Бизнес</a></li><li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="http://en-ua.com/world_economy/">Мировая экономика</a></li><li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/obshchestvo/">Общество</a></li><li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/politika/">Политика</a></li><li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/runok/">Рынок</a></li><li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/finansy/">Финансы</a></li><li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li></ul></div> <!-- end nav --></div></div></div> <!-- start content --><div class="main clearfix"><div id="sidebar-right"><div id="inner-right"><div class="widget widget_transposh" id="transposh-2"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/" selected="selected">Русский</option><option value="/uk/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/">Українська</option></select><br/></span><div id="tr_credit"></div></div><div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" > <label for="s"> </label><div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" /></div></form></div><div class="widget magman_widget_text" id="magman_widget_text-11"><div class="textwidget"><!-- Yandex.RTB R-A-455900-2 --><div id="yandex_rtb_R-A-455900-2"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-2",
                renderTo: "yandex_rtb_R-A-455900-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div><div class="textwidget"><div id="n4p_29253">Loading...</div> <script type="text/javascript" charset="utf-8">(function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");</script></div></div></div><div id="inner-left"><div class="widget tab_widget" id="tab_widget-4"><div class="tabs"><div class="tab_wrap"><ul class="nav"><li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li><li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li></ul><div class="tab" id="tabs-1"><ul><li><div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5> <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5> <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5> <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5> <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5> <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комм.</span></a></span></div></li></ul></div><div class="tab" id="tabs-2"><ul><li><div class='tab-img'><a rel='' title='обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин' href='http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/'><img title='обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин' alt='обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2020/04/9de6da66af7e90ca41a84645303d688e.jpeg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/">обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин</a></h5> <span class="date">17.04.2020, <a href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="84076 http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='как Украине спасти саму себя' href='http://en-ua.com/kak-ukraine-spasti-samu-sebya/'><img title='как Украине спасти саму себя' alt='как Украине спасти саму себя' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2020/04/rabochie-2.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/kak-ukraine-spasti-samu-sebya/">как Украине спасти саму себя</a></h5> <span class="date">16.04.2020, <a href="http://en-ua.com/kak-ukraine-spasti-samu-sebya/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="84071 http://en-ua.com/kak-ukraine-spasti-samu-sebya/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Рынок вырос вопреки проблемам в мировой экономике. Как такое возможно :: Новости :: РБК Quote' href='http://en-ua.com/rynok-vyros-vopreki-problemam-v-mirovoj-ekonomike-kak-takoe-vozmozhno-novosti-rbk-quote/'><img title='Рынок вырос вопреки проблемам в мировой экономике. Как такое возможно :: Новости :: РБК Quote' alt='Рынок вырос вопреки проблемам в мировой экономике. Как такое возможно :: Новости :: РБК Quote' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2020/04/755869475486767.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/rynok-vyros-vopreki-problemam-v-mirovoj-ekonomike-kak-takoe-vozmozhno-novosti-rbk-quote/">Рынок вырос вопреки проблемам в мировой экономике. Как такое возможно :: Новости :: РБК Quote</a></h5> <span class="date">16.04.2020, <a href="http://en-ua.com/rynok-vyros-vopreki-problemam-v-mirovoj-ekonomike-kak-takoe-vozmozhno-novosti-rbk-quote/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="84074 http://en-ua.com/rynok-vyros-vopreki-problemam-v-mirovoj-ekonomike-kak-takoe-vozmozhno-novosti-rbk-quote/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='«ПОЗИТРОНИКА» расширила ассортимент бакалеей' href='http://en-ua.com/pozitronika-rasshirila-assortiment-bakaleej/'><img title='«ПОЗИТРОНИКА» расширила ассортимент бакалеей' alt='«ПОЗИТРОНИКА» расширила ассортимент бакалеей' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/12/logo_retail.png&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/pozitronika-rasshirila-assortiment-bakaleej/">«ПОЗИТРОНИКА» расширила ассортимент бакалеей</a></h5> <span class="date">16.04.2020, <a href="http://en-ua.com/pozitronika-rasshirila-assortiment-bakaleej/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="84073 http://en-ua.com/pozitronika-rasshirila-assortiment-bakaleej/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Адвокаты обжалуют домашний арест Черновол &#8212; Новости политики' href='http://en-ua.com/advokaty-obzhaluyut-domashnij-arest-chernovol-novosti-politiki/'><img title='Адвокаты обжалуют домашний арест Черновол &#8212; Новости политики' alt='Адвокаты обжалуют домашний арест Черновол &#8212; Новости политики' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2020/04/1586868639-4948.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/advokaty-obzhaluyut-domashnij-arest-chernovol-novosti-politiki/">Адвокаты обжалуют домашний арест Черновол &#8212; Новости политики</a></h5> <span class="date">16.04.2020, <a href="http://en-ua.com/advokaty-obzhaluyut-domashnij-arest-chernovol-novosti-politiki/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="84069 http://en-ua.com/advokaty-obzhaluyut-domashnij-arest-chernovol-novosti-politiki/">Нет комментариев</span></a></span></div></li></ul></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-455900-1 --><div id="yandex_rtb_R-A-455900-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-1",
                renderTo: "yandex_rtb_R-A-455900-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/politika/page/645'>Emirate.net.ae mail</a></li><li><a href='/ikea-zapuskaet-marketplejs-www-retail-ru'>Exporters mail</a></li><li><a href='/finansy/page/1231'>@eim.ae mail</a></li><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/tag/10258-165'>Importers mail</a></li><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/24380'>Fabircs экспортеров в Азии mail</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/'>экономические известия</a></li><li><a href='/ukraina-poluchila-shans-popast-v-krug-peredovyh-stran-vlasti-net'>Uae suppliers &quot;emirate.net.ae&quot; llc co . ktd. mail</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div><div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div></div></div></div><div class="content-wrapper"><div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/kurs-valjut/">Курс валют</a> &#47; <span class="current">обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин</span></div><div id="SMBadge_Box"><div id="SMBadges" > <!-- Share BEGIN --><div  class="SMVote"> <a class="addthis_button_facebook_like" fb:like:layout="box_count"></a></div><div class="SMGap"></div><div  class="SMVote"> <a class="addthis_button_tweet" tw:count="vertical"></a></div><div class="SMGap"></div><div  class="SMVote"> <a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="SMGap"></div><div  class="SMVote"> <a class="addthis_counter"></a></div> <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script> <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> <!-- Share END --></div></div><div class="content-area"><div class="single-title-wrapper"><h1>обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин</h1></div><div class="info-single"><div class="ribbon-arr"><div class="info"> <span class="category-name"> <a href="http://en-ua.com/kurs-valjut/" rel="category tag">Курс валют</a> </span> <span class="category-date"> 17 Апр 2020 </span></div></div></div><div class='img-thumb'><img title='обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин' alt='обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2020/04/9de6da66af7e90ca41a84645303d688e.jpeg&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-84076" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="8c094c3373"><img id="rating_84076_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(84076, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_84076_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(84076, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_84076_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(84076, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_84076_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(84076, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_84076_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(84076, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_84076_text"></span><meta itemprop="name" content="обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин" /><meta itemprop="headline" content="обновленный бюджет, кредиты бизнесу под 0% и прогнозы для украинской экономики — Минфин" /><meta itemprop="description" content="  Международный валютный фонд ожидает спада ВВП Украины в 2020 году на 7,7% и возобновление роста в 2021 году до 3,6%. Об этом говорится в Мировом экономическом отчете МВФ.
Консенсус-прогноз. В 2021 ..." /><meta itemprop="datePublished" content="2020-04-17T19:35:00+03:00" /><meta itemprop="dateModified" content="2020-04-17T19:35:00+03:00" /><meta itemprop="url" content="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/" /><meta itemprop="author" content="Economic News" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://en-ua.com/wp-content/uploads/2020/04/9de6da66af7e90ca41a84645303d688e-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><meta itemprop="url" content="http://en-ua.com" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-84076-loading" class="post-ratings-loading"><img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br /><div class="entry"> <!-- Yandex.RTB R-A-455900-5 --><div id="yandex_rtb_R-A-455900-5"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-5",
                renderTo: "yandex_rtb_R-A-455900-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script><p>Международный валютный фонд ожидает спада ВВП Украины в 2020 году на 7,7% и возобновление роста в 2021 году до 3,6%. Об этом говорится в Мировом экономическом отчете МВФ.</p><p><b>Консенсус-прогноз. В 2021 году экономика отыграет лишь половину карантинных потерь. Гривна подешевеет до 30 грн/$</b></p><p>Министерство экономики подготовило тематический выпуск консенсус-прогноза «Украина в 2020-2021 годах: последствия пандемии».</p><p>В рубрике «Прямо по курсу» на нашем youtube-канале эксперт Алексей Козырев рассказал о принятых изменениях в госбюджет, а также о будущем «антиколомойского закона».</p><p><b>Как купить золото в банке</b></p><p>Пока мир страдает от пандемии, а много отраслей <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/world_economy/">мировой экономики</a></a></span> приходят в упадок, цена золота бъет рекорды. В каких украинских банках можно купить слиток и за сколько.</p><p><b>Что делать, если вас уволили без согласия во время карантина</b></p><p>Всего за две недели карантина свыше 2500 предприятий малого <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/business/">бизнеса</a></a></span> прекратили работу. Украинцы массово отправляются в неоплачиваемые отпуска или вовсе теряют работу.</p><p><b>Беспроцентные кредиты от правительства: как это будет работать</b></p><p>Кабмин расширил программу «Доступные кредиты 5-7-9%». Государство готово полностью компенсировать проценты по кредитам предприятиям, которые не будут сокращать персонал, и предоставлять льготные займы на расширение <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/business/">бизнеса</a></a></span>.</p><p>В конце марта суд впервые признал физлицо банкротом. Пока что в судах рассматривается немного подобных дел — еще несколько десятков. Но уже скоро появятся тысячи должников, которые из-за кризиса потеряют возможность обслуживать кредиты. И, возможно, единственным выходом для них станет банкротство. «Минфин» выяснял, стоит ли.</p><p><b><img src="http://en-ua.com/wp-content/uploads/2020/04/96073b366d4d0cdea7bbb3f92275ce95.jpeg" style="float:left; height:157px; margin:5px; width:300px" data-lazy-src="http://en-ua.com/wp-content/uploads/2020/04/96073b366d4d0cdea7bbb3f92275ce95.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://en-ua.com/wp-content/uploads/2020/04/96073b366d4d0cdea7bbb3f92275ce95.jpeg" style="float:left; height:157px; margin:5px; width:300px"/></noscript>Какую помощь должен оказать врач больному на коронавирус и как защитить свои права</b></p><p>Количество заболеваний на коронавирус в Украине быстро растет. МОЗ советует при первых симптомах простуды обращаться к семейному врачу. Что делать, если у человека нет семейного врача, можно ли в этом случае получить бесплатную консультацию?</p><p><b>Почему информация о депозитах на «Минфине» всегда актуальна (видео)</b></p><p>На «Минфине» есть несколько сервисов, которые помогают читателям следить за ставками по депозитам в украинских банках и подбирать самые выгодные программы. На днях у нас появилась новинка — сервис обзора депозитных ставок. Здесь можно увидеть и сравнить доходность по вкладам в гривне, долларах и евро на самые популярные сроки — 3,6, 9 и 12 месяцев. Отдельно можно посмотреть ставки по депозитам граждан и корпоративных клиентов.</p><p><a href="https://minfin.com.ua/2020/04/17/43751517/" target="_blank" rel="noopener noreferrer">Источник</a></p> <!-- Yandex.RTB R-A-455900-5 --><div id="yandex_rtb_R-A-455900-5"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-5",
                renderTo: "yandex_rtb_R-A-455900-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84076" class="share-facebook sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84076" class="share-twitter sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=jetpack-whatsapp" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-84076" class="share-skype sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-84076" class="share-linkedin sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-84076" class="share-pinterest sd-button share-icon" href="http://en-ua.com/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div> <!-- Share BEGIN --> <!--<div class="addthis_toolbox addthis_default_style share-bottom"> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a class="addthis_button_tweet"></a> <a class="addthis_button_google_plusone" g:plusone:size="medium" width="50"></a> <a class="addthis_button_pinterest_pinit"></a> <a class="addthis_counter addthis_pill_style"></a></div> --> <!-- Share END --> <!--<div class="post-meta-tags clearfix"></div>--><div class="post-nav"> <a class="p-next" href="http://en-ua.com/kurs-dollara-16-aprelya-v-obmennyh-punktah-na-mezhbanke-nbu/">Курс доллара 16 апреля в обменных пунктах, на межбанке, НБУ &rarr;</a></div> <br /> <script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script> <br /> <!-- LentaInformNews Start --> <!--noindex--><div id="LentaInformScriptRootN11384" class="news-block-magick"><div id="LentaInformPreloadN11384"> <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a></div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div> <!--/noindex--> <!-- LentaInformNews End --> <br /></div></div><div id="disqus_thread"></div></div> <!-- end content --><div class="clearfix"></div> <!-- srart footer --><div class="footer-wrapper clearfix"><div class="footer clearfix"><div class="widget widget_text" id="text-12"><div class="textwidget"><!-- begin of Top100 code --><div id='Rambler-counter'> <!-- Внимание! В этом div'е не нельзя размещать пользовательский контент: он будет затерт! --> <noscript> <a href="http://top100.rambler.ru/navi/2934520/"> <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler&#039;s Top100" border="0" data-lazy-src="http://counter.rambler.ru/top100.cnt?2934520&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" /></noscript> </a> </noscript></div> <!-- Код скрипта должен быть размещен строго ниже контейнера для логотипа (div c id='Rambler-counter') --> <script type="text/javascript">var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();</script> <!-- end of Top100 code --> <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src="screen.pixelDepth))+&quot;;u&quot;+escape(document.URL)+
&quot;;h&quot;+escape(document.title.substring(0,150))+&quot;;&quot;+Math.random()+
&quot;" alt title="LiveInternet: показано число просмотров за 24&quot;+
&quot; часа, посетителей за 24 часа и за сегодня" width="88" height="31" data-lazy-src="http://screen.pixelDepth))+;u+escape(document.URL)+;h+escape(document.title.substring(0,150))+;+Math.random()+?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/></noscript><\/a>")
</a></script><!--/LiveInternet--></div></div></div></div><div class="bottom-footer clearfix"><div class="bottom-footer-wrapper"> <!-- srart copywrap --><div class="copywrap clearfix"> <a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br> Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</div> <!-- end copywrap --> <!-- srart footer menu --><div class="scroll"> <span id="scrollto">&uarr;&nbsp;Scroll to top</span></div><div class="footer-links"></div> <!-- end footer menu --></div></div> <!-- end footer --></div> <!-- end main wrapper --> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin\/":84076};</script> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"84076 http:\/\/en-ua.com\/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin\/","disqusShortname":"en-ua","disqusTitle":"\u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044b\u0439 \u0431\u044e\u0434\u0436\u0435\u0442, \u043a\u0440\u0435\u0434\u0438\u0442\u044b \u0431\u0438\u0437\u043d\u0435\u0441\u0443 \u043f\u043e\u0434 0% \u0438 \u043f\u0440\u043e\u0433\u043d\u043e\u0437\u044b \u0434\u043b\u044f \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u2014 \u041c\u0438\u043d\u0444\u0438\u043d","disqusUrl":"http:\/\/en-ua.com\/obnovlennyj-byudzhet-kredity-biznesu-pod-0-i-prognozy-dlya-ukrainskoj-ekonomiki-minfin\/","postId":"84076"};
var dclCustomVars = {"dcl_progress_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430..."};
/* ]]> */</script> <script type="text/javascript" src="http://en-ua.com/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js" data-cfasync="false"></script><script type='text/javascript'>/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u0001\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.\u0003","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */</script> <script type='text/javascript' src='//cdn.en-ua.com/wp-content/cache/autoptimize/js/autoptimize_single_830dae7fb9dfd5ac1879a83dd028083d.js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */</script> <script type='text/javascript' src='http://en-ua.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'77643706',post:'84076',tz:'3',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '84076' ]);</script> <!-- Extended Image Banner Advertur.ru start --><div id="advertur_221115"></div><script type="text/javascript">(function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- Extended Image Banner Advertur.ru end --><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Fri, 17 Apr 2020 19:08:05 GMT -->
