﻿<!DOCTYPE html> 
<html lang="ru" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	
	<!-- start favicon -->
	<link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" />
	
	<!-- start title -->
	<title>Наличный курс валют на сегодня 05.07.2019: курс доллара и евро &mdash; Экономические новости</title>
	
	<!-- start meta -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	
	<!-- start googlefonts -->
	

	<!-- Automatic DNS Prefetch by mabujo - https://mabujo.com/blog/automatic-dns-prefetch-wordpress-plugin/ --> 
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//polldaddy.com">
<link rel="dns-prefetch" href="//www.paypalobjects.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<!-- / Automatic DNS Prefetch -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/" />
<link rel="canonical" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Наличный курс валют на сегодня 05.07.2019: курс доллара и евро &mdash; Экономические новости" />
<meta property="og:description" content="Курс гривны относительно евро и доллара 5 июля на наличном рынке продолжил существенно укрепляться. Всего за неделю доллар подешевел на 35 копеек, а евро – на более полгривны. Доллар 5 июля покупали по 25,64 гривны (-15 копеек по сравнению с предыдущим днем), свидетельствуют данные сайта finance.ua. Продавали доллар по 25,92" />
<meta property="og:url" content="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/" />
<meta property="og:site_name" content="Экономические новости" />
<meta property="article:section" content="Курс валют" />
<meta property="article:published_time" content="2019-07-05T19:46:00+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Курс гривны относительно евро и доллара 5 июля на наличном рынке продолжил существенно укрепляться. Всего за неделю доллар подешевел на 35 копеек, а евро – на более полгривны. Доллар 5 июля покупали по 25,64 гривны (-15 копеек по сравнению с предыдущим днем), свидетельствуют данные сайта finance.ua. Продавали доллар по 25,92" />
<meta name="twitter:title" content="Наличный курс валют на сегодня 05.07.2019: курс доллара и евро &mdash; Экономические новости" />
<meta name="twitter:image" content="http://en-ua.com/wp-content/uploads/2019/06/telegram-icon-white.svg.svg+xml" />
<meta name="twitter:creator" content="@EconomicUA" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/en-ua.com\/","sameAs":[],"@id":"http:\/\/en-ua.com\/#organization","name":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438","logo":"http:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Наличный курс валют на сегодня 05.07.2019: курс доллара и евро&raquo;" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-group-css' href='http://en-ua.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/MagMan/style.css,wp-content/themes/MagMan/css/reset.css,wp-content/themes/MagMan/css/layout.css,wp-content/themes/MagMan/css/classes.css,wp-content/themes/MagMan/css/shortcodes.css,wp-content/themes/MagMan/css/prettyPhoto.css,wp-content/themes/MagMan/css/nivoslider.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/wp-automatic/css/wp-automatic.css,wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-group-css' href='http://en-ua.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/sharedaddy/sharing.css,wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4-wp/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://en-ua.com/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var t_jp = {"ajaxurl":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","plugin_url":"\/\/en-ua.com\/wp-content\/plugins\/transposh-translation-filter-for-wordpress","lang":"ru","olang":"ru","prefix":"tr_","preferred":["g","b","y","a","u"],"engines":{"b":1,"g":1,"y":1,"u":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/MagMan/js/jquery.preloader.js,wp-content/themes/MagMan/js/jquery.prettyPhoto.js,wp-content/themes/MagMan/js/jquery.easing.min.js,wp-content/themes/MagMan/js/jquery.nivo.slider.js,wp-content/themes/MagMan/js/jquery.scroll.min.js,wp-content/themes/MagMan/js/jquery.floatobject-1.4.js,wp-content/themes/MagMan/js/jquery.custom.js,wp-content/themes/MagMan/js/jquery.mobilemenu.js,wp-content/plugins/wp-automatic/js/main-front.js,wp-content/plugins/transposh-translation-filter-for-wordpress/js/transposh.js'></script>
<script>window.jQuery.migrateMute || document.write('<script src="http://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js"><\/script>')</script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://en-ua.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5fMFQ-laH' />
<link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fnalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fnalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"http:\/\/en-ua.com","headline":"Наличный курс валют на сегодня 05.07.2019: курс доллара и евро","description":"Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"http:\/\/en-ua.com","headline":"Наличный курс валют на сегодня 05.07.2019: курс доллара и евро","description":"Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов","copyrightYear":"2019"}]</script>

<link rel="alternate" hreflang="uk" href="/uk/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/"/><meta property="fb:pages" content="520602737990232" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>
  /* fonts */
  body{
    font-family: Arial,Verdana,sans-serif;
    font-size: 15px;
	color: #333333;
	background-color: #fafafa;
}
  h1{font-size: 24px;}
  h2{font-size: 20px;}
  h3{font-size: 18px;}
  h4{font-size: 16px;}
  h5, #wp-calendar caption{font-size: 14px;}
  h6{font-size: 12px;}

/* colors */

.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu {
	background-color: #80B600;
}

.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a {
	color: #333333;
}  

.homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover {
	color: #333333;
}  

#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption {
	background-color: #709F01;
}

.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top {
	background-color: #575757;
}

.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a {
	color:  #FFFFFF;
}

.top-header-menu ul li a, .top-header-menu {
	color:  #DEDEDE;
}

#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover {
	color:  #FFFFFF;
}

.nivo-directionNav a {
	background-color:  #444444;
}

.nivo-directionNav a:hover {
	background-color:  #7FB500;
}

.cat-tip a {
	background-color:  #7FB500;
}
 
.img-thumb img:hover, .related-content img:hover, .block-big  .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover {
	background-color: #7fb500;
} 

.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit {
	background-color: #7fb500;
}

.footer-wrapper {
	background-color: #212121;
}

.footer a {
	color:  #aaaaaa;
}

.bottom-footer {
	background-color: #232323;
}

.bottom-footer a, #scrollto {
	color:  #aaaaaa;
}

.bottom-footer, .copywrap {
	color:  #686868;
}

.footer, .footer #wp-calendar > tbody > tr > td {
	color:  #aaaaaa;
}

  

   /* custom css */
  .blog-title h2 {
    text-transform: none;
}</style><script type="text/javascript">
jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
}); 	
</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>
<!-- End Google Tag Manager -->

<meta name='yandex-verification' content='4ea971889e5f01da' />

<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://en-ua.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/",
                "name": "\u041d\u0430\u043b\u0438\u0447\u043d\u044b\u0439 \u043a\u0443\u0440\u0441 \u0432\u0430\u043b\u044e\u0442 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f 05.07.2019: \u043a\u0443\u0440\u0441 \u0434\u043e\u043b\u043b\u0430\u0440\u0430 \u0438 \u0435\u0432\u0440\u043e"
            }
        }
    ]
}</script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/amp/"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script>
<meta property="fb:pages" content="520602737990232" />
<script>
    window.ao_subid = "";
</script>
<script src="//js.mamydirect.com/js/?h=2c0W60o3" type="text/javascript" async></script>

<meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head>


<body class="post-template-default single single-post postid-81387 single-format-standard unknown" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- start button back to top -->
<div class="totop">
	<img alt="" title="Scroll To Top" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" /><noscript><img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" /></noscript>
</div>
<!-- end button back to top -->

<!-- start main wrapper -->
<div class="main-wrapper">
	<div class="header-wrapper">
		<div class="top-header">
			<div class="top-header-menu">
			<ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li>
<li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li>
</ul>			<ul class="social">
							<li>
					<a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/+Enuacom" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a>
				</li>
										<li>
					<a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a>
				</li>
																									<li>
					<a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a>
				</li>
						</ul>
			</div>
		</div>
		
				
		<div class="header">
			<div class="logo-adv">
				<!-- start logo -->
				<div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Экономические новости" data-lazy-src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" /><noscript><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></noscript></a></div>
				<!-- end logo -->
				
				<!-- start banner -->
				 
				<div class="top-ads">
					<div class="widget magman_widget_text" id="magman_widget_text-12">			<div class="textwidget"><!-- 468*60 Advertur.ru start -->
<div id="advertur_8426"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 8426,
            place: "advertur_8426",
            width: 468,
            height: 60
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 468*60 Advertur.ru end --></div>
                </div>				</div>
								<!-- end banner -->
			</div>
			<div class="bottom-header">
				<!-- start nav -->
				<div class="nav-top-wrapper">
					<ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li>
<li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/e-commerce-2/">E-commerce</a></li>
<li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/business/">Бизнес</a></li>
<li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="http://en-ua.com/world_economy/">Мировая экономика</a></li>
<li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/obshchestvo/">Общество</a></li>
<li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/politika/">Политика</a></li>
<li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/runok/">Рынок</a></li>
<li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/finansy/">Финансы</a></li>
<li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li>
</ul>				</div>
				<!-- end nav -->
			</div>
		</div>
		
	</div>

<!-- start content -->
<div class="main clearfix">

<div id="sidebar-right">
	
	 
	<div id="inner-right">
		<div class="widget widget_transposh" id="transposh-2"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/" selected="selected">Русский</option><option value="/uk/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/">Українська</option></select><br/></span><div id="tr_credit"></div></div><div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" >
            <label for="s"> </label>
            <div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" />
            </div>
            </form></div><div class="widget magman_widget_text" id="magman_widget_text-11">			<div class="textwidget"><!-- 160*600 Advertur.ru start -->
<div id="advertur_4069"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 4069,
            place: "advertur_4069",
            width: 160,
            height: 600
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 160*600 Advertur.ru end --></div>
                </div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div>			<div class="textwidget"><div id="n4p_29253">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>
                </div> 
		
	</div>
		
	 
	<div id="inner-left">
		<div class="widget tab_widget" id="tab_widget-4">        
        <div class="tabs">
                        	
            <div class="tab_wrap">
            
                <ul class="nav">
                    <li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li>
                    <li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li>
                </ul>
                
                <div class="tab" id="tabs-1">
                  
                    <ul>
            			                        
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5>
								 
									
															
                                <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комм.</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5>
								 
									
															
                                <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комм.</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5>
								 
									
															
                                <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комм.</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5>
								 
									
															
                                <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комм.</span></a></span>
                            </div>
                        </li>
                        
                                                
                        <li>
                        	                                <div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        
                            <div class="details">
                                <h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5>
								 
									
															
                                <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комм.</span></a></span>
                            </div>
                        </li>
                        
                                                
                        
                    </ul>
                  
                </div>
                
                <div class="tab" id="tabs-2">
                   
                   <ul>
            			                        <li>
                        	                                <div class='tab-img'><a rel='' title='В ОБСЕ отклонили поправки России к резолюции по деоккупации Крыма &#8212; новости политики' href='http://en-ua.com/v-obse-otklonili-popravki-rossii-k-rezolyutsii-po-deokkupatsii-kryma-novosti-politiki/'><img title='В ОБСЕ отклонили поправки России к резолюции по деоккупации Крыма &#8212; новости политики' alt='В ОБСЕ отклонили поправки России к резолюции по деоккупации Крыма &#8212; новости политики' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/07/1483616418-7718.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/v-obse-otklonili-popravki-rossii-k-rezolyutsii-po-deokkupatsii-kryma-novosti-politiki/">В ОБСЕ отклонили поправки России к резолюции по деоккупации Крыма &#8212; новости политики</a></h5>
								 
																
                                <span class="date">06.07.2019, <a href="http://en-ua.com/v-obse-otklonili-popravki-rossii-k-rezolyutsii-po-deokkupatsii-kryma-novosti-politiki/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81388 http://en-ua.com/v-obse-otklonili-popravki-rossii-k-rezolyutsii-po-deokkupatsii-kryma-novosti-politiki/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='&#171;Нагнетались страхи&#187;: эксперт пояснил, как экономика Украины начала развиваться без России &#8212; Украина' href='http://en-ua.com/nagnetalis-strahi-ekspert-poyasnil-kak-ekonomika-ukrainy-nachala-razvivatsya-bez-rossii-ukraina/'><img title='&#171;Нагнетались страхи&#187;: эксперт пояснил, как экономика Украины начала развиваться без России &#8212; Украина' alt='&#171;Нагнетались страхи&#187;: эксперт пояснил, как экономика Украины начала развиваться без России &#8212; Украина' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/07/1549217864-8678.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/nagnetalis-strahi-ekspert-poyasnil-kak-ekonomika-ukrainy-nachala-razvivatsya-bez-rossii-ukraina/">&#171;Нагнетались страхи&#187;: эксперт пояснил, как экономика Украины начала развиваться без России &#8212; Украина</a></h5>
								 
																
                                <span class="date">05.07.2019, <a href="http://en-ua.com/nagnetalis-strahi-ekspert-poyasnil-kak-ekonomika-ukrainy-nachala-razvivatsya-bez-rossii-ukraina/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81390 http://en-ua.com/nagnetalis-strahi-ekspert-poyasnil-kak-ekonomika-ukrainy-nachala-razvivatsya-bez-rossii-ukraina/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                            <div class="details">
                                <h5>
								<a href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/">Наличный курс валют на сегодня 05.07.2019: курс доллара и евро</a></h5>
								 
																
                                <span class="date">05.07.2019, <a href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81387 http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='К астероиду стоимостью $10 000 квадриллионов полетит аппарат NASA' href='http://en-ua.com/k-asteroidu-stoimostyu-10-000-kvadrillionov-poletit-apparat-nasa/'><img title='К астероиду стоимостью $10 000 квадриллионов полетит аппарат NASA' alt='К астероиду стоимостью $10 000 квадриллионов полетит аппарат NASA' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/07/1562352774_633_16_psikheya.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/k-asteroidu-stoimostyu-10-000-kvadrillionov-poletit-apparat-nasa/">К астероиду стоимостью $10 000 квадриллионов полетит аппарат NASA</a></h5>
								 
																
                                <span class="date">05.07.2019, <a href="http://en-ua.com/k-asteroidu-stoimostyu-10-000-kvadrillionov-poletit-apparat-nasa/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81385 http://en-ua.com/k-asteroidu-stoimostyu-10-000-kvadrillionov-poletit-apparat-nasa/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                                                <li>
                        	                                <div class='tab-img'><a rel='' title='Кабмин утвердил стратегию развития дорог местного значения. Транспорт, Экономика' href='http://en-ua.com/kabmin-utverdil-strategiyu-razvitiya-dorog-mestnogo-znacheniya-transport-ekonomika/'><img title='Кабмин утвердил стратегию развития дорог местного значения. Транспорт, Экономика' alt='Кабмин утвердил стратегию развития дорог местного значения. Транспорт, Экономика' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/07/20190705162005-1189.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div>                                                        <div class="details">
                                <h5>
								<a href="http://en-ua.com/kabmin-utverdil-strategiyu-razvitiya-dorog-mestnogo-znacheniya-transport-ekonomika/">Кабмин утвердил стратегию развития дорог местного значения. Транспорт, Экономика</a></h5>
								 
																
                                <span class="date">05.07.2019, <a href="http://en-ua.com/kabmin-utverdil-strategiyu-razvitiya-dorog-mestnogo-znacheniya-transport-ekonomika/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81381 http://en-ua.com/kabmin-utverdil-strategiyu-razvitiya-dorog-mestnogo-znacheniya-transport-ekonomika/">Нет комментариев</span></a></span>
                            </div>
                        </li>
                        
                        						
                                                
                    </ul>
                   
                </div>
                                
                                
            </div>
            
        </div>
        
		</div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><!-- 300*250 Advertur.ru start -->
<div id="advertur_4083"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 4083,
            place: "advertur_4083",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 300*250 Advertur.ru end --></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/politika/page/645'>Emirate.net.ae mail</a></li><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/finansy/page/1231'>@eim.ae mail</a></li><li><a href='/24380'>Fabircs экспортеров в Азии mail</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/'>экономические известия</a></li><li><a href='/tsena-na-neft-marki-brent-opuskalas-segodnya-do-76-dollarov-za-barrel'>Bitumen exporters mail</a></li><li><a href='/ukraina-poluchila-shans-popast-v-krug-peredovyh-stran-vlasti-net'>Uae suppliers &quot;emirate.net.ae&quot; llc co . ktd. mail</a></li><li><a href='/macys-1085-1091-1078-1077-1085-1089-1080-1083-1100-1085-1099-1081-1086-1090-1095-1077-1090-1095-1090-1086-1073-1099-1087-1086-1076-1076-1077-1088-1078-1072-1090-1100-1088-1072-1083-1083-1080-1089-107'>Macy co. ltd mail</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div>			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div>
		</div> 
			
	</div>
	</div>

<div class="content-wrapper">
	<div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/kurs-valjut/">Курс валют</a> &#47; <span class="current">Наличный курс валют на сегодня 05.07.2019: курс доллара и евро</span></div>
      <div id="SMBadge_Box">
        <div id="SMBadges" >
		
			<!-- Share BEGIN -->
			<div  class="SMVote">
				<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_tweet" tw:count="vertical"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
			</div>
			<div class="SMGap"></div>
			<div  class="SMVote">
				<a class="addthis_counter"></a>
			</div>
			<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
			<!-- Share END -->	
        </div>
      </div>

	<div class="content-area"> 
		<div class="single-title-wrapper">
			<h1>Наличный курс валют на сегодня 05.07.2019: курс доллара и евро</h1>
	
 		</div>
				<div class="info-single">
			<div class="ribbon-arr">
				<div class="info">
							<span class="category-name">
			<a href="http://en-ua.com/kurs-valjut/" rel="category tag">Курс валют</a>		
		</span>
		
			<span class="category-date">
			05 Июл 2019	   
		</span>
	
				</div>
				
				 
			</div>
		</div>
		
				
				
			<div id="post-ratings-81387" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="1c88d0bd5d"><img id="rating_81387_1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="1 Star" title="1 Star" onmouseover="current_rating(81387, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" data-lazy-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" /><noscript><img id="rating_81387_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(81387, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img id="rating_81387_2" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="2 Stars" title="2 Stars" onmouseover="current_rating(81387, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" data-lazy-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" /><noscript><img id="rating_81387_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(81387, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img id="rating_81387_3" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="3 Stars" title="3 Stars" onmouseover="current_rating(81387, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" data-lazy-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" /><noscript><img id="rating_81387_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(81387, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img id="rating_81387_4" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="4 Stars" title="4 Stars" onmouseover="current_rating(81387, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" data-lazy-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" /><noscript><img id="rating_81387_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(81387, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img id="rating_81387_5" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="5 Stars" title="5 Stars" onmouseover="current_rating(81387, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" data-lazy-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" /><noscript><img id="rating_81387_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(81387, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_81387_text"></span><meta itemprop="headline" content="Наличный курс валют на сегодня 05.07.2019: курс доллара и евро" /><meta itemprop="description" content="



 










Курс гривны относительно евро и доллара 5 июля на наличном рынке продолжил существенно укрепляться. Всего за неделю доллар подешевел на 35 копеек, а евро &ndash; на более полгривны.
 Доллар ..." /><meta itemprop="datePublished" content="2019-07-05T19:46:00+00:00" /><meta itemprop="dateModified" content="2019-07-05T19:46:00+00:00" /><meta itemprop="url" content="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/" /><meta itemprop="author" content="Editor" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-81387-loading" class="post-ratings-loading">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" class="post-ratings-image" data-lazy-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" /><noscript><img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /></noscript> Загрузка...</div><br />				
						
			<div class="entry">
	
					
						
				<p><img src="http://en-ua.com/wp-content/uploads/2019/06/telegram-icon-white.svg.svg+xml" data-lazy-src="http://en-ua.com/wp-content/uploads/2019/06/telegram-icon-white.svg.svg+xml?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://en-ua.com/wp-content/uploads/2019/06/telegram-icon-white.svg.svg+xml"/></noscript></p>
<p id="newsAnnotation"><strong>Курс гривны относительно евро и доллара 5 июля на наличном рынке продолжил существенно укрепляться. Всего за неделю доллар подешевел на 35 копеек, а евро – на более полгривны.</strong></p>
<p>Доллар 5 июля покупали по 25,64 гривны (-15 копеек по сравнению с предыдущим днем), свидетельствуют данные сайта finance.ua. Продавали доллар по 25,92 гривны (-14 копеек).</p>
<p class="read-also cke-markup">Читайте также:  Курс доллара в Украине: прогноз на неделю</p>
<p>Евро подешевел еще существеннее – на 20 копеек. Покупали европейскую валюту в пятницу по 28,85 гривны, а продавали – по 29,29 гривны.</p>
<p>По курсу валют от НБУ 5 июля доллар подешевел сразу на 17 копеек – до <strong>25,87 грн.</strong> Евро подешевел на 21 копейку и стоил <strong>29,21 грн.</strong></p>
<p>Отметим, дороже всего в 2019 году доллар стоил в середине января – 28,33 грн. С этого времени доллар постоянно падал, и в начале марта опустился до 26,57 грн (это самый низкий показатель в текущем году). В течение марта-апреля наблюдались скачки доллара – ниже или выше 27 грн. После второго тура выборов американская валюта стремительно падает, теряя ежедневно по 5-15 копеек. В бюджете-2019 заложен прогноз курса доллара на уровне 29,4 грн.</p>
<p>Похожая ситуация с евро. Пиковый период пришелся на середину января 2019 года – 10 числа евро стоил 32,65 грн. До середины марта европейская валюта упала до 30 грн. Затем был незначительный скачок, а после выборов гривна уверенно укрепляется. Напомним, абсолютный антирекорд был в далеком феврале 2015 года – 37,35 грн/евро.</p>
<p class="read-also cke-markup">Читайте также: Как НБУ планирует защищать финансы украинцев</p>
<p class="question-block"><strong>Почему доллар &#171;прыгает&#187;?</strong>Курс гривны в Украине гибкий. НБУ сегодня не отвечает за курс валют и искусственно не поддерживает его. Задачей Нацбанка является достижение низкой стабильной инфляции. Что же до скачков доллара, НБУ в основном объясняется сезонностью гривны, поскольку мы – аграрная страна. Когда аграрный сектор закупает валюту, то провоцирует спрос, а значит и рост курса. Соответственно, после того, как аграрии заработают деньги и продадут заработанную валюту – создадут предложение, курс снижается. Подробнее читайте в статье: Почему дорожает валюта и что стоит знать, чтобы спокойно жить.</p>
<p><a href="https://24tv.ua/ru/nalichnyj_kurs_valjut_dollara_na_segodnja_05_07_2019_nalichnyj_kurs_evro_n1175223" target="_blank" rel="noopener noreferrer">Источник</a></p>
<!-- Adaptive Advertur.ru start -->
<div id="advertur_208950"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 208950,
            place: "advertur_208950",
            type_id: 9
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- Adaptive Advertur.ru end --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81387" class="share-facebook sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81387" class="share-twitter sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=jetpack-whatsapp" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-81387" class="share-skype sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-81387" class="share-linkedin sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-81387" class="share-pinterest sd-button share-icon" href="http://en-ua.com/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			</div>
			
		<!-- Share BEGIN -->
		<!-- <div class="addthis_toolbox addthis_default_style share-bottom">
			<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
			<a class="addthis_button_tweet"></a>
			<a class="addthis_button_google_plusone" g:plusone:size="medium" width="50"></a>
			<a class="addthis_button_pinterest_pinit"></a>
			<a class="addthis_counter addthis_pill_style"></a>
			
		</div> -->
			
		<!-- Share END -->

		<!--<div class="post-meta-tags clearfix">
	  					
				
							
		</div>-->

		<div class="post-nav">
				
					  <a class="p-next" href="http://en-ua.com/kurs-valyut-na-5-iyulya-2019-dollar-v-obmennikah-upal-do-26-griven/">Курс валют на 5 июля 2019: Доллар в обменниках упал до 26 гривен &rarr;</a>
		
		</div>
<br />
<script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script>
<br />
<!-- LentaInformNews Start -->
<!--noindex-->
<div id="LentaInformScriptRootN11384" class="news-block-magick">
    <div id="LentaInformPreloadN11384">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!--/noindex-->
<!-- LentaInformNews End -->
<br />
	</div>
 </div>


	
	
		
		<div id="disqus_thread">
		</div>
  
	 

</div>
<!-- end content -->
<div class="clearfix"></div>
<!-- srart footer -->
<div class="footer-wrapper clearfix">

		<div class="footer clearfix">
		<div class="widget widget_text" id="text-12">			<div class="textwidget"><!-- begin of Top100 code -->
<div id='Rambler-counter'>
<!-- Внимание! В этом div'е не нельзя размещать пользовательский контент: он будет затерт! -->
<noscript>
<a href="http://top100.rambler.ru/navi/2934520/">
  <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler&#039;s Top100" border="0" data-lazy-src="http://counter.rambler.ru/top100.cnt?2934520&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" /></noscript>
</a>
</noscript>
</div>

<!-- Код скрипта должен быть размещен строго ниже контейнера для логотипа (div c id='Rambler-counter') -->
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank rel='noopener noreferrer'><img src="screen.pixelDepth))+&quot;;u&quot;+escape(document.URL)+
&quot;;h&quot;+escape(document.title.substring(0,150))+&quot;;&quot;+Math.random()+
&quot;" alt title="LiveInternet: показано число просмотров за 24&quot;+
&quot; часа, посетителей за 24 часа и за сегодня" width="88" height="31" data-lazy-src="http://screen.pixelDepth))+;u+escape(document.URL)+;h+escape(document.title.substring(0,150))+;+Math.random()+?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/></noscript>< \/a>")
</a></script><!--/LiveInternet--></div>
		</div>	</div>
	</div>

<div class="bottom-footer clearfix">
	<div class="bottom-footer-wrapper">
	<!-- srart copywrap -->
	<div class="copywrap clearfix">
		<a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>
Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.	</div>
	<!-- end copywrap -->

	<!-- srart footer menu -->
	<div class="scroll">
		<span id="scrollto">&uarr;&nbsp;Scroll to top</span>
	</div>
	
	<div class="footer-links">
			</div>
	<!-- end footer menu -->
	</div>
</div>
<!-- end footer --> 

</div> 
<!-- end main wrapper -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro\/":81387};
	</script>
						<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"81387 http:\/\/en-ua.com\/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro\/","disqusShortname":"en-ua","disqusTitle":"\u041d\u0430\u043b\u0438\u0447\u043d\u044b\u0439 \u043a\u0443\u0440\u0441 \u0432\u0430\u043b\u044e\u0442 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f 05.07.2019: \u043a\u0443\u0440\u0441 \u0434\u043e\u043b\u043b\u0430\u0440\u0430 \u0438 \u0435\u0432\u0440\u043e","disqusUrl":"http:\/\/en-ua.com\/nalichnyj-kurs-valyut-na-segodnya-05-07-2019-kurs-dollara-i-evro\/","postId":"81387"};
var dclCustomVars = {"dcl_progress_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u0001\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.\u0003","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en-ua.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js,wp-content/plugins/wp-postratings/js/postratings-js.js,wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'77643706',post:'81387',tz:'3',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '81387' ]);
</script>
<script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="http://en-ua.com/wp-content/plugins/rocket-lazy-load/assets/js/11.0.6/lazyload.min.js"></script><!-- Extended Image Banner Advertur.ru start --><div id="advertur_221115"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><!-- Extended Image Banner Advertur.ru end -->
</body>
</html>