﻿<!DOCTYPE html><html lang="ru" dir="ltr"><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Open Sans:400,700:latin,latin-ext"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="http://en-ua.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" /><link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" /><title>На сайте Ukraine.ua появилась испаноязычная версия &mdash; Экономические новости</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Министерство иностранных дел запустило официальный сайт Украины на испанском языке. Как передает Укринформ, об этом сообщил в Твиттере министр иностранных" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://en-ua.com/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="На сайте Ukraine.ua появилась испаноязычная версия &mdash; Экономические новости" /><meta property="og:description" content="Министерство иностранных дел запустило официальный сайт Украины на испанском языке. Как передает Укринформ, об этом сообщил в Твиттере министр иностранных" /><meta property="og:url" content="http://en-ua.com/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya/" /><meta property="og:site_name" content="Экономические новости" /><meta property="article:published_time" content="2021-08-03T07:06:00+00:00" /><meta property="article:modified_time" content="2021-08-03T12:04:08+00:00" /><meta property="og:image" content="http://en-ua.com/wp-content/uploads/2021/08/630_360_1588954753-587.jpg" /><meta property="og:image:width" content="630" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/EconomicUA" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;На сайте Ukraine.ua появилась испаноязычная версия&raquo;" href="http://en-ua.com/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='style-css'  href='http://en-ua.com/wp-content/themes/MagMan/style.css' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='layout-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/layout.css' type='text/css' media='all' /><link rel='stylesheet' id='classes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/classes.css' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/shortcodes.css' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/prettyPhoto.css' type='text/css' media='all' /><link rel='stylesheet' id='nivoslider-css'  href='http://en-ua.com/wp-content/themes/MagMan/css/nivoslider.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-postratings-css'  href='http://en-ua.com/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' /> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.preloader.js' id='preloader-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.prettyPhoto.js' id='prettyPhoto-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.easing.min.js' id='easing-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.nivo.slider.js' id='nivoslider-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.scroll.min.js' id='scroll-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.floatobject-1.4.js' id='float-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.custom.js' id='custom-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/themes/MagMan/js/jquery.mobilemenu.js' id='mobilemenu-js'></script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js' id='plusone-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/plugins/helper-lite-for-pagespeed/js/hlfp_passive_events.min.js' id='hlfp_passive_events-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script> <link rel="https://api.w.org/" href="http://en-ua.com/wp-json/" /><link rel="alternate" type="application/json" href="http://en-ua.com/wp-json/wp/v2/posts/87684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://en-ua.com/?p=87684' /><link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fna-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya%2F" /><link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fna-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya%2F&#038;format=xml" /><link rel="alternate" hreflang="uk" href="/uk/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya/"/><meta property="fb:pages" content="520602737990232" /><style type='text/css'>/* fonts */
  body{
    font-family: Arial,Verdana,sans-serif;
    font-size: 15px;
	color: #333333;
	background-color: #fafafa;
}
  h1{font-size: 24px;}
  h2{font-size: 20px;}
  h3{font-size: 18px;}
  h4{font-size: 16px;}
  h5, #wp-calendar caption{font-size: 14px;}
  h6{font-size: 12px;}

/* colors */

.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu {
	background-color: #80B600;
}

.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a {
	color: #333333;
}  

.homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover {
	color: #333333;
}  

#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption {
	background-color: #709F01;
}

.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top {
	background-color: #575757;
}

.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a {
	color:  #FFFFFF;
}

.top-header-menu ul li a, .top-header-menu {
	color:  #DEDEDE;
}

#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover {
	color:  #FFFFFF;
}

.nivo-directionNav a {
	background-color:  #444444;
}

.nivo-directionNav a:hover {
	background-color:  #7FB500;
}

.cat-tip a {
	background-color:  #7FB500;
}
 
.img-thumb img:hover, .related-content img:hover, .block-big  .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover {
	background-color: #7fb500;
} 

.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit {
	background-color: #7fb500;
}

.footer-wrapper {
	background-color: #212121;
}

.footer a {
	color:  #aaaaaa;
}

.bottom-footer {
	background-color: #232323;
}

.bottom-footer a, #scrollto {
	color:  #aaaaaa;
}

.bottom-footer, .copywrap {
	color:  #686868;
}

.footer, .footer #wp-calendar > tbody > tr > td {
	color:  #aaaaaa;
}

  

   /* custom css */
  .blog-title h2 {
    text-transform: none;
}</style><script type="text/javascript">jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
});</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script> <meta name='yandex-verification' content='4ea971889e5f01da' /><link rel="amphtml" href="http://en-ua.com/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya/amp/"><meta property="fb:pages" content="520602737990232" /> <script>window.ao_subid = "";</script> <script src="//js.mamydirect.com/js/?h=2c0W60o3" type="text/javascript" async></script> <meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head><body class="post-template-default single single-post postid-87684 single-format-standard unknown" ><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="totop">
<img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" /></div><div class="main-wrapper"><div class="header-wrapper"><div class="top-header"><div class="top-header-menu"><ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li><li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li></ul><ul class="social"><li>
<a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a></li><li>
<a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a></li><li>
<a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a></li></ul></div></div><div class="header"><div class="logo-adv"><div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></a></div><div class="top-ads"><div class="widget magman_widget_text" id="magman_widget_text-12"><div class="textwidget"><div id="yandex_rtb_R-A-455900-6"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-6",
                renderTo: "yandex_rtb_R-A-455900-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div><div class="bottom-header"><div class="nav-top-wrapper"><ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li><li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/e-commerce-2/">E-commerce</a></li><li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/business/">Бизнес</a></li><li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="http://en-ua.com/world_economy/">Мировая экономика</a></li><li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/obshchestvo/">Общество</a></li><li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/politika/">Политика</a></li><li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/runok/">Рынок</a></li><li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/finansy/">Финансы</a></li><li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59839"><a href="http://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li></ul></div></div></div></div><div class="main clearfix"><div id="sidebar-right"><div id="inner-right"><div class="widget widget_transposh" id="transposh-2"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya/" selected="selected">Русский</option><option value="/uk/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya/">Українська</option></select><br/></span><div id="tr_credit"></div></div><div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" >
<label for="s"> </label><div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" /></div></form></div><div class="widget magman_widget_text" id="magman_widget_text-11"><div class="textwidget"><div id="yandex_rtb_R-A-455900-2"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-2",
                renderTo: "yandex_rtb_R-A-455900-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div><div class="textwidget"><div id="n4p_29253">Loading...</div> <script type="text/javascript" charset="utf-8">(function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");</script></div></div></div><div id="inner-left"><div class="widget tab_widget" id="tab_widget-4"><div class="tabs"><div class="tab_wrap"><ul class="nav"><li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li><li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li></ul><div class="tab" id="tabs-1"><ul><li><div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5>
<span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5>
<span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5>
<span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5>
<span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5>
<span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комм.</span></a></span></div></li></ul></div><div class="tab" id="tabs-2"><ul><li><div class='tab-img'><a rel='' title='Росатом выработал рекордные 215,7 млрд кВт-ч электроэнергии в 2020 году' href='http://en-ua.com/rosatom-vyrabotal-rekordnye-215-7-mlrd-kvt-ch-elektroenergii-v-2020-godu/'><img title='Росатом выработал рекордные 215,7 млрд кВт-ч электроэнергии в 2020 году' alt='Росатом выработал рекордные 215,7 млрд кВт-ч электроэнергии в 2020 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/06/tass_logo_share_ru.png&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/rosatom-vyrabotal-rekordnye-215-7-mlrd-kvt-ch-elektroenergii-v-2020-godu/">Росатом выработал рекордные 215,7 млрд кВт-ч электроэнергии в 2020 году</a></h5>
<span class="date">04.08.2021, <a href="http://en-ua.com/rosatom-vyrabotal-rekordnye-215-7-mlrd-kvt-ch-elektroenergii-v-2020-godu/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="87693 http://en-ua.com/rosatom-vyrabotal-rekordnye-215-7-mlrd-kvt-ch-elektroenergii-v-2020-godu/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Турция продолжает геноцид населения Сирийского Курдистана: EADaily' href='http://en-ua.com/turtsiya-prodolzhaet-genotsid-naseleniya-sirijskogo-kurdistana-eadaily/'><img title='Турция продолжает геноцид населения Сирийского Курдистана: EADaily' alt='Турция продолжает геноцид населения Сирийского Курдистана: EADaily' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/08/b18ac05be1bb79b4aa44fe891f6cd.jpeg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/turtsiya-prodolzhaet-genotsid-naseleniya-sirijskogo-kurdistana-eadaily/">Турция продолжает геноцид населения Сирийского Курдистана: EADaily</a></h5>
<span class="date">04.08.2021, <a href="http://en-ua.com/turtsiya-prodolzhaet-genotsid-naseleniya-sirijskogo-kurdistana-eadaily/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="87689 http://en-ua.com/turtsiya-prodolzhaet-genotsid-naseleniya-sirijskogo-kurdistana-eadaily/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Кристиан де ля Вилюше (Havas Group): “Раньше офлайн магазин был инструментом для физических покупок, а теперь — это шоурум для e-commerce” &#8212; | Ритейл в Україні' href='http://en-ua.com/kristian-de-lya-vilyushe-havas-group-ranshe-oflajn-magazin-byl-instrumentom-dlya-fizicheskih-pokupok-a-teper-eto-shourum-dlya-e-commerce-ritejl-v-ukrayini/'><img title='Кристиан де ля Вилюше (Havas Group): “Раньше офлайн магазин был инструментом для физических покупок, а теперь — это шоурум для e-commerce” &#8212; | Ритейл в Україні' alt='Кристиан де ля Вилюше (Havas Group): “Раньше офлайн магазин был инструментом для физических покупок, а теперь — это шоурум для e-commerce” &#8212; | Ритейл в Україні' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/08/HEM-180-scaled.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/kristian-de-lya-vilyushe-havas-group-ranshe-oflajn-magazin-byl-instrumentom-dlya-fizicheskih-pokupok-a-teper-eto-shourum-dlya-e-commerce-ritejl-v-ukrayini/">Кристиан де ля Вилюше (Havas Group): “Раньше офлайн магазин был инструментом для физических покупок, а теперь — это шоурум для e-commerce” &#8212; | Ритейл в Україні</a></h5>
<span class="date">04.08.2021, <a href="http://en-ua.com/kristian-de-lya-vilyushe-havas-group-ranshe-oflajn-magazin-byl-instrumentom-dlya-fizicheskih-pokupok-a-teper-eto-shourum-dlya-e-commerce-ritejl-v-ukrayini/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="87691 http://en-ua.com/kristian-de-lya-vilyushe-havas-group-ranshe-oflajn-magazin-byl-instrumentom-dlya-fizicheskih-pokupok-a-teper-eto-shourum-dlya-e-commerce-ritejl-v-ukrayini/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Курс доллара и евро 4 августа 2021 в Украине' href='http://en-ua.com/kurs-dollara-i-evro-4-avgusta-2021-v-ukraine/'><img title='Курс доллара и евро 4 августа 2021 в Украине' alt='Курс доллара и евро 4 августа 2021 в Украине' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/08/screenshot-2021-08-04-11-44-00.png&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/kurs-dollara-i-evro-4-avgusta-2021-v-ukraine/">Курс доллара и евро 4 августа 2021 в Украине</a></h5>
<span class="date">04.08.2021, <a href="http://en-ua.com/kurs-dollara-i-evro-4-avgusta-2021-v-ukraine/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="87687 http://en-ua.com/kurs-dollara-i-evro-4-avgusta-2021-v-ukraine/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Прибыль &#171;Оператора ГТС Украины&#187; в I полугодии сократилась на 57,3% &#8212; Экономика и бизнес' href='http://en-ua.com/pribyl-operatora-gts-ukrainy-v-i-polugodii-sokratilas-na-57-3-ekonomika-i-biznes/'><img title='Прибыль &#171;Оператора ГТС Украины&#187; в I полугодии сократилась на 57,3% &#8212; Экономика и бизнес' alt='Прибыль &#171;Оператора ГТС Украины&#187; в I полугодии сократилась на 57,3% &#8212; Экономика и бизнес' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/06/tass_logo_share_ru.png&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/pribyl-operatora-gts-ukrainy-v-i-polugodii-sokratilas-na-57-3-ekonomika-i-biznes/">Прибыль &#171;Оператора ГТС Украины&#187; в I полугодии сократилась на 57,3% &#8212; Экономика и бизнес</a></h5>
<span class="date">04.08.2021, <a href="http://en-ua.com/pribyl-operatora-gts-ukrainy-v-i-polugodii-sokratilas-na-57-3-ekonomika-i-biznes/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="87695 http://en-ua.com/pribyl-operatora-gts-ukrainy-v-i-polugodii-sokratilas-na-57-3-ekonomika-i-biznes/">Нет комментариев</span></a></span></div></li></ul></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-455900-1"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-1",
                renderTo: "yandex_rtb_R-A-455900-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/chto-zhdet-belarus-v-sluchae-mirovogo-finansovogo-krizisa-hartiya97-novosti-belarusi-belorusskie-novosti-novosti-belorussii-respublika-belarus/'>Hartiya97</a></li><li><a href='/kongress-zahotel-vojny-svobodnaya-pressa/'>Svobodnaya pressa</a></li><li><a href='/'>Site:en-ua.com</a></li><li><a href='/voennoe-polozhenie-v-ukraine-chto-budet-s-dollarom-i-kreditami/'>военное положение в украине</a></li><li><a href='/otpusk-v-ukraine-za-220-grn-v-karpatah-ili-za-500-grn-v-kry-mu/'>отпуск отдых летом в Крыму,</a></li><li><a href='/grudyu-prolozhim-dorogu-sebe-argumenty-nedeli/'>Грудью проложим дорогу</a></li><li><a href='/krizis-1998-goda-mozhet-povtoritsya-bankir-predskazal-vremya-ego-nachala/'>кризис 1987 года может повторитьсч</a></li><li><a href='/intervyu-novosti-politiki-novosti-rossii-eadaily/'>Eadaily</a></li><li><a href='/regionalnyj-egoizm-novosti-politiki-novosti-o-evrope/'>матийчик ярослав</a></li></ul></div><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-2"><div class="wg-bg"><h5>Реклама</h5></div><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div></div></div><div class="content-wrapper"><div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/economy_of_ukraine/">Экономика Украины</a> &#47; <span class="current">На сайте Ukraine.ua появилась испаноязычная версия</span></div><div id="SMBadge_Box"><div id="SMBadges" ><div  class="SMVote">
<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a></div><div class="SMGap"></div><div  class="SMVote">
<a class="addthis_button_tweet" tw:count="vertical"></a></div><div class="SMGap"></div><div  class="SMVote">
<a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="SMGap"></div><div  class="SMVote">
<a class="addthis_counter"></a></div> <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script> <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> </div></div><div class="content-area"><div class="single-title-wrapper"><h1>На сайте Ukraine.ua появилась испаноязычная версия</h1></div><div class="info-single"><div class="ribbon-arr"><div class="info">
<span class="category-name">
<a href="http://en-ua.com/economy_of_ukraine/" rel="category tag">Экономика Украины</a>
</span>
<span class="category-date">
03 Авг 2021
</span></div></div></div><div class='img-thumb'><img title='На сайте Ukraine.ua появилась испаноязычная версия' alt='На сайте Ukraine.ua появилась испаноязычная версия' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/08/630_360_1588954753-587.jpg&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-87684" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="9d24fe3d43"><img id="rating_87684_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(87684, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_87684_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(87684, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_87684_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(87684, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_87684_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(87684, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_87684_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(87684, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_87684_text"></span><meta itemprop="name" content="На сайте Ukraine.ua появилась испаноязычная версия" /><meta itemprop="headline" content="На сайте Ukraine.ua появилась испаноязычная версия" /><meta itemprop="description" content="
Министерство иностранных дел запустило официальный сайт Украины на испанском языке.
Как передает Укринформ, об этом сообщил в&nbsp;Твиттере&nbsp;министр иностранных дел Дмитрий Куле..." /><meta itemprop="datePublished" content="2021-08-03T10:06:00+03:00" /><meta itemprop="dateModified" content="2021-08-03T15:04:08+03:00" /><meta itemprop="url" content="http://en-ua.com/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya/" /><meta itemprop="author" content="Economic News" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://en-ua.com/wp-content/uploads/2021/08/630_360_1588954753-587-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><meta itemprop="url" content="http://en-ua.com" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-87684-loading" class="post-ratings-loading"><img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br /><div class="entry"><div id="yandex_rtb_R-A-455900-5"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-5",
                renderTo: "yandex_rtb_R-A-455900-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script><p>Министерство иностранных дел запустило официальный сайт Украины на испанском языке.</p><p>Как передает Укринформ, об этом сообщил в Твиттере министр иностранных дел Дмитрий Кулеба.</p><p>«Сегодня мы запустили официальный сайт Украины на испанском: https://ukraine.ua/es/. Более 400 млн человек в Испании, Мексике, Латинской Америке и во всем мире смогут узнать об Украине», &#8212; написал Кулеба.</p><p><b>Читайте также: </b>У <b>сайта</b>&#8212;<b>визитки</b> Украины появилась немецкая версия</p><p>Он добавил, что это уже третья языковая версия сайта за два месяца.</p><p>Как сообщал Укринформ, МИД Украины запустило сайт UKRAINE.UA о современной Украине для иностранных аудиторий. Сейчас сайт, кроме английской, имеет немецкую, французскую и испанскую версии.</p><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><div id="yandex_rtb_R-A-455900-5"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-455900-5",
                renderTo: "yandex_rtb_R-A-455900-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="post-nav">
<a class="p-prev" href="http://en-ua.com/pribyl-operatora-gts-ukrainy-v-i-polugodii-sokratilas-na-57-3-ekonomika-i-biznes/">&larr; Прибыль "Оператора ГТС Украины" в I полугодии сократилась на 57,3% - Экономика и бизнес</a>
<a class="p-next" href="http://en-ua.com/v-podzemnye-hranilishha-ukrainy-dosrochno-zakachali-17-mlrd-kub-m-gaza-ekonomika-i-biznes/">В подземные хранилища Украины досрочно закачали 17 млрд куб. м газа - Экономика и бизнес &rarr;</a></div>
<br /> <script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script> <br /><div id="LentaInformScriptRootN11384" class="news-block-magick"><div id="LentaInformPreloadN11384">
<a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a></div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div><br /></div></div><div id="disqus_thread"></div></div><div class="clearfix"></div><div class="footer-wrapper clearfix"><div class="footer clearfix"><div class="widget widget_text" id="text-12"><div class="textwidget"><div id='Rambler-counter'><noscript>
<a href="http://top100.rambler.ru/navi/2934520/">
<img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" />
</a>
</noscript></div> <script type="text/javascript">var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();</script> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/><\/a>")
</a></script></div></div></div></div><div class="bottom-footer clearfix"><div class="bottom-footer-wrapper"><div class="copywrap clearfix">
<a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>
Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</div><div class="scroll">
<span id="scrollto">&uarr;&nbsp;Scroll to top</span></div><div class="footer-links"></div></div></div></div>
 <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script> <script type='text/javascript' id='dcl_comments-js-extra'>/*  */
var countVars = {"disqusShortname":"en-ua"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"87684 http:\/\/en-ua.com\/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya\/","disqusShortname":"en-ua","disqusTitle":"\u041d\u0430 \u0441\u0430\u0439\u0442\u0435 Ukraine.ua \u043f\u043e\u044f\u0432\u0438\u043b\u0430\u0441\u044c \u0438\u0441\u043f\u0430\u043d\u043e\u044f\u0437\u044b\u0447\u043d\u0430\u044f \u0432\u0435\u0440\u0441\u0438\u044f","disqusUrl":"http:\/\/en-ua.com\/na-sajte-ukraine-ua-poyavilas-ispanoyazychnaya-versiya\/","postId":"87684"};
var dclCustomVars = {"dcl_progress_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430..."};
/*  */</script> <script type="text/javascript" src="http://en-ua.com/wp-content/plugins/disqus-conditional-load/assets/js/embed-count-scroll.min.js" data-cfasync="false"></script><script type='text/javascript' id='wp-postratings-js-extra'>/*  */
var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u0001\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.\u0003","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/*  */</script> <script type='text/javascript' src='http://en-ua.com/wp-content/plugins/wp-postratings/js/postratings-js.js' id='wp-postratings-js'></script> <script type='text/javascript' id='transposh-js-extra'>/*  */
var t_jp = {"ajaxurl":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","plugin_url":"\/\/en-ua.com\/wp-content\/plugins\/transposh-translation-filter-for-wordpress","lang":"ru","olang":"ru","prefix":"tr_","preferred":["g","b","y","a","u"],"engines":{"b":1,"g":1,"y":1,"u":1}};
/*  */</script> <script type='text/javascript' src='//en-ua.com/wp-content/plugins/transposh-translation-filter-for-wordpress/js/transposh.js' id='transposh-js'></script> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <div id="advertur_221115"></div><script type="text/javascript">(function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script></body></html>