﻿<!DOCTYPE html><html lang="ru" dir="ltr"><head><link data-optimized="2" rel="stylesheet" href="http://en-ua.com/wp-content/litespeed/css/05ddc8d5f3ff51cc27c99438979aa85e.css?ver=37cd4" /><meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" /><link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" /><title>Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков &mdash; Экономические новости</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Обесценивание гривны, рост цен и банкротства банков – уже в обозримом будущем. Крах китайского рынка недвижимости может серьезно ударить по мировой" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков &mdash; Экономические новости" /><meta property="og:description" content="Обесценивание гривны, рост цен и банкротства банков – уже в обозримом будущем. Крах китайского рынка недвижимости может серьезно ударить по мировой" /><meta property="og:url" content="http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/" /><meta property="og:site_name" content="Экономические новости" /><meta property="article:published_time" content="2021-09-21T12:36:00+00:00" /><meta property="article:modified_time" content="2021-09-21T12:58:58+00:00" /><meta property="og:image" content="http://en-ua.com/wp-content/uploads/2021/09/E_wQtcZVcAYfGrU.jpg" /><meta property="og:image:width" content="1805" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/EconomicUA" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков&raquo;" href="http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/feed/" /> <script type="litespeed/javascript" data-i="1" data-src='http://en-ua.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="http://en-ua.com/wp-json/" /><link rel="alternate" type="application/json" href="http://en-ua.com/wp-json/wp/v2/posts/88258" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://en-ua.com/?p=88258' /><link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fmirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov%2F" /><link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fmirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov%2F&#038;format=xml" /><link rel="alternate" hreflang="uk" href="/uk/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/"/><meta property="fb:pages" content="520602737990232" />
<noscript><iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="litespeed/javascript" data-i="2">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-5BSGMS')</script> <meta name='yandex-verification' content='4ea971889e5f01da' /><link rel="amphtml" href="http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/amp/"><meta property="fb:pages" content="520602737990232" /><meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head><body class="post-template-default single single-post postid-88258 single-format-standard gecko" ><div id="fb-root"></div><div class="totop">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NSIgaGVpZ2h0PSI0NSIgdmlld0JveD0iMCAwIDQ1IDQ1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="45" height="45" alt="" title="Scroll To Top" data-src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" /></div><div class="main-wrapper"><div class="header-wrapper"><div class="top-header"><div class="top-header-menu"><ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li><li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li></ul><ul class="social"><li>
<a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a></li><li>
<a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a></li><li>
<a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a></li></ul></div></div><div class="header"><div class="logo-adv"><div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNTQiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAyNTQgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="254" height="75" data-src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></a></div><div class="top-ads"><div class="widget magman_widget_text" id="magman_widget_text-12"><div class="textwidget"><div id="yandex_rtb_R-A-455900-6"></div></div></div></div></div><div class="bottom-header"><div class="nav-top-wrapper"><ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li><li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/e-commerce-2/">E-commerce</a></li><li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/business/">Бизнес</a></li><li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59834"><a href="http://en-ua.com/world_economy/">Мировая экономика</a></li><li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/obshchestvo/">Общество</a></li><li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/politika/">Политика</a></li><li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/runok/">Рынок</a></li><li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/finansy/">Финансы</a></li><li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li></ul></div></div></div></div><div class="main clearfix"><div id="sidebar-right"><div id="inner-right"><div class="widget widget_transposh" id="transposh-2"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/" selected="selected">Русский</option><option value="/uk/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/">Українська</option></select><br/></span><div id="tr_credit"></div></div><div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" >
<label for="s"> </label><div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" /></div></form></div><div class="widget magman_widget_text" id="magman_widget_text-11"><div class="textwidget"><div id="yandex_rtb_R-A-455900-2"></div></div></div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div><div class="textwidget"><div id="n4p_29253">Loading...</div></div></div></div><div id="inner-left"><div class="widget tab_widget" id="tab_widget-4"><div class="tabs"><div class="tab_wrap"><ul class="nav"><li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li><li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li></ul><div class="tab" id="tabs-1"><ul><li><div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5>
<span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5>
<span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5>
<span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5>
<span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5>
<span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комм.</span></a></span></div></li></ul></div><div class="tab" id="tabs-2"><ul><li><div class='tab-img'><a rel='' title='Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков' href='http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков' alt='Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/09/E_wQtcZVcAYfGrU.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/">Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков</a></h5>
<span class="date">21.09.2021, <a href="http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="88258 http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Заседание Правительства' href='http://en-ua.com/zasedanie-pravitelstva/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='Заседание Правительства' alt='Заседание Правительства' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/09/7t9sO9HCy4L0jXEsg1d47QwhdGAugQ4c.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/zasedanie-pravitelstva/">Заседание Правительства</a></h5>
<span class="date">21.09.2021, <a href="http://en-ua.com/zasedanie-pravitelstva/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="88266 http://en-ua.com/zasedanie-pravitelstva/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='«Без паники»: ученые из СПбГУ проанализировали посты русских блогеров из Китая и Италии о пандемии' href='http://en-ua.com/bez-paniki-uchenye-iz-spbgu-proanalizirovali-posty-russkih-blogerov-iz-kitaya-i-italii-o-pandemii/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='«Без паники»: ученые из СПбГУ проанализировали посты русских блогеров из Китая и Италии о пандемии' alt='«Без паники»: ученые из СПбГУ проанализировали посты русских блогеров из Китая и Италии о пандемии' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/09/medium_111111.JPG.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/bez-paniki-uchenye-iz-spbgu-proanalizirovali-posty-russkih-blogerov-iz-kitaya-i-italii-o-pandemii/">«Без паники»: ученые из СПбГУ проанализировали посты русских блогеров из Китая и Италии о пандемии</a></h5>
<span class="date">21.09.2021, <a href="http://en-ua.com/bez-paniki-uchenye-iz-spbgu-proanalizirovali-posty-russkih-blogerov-iz-kitaya-i-italii-o-pandemii/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="88268 http://en-ua.com/bez-paniki-uchenye-iz-spbgu-proanalizirovali-posty-russkih-blogerov-iz-kitaya-i-italii-o-pandemii/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Чаплыга рассказал, от чего зависит экономика Украины' href='http://en-ua.com/chaplyga-rasskazal-ot-chego-zavisit-ekonomika-ukrainy/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='Чаплыга рассказал, от чего зависит экономика Украины' alt='Чаплыга рассказал, от чего зависит экономика Украины' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/09/3swkYXgxAIc5qILXYPhqiRFIxTlDivF63vfOQczi.png&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/chaplyga-rasskazal-ot-chego-zavisit-ekonomika-ukrainy/">Чаплыга рассказал, от чего зависит экономика Украины</a></h5>
<span class="date">21.09.2021, <a href="http://en-ua.com/chaplyga-rasskazal-ot-chego-zavisit-ekonomika-ukrainy/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="88261 http://en-ua.com/chaplyga-rasskazal-ot-chego-zavisit-ekonomika-ukrainy/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='В Украине начинает работу миссия МВФ: на чем она сосредоточится &#8212; новости НБУ' href='http://en-ua.com/v-ukraine-nachinaet-rabotu-missiya-mvf-na-chem-ona-sosredotochitsya-novosti-nbu/'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='В Украине начинает работу миссия МВФ: на чем она сосредоточится &#8212; новости НБУ' alt='В Украине начинает работу миссия МВФ: на чем она сосредоточится &#8212; новости НБУ' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/09/1742754.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5>
<a href="http://en-ua.com/v-ukraine-nachinaet-rabotu-missiya-mvf-na-chem-ona-sosredotochitsya-novosti-nbu/">В Украине начинает работу миссия МВФ: на чем она сосредоточится &#8212; новости НБУ</a></h5>
<span class="date">21.09.2021, <a href="http://en-ua.com/v-ukraine-nachinaet-rabotu-missiya-mvf-na-chem-ona-sosredotochitsya-novosti-nbu/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="88264 http://en-ua.com/v-ukraine-nachinaet-rabotu-missiya-mvf-na-chem-ona-sosredotochitsya-novosti-nbu/">Нет комментариев</span></a></span></div></li></ul></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-455900-1"></div></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/chto-zhdet-belarus-v-sluchae-mirovogo-finansovogo-krizisa-hartiya97-novosti-belarusi-belorusskie-novosti-novosti-belorussii-respublika-belarus/'>Hartiya97</a></li><li><a href='/kongress-zahotel-vojny-svobodnaya-pressa/'>Svobodnaya pressa</a></li><li><a href='/'>Site:en-ua.com</a></li><li><a href='/regionalnyj-egoizm-novosti-politiki-novosti-o-evrope/'>матийчик ярослав</a></li><li><a href='/voennoe-polozhenie-v-ukraine-chto-budet-s-dollarom-i-kreditami/'>военное положение в украине</a></li><li><a href='/otpusk-v-ukraine-za-220-grn-v-karpatah-ili-za-500-grn-v-kry-mu/'>отпуск отдых летом в Крыму,</a></li><li><a href='/grudyu-prolozhim-dorogu-sebe-argumenty-nedeli/'>Грудью проложим дорогу</a></li><li><a href='/krizis-1998-goda-mozhet-povtoritsya-bankir-predskazal-vremya-ego-nachala/'>кризис 1987 года может повторитьсч</a></li><li><a href='/intervyu-novosti-politiki-novosti-rossii-eadaily/'>Eadaily</a></li></ul></div><div class="widget widget_xyz_insert_php_widget" id="xyz_insert_php_widget-2"><div class="wg-bg"><h5>Реклама</h5></div></div></div></div><div class="content-wrapper"><div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/world_economy/">Мировая экономика</a> &#47; <span class="current">Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков</span></div><div id="SMBadge_Box"><div id="SMBadges" ><div  class="SMVote">
<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a></div><div class="SMGap"></div><div  class="SMVote">
<a class="addthis_button_tweet" tw:count="vertical"></a></div><div class="SMGap"></div><div  class="SMVote">
<a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="SMGap"></div><div  class="SMVote">
<a class="addthis_counter"></a></div></div></div><div class="content-area"><div class="single-title-wrapper"><h1>Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков</h1></div><div class="info-single"><div class="ribbon-arr"><div class="info">
<span class="category-name">
<a href="http://en-ua.com/world_economy/" rel="category tag">Мировая экономика</a>
</span>
<span class="category-date">
21 Сен 2021
</span></div></div></div><div class='img-thumb'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" title='Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков' alt='Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков' class='post-image' data-src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2021/09/E_wQtcZVcAYfGrU.jpg&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-88258" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="391d32a968"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDE2IDE2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="16" height="16" id="rating_88258_1" data-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(88258, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDE2IDE2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="16" height="16" id="rating_88258_2" data-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(88258, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDE2IDE2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="16" height="16" id="rating_88258_3" data-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(88258, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDE2IDE2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="16" height="16" id="rating_88258_4" data-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(88258, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDE2IDE2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="16" height="16" id="rating_88258_5" data-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(88258, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_88258_text"></span><meta itemprop="name" content="Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков" /><meta itemprop="headline" content="Мировой экономический кризис приблизился к Украине – когда ждать рост цен и банкротства банков" /><meta itemprop="description" content="
Обесценивание гривны, рост цен и банкротства банков &ndash; уже в обозримом будущем. Крах китайского рынка недвижимости может серьезно ударить по мировой экономике, а затем &ndash; и по украи..." /><meta itemprop="datePublished" content="2021-09-21T15:36:00+03:00" /><meta itemprop="dateModified" content="2021-09-21T15:58:58+03:00" /><meta itemprop="url" content="http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/" /><meta itemprop="author" content="Economic News" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/mirovoj-ekonomicheskij-krizis-priblizilsya-k-ukraine-kogda-zhdat-rost-tsen-i-bankrotstva-bankov/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://en-ua.com/wp-content/uploads/2021/09/E_wQtcZVcAYfGrU-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><meta itemprop="url" content="http://en-ua.com" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-88258-loading" class="post-ratings-loading"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgdmlld0JveD0iMCAwIDE2IDE2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br /><div class="entry"><div id="yandex_rtb_R-A-455900-5"></div><p>Обесценивание гривны, рост цен и банкротства банков – уже в обозримом будущем. Крах китайского рынка недвижимости может серьезно ударить по мировой экономике, а затем – и по украинской. Эксперты и политики осторожны в своих комментариях, но не исключают, что в ближайшем будущем кризис ударит по Украине.</p><p>Vesti.ua разобрались, почему мировой экономический кризис стал ближе и как китайские проблемы связаны с Украиной.</p><h2><b>Строительный пузырь</b></h2><p>В XXI веке в Китае наблюдается строительный бум. Компании возводят массу многоэтажных жилых домов для китайцев. Логика проста – густонаселенные города-миллионщики хотят разгрузить, выстраивая новые &#171;спальные&#187; города.</p><p>Идею поддерживает и правительство Китая, а также местные органы власти. Дотации идут на аренду и на покупку квартир. Помогает это не особо, ведь около четверти новостроек стоят пустыми – предложение серьезно превышает спрос, а более 50 млн квартир стоят не заселены.</p><p>Фирмы строили огромные высотки, но жилье никто не покупал. Не было работы, нормальной инфраструктуры. Да и люди просто не хотели переезжать в новые микрорайоны. Дома даже начали сносить.</p><p>Министерство жилья Китая уже полгода работает по регуляции рынка. Проводятся беседы с мэрами городов, у них требуют снизить цены на жилье. Те предоставляют дотации, что влияет на финансовую ситуацию.</p><p>Долго так продолжаться не могло. В середине сентября 2021 года стало известно, что второй по величине застройщик Китая Evergrande на грани краха. Компания задолжала более 300 млрд долларов и не может их оплатить. Акции Evergrande постепенно падали.</p><p>Ситуация напомнила 2008 год. Тогда мировой финансовый кризис стартовал с того, что проблемы начались у компаний по недвижимости Fannie Mae и Freddie Mac. Следовательно, после Evergrande могут начать &#171;обнуляться&#187; другие компании.</p><p>Это все происходит на фоне роста госдолга Китая. Он превышает уже 40 трлн долларов, а к концу 2021 года должен превысить 350% ВВП. На данный момент китайская экономика – самая обремененная долгами. Учитывая ее вес в общей экономике, китайские проблемы могут стать катализатором очередного глобального кризиса.</p><h2><b>Кризис еще ближе</b></h2><p>Флешбэки из 2008 года шокируют не только финансовых экспертов, но и обычных граждан. Свежи в памяти ипотечные проблемы, скачок курса доллара до 8 грн, банкротства, а также снижение цен на недвижимость.</p><p>Риск неплатежей Evergrande очень высок. Множество банков и других фирм, которым должен застройщик, находятся в подвешенном состоянии, уровень задолженности просто колоссальный. Эксперты вспоминают падение Lehman Brothers, которое раскрутило маховик кризиса.</p><p>На этот раз кризис в Китае может привести к ослаблению экономики в регионе, а это спровоцирует отток западного капитала. Затем будет девальвация валют, инфляция.</p><p>Кандидат экономических наук <b>Виктор Суслов </b>в комментарии Vesti.ua рассказал, что <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/world_economy/">мировая экономика</a></a></span> стремительно приближается к рецессии. Проблемы в Китае только ускорят падение экономики.</p><p>&#171;<i>Пандемия, рост цен на сырье, потребительский бум предшествуют кризису. Допускаю, что есть все предпосылки к кризису. Мировые финансовые регуляторы будут принимать меры, чтобы смягчить падение. Возможно, из-за этого кризис будет в не столь острой форме, как в 2008 году</i>&#171;, – говорит Суслов.</p><p>Народный депутат от &#171;Слуги народа&#187;, экономист <b>Алексей Устенко</b> рассказал Vesti.ua, что крах Evergrande будет предвестником огромного экономического кризиса.</p><p>&#171;<i>После роста экономики всегда идет падение. Действительно, мир стоит на пороге следующего большого кризиса. Это очень напоминает ситуацию 2008 года, когда фирмы брали большую долговую нагрузку и не справлялись с ней</i>&#171;, – говорит Устенко.</p><p>Коммунистическая партия Китая наверняка будет делать все для того, чтобы избежать кризиса. В первую очередь нужно сделать так, чтобы проблемы застройщиков не распространились на другие сектора экономики. Правда, внешние долги КНР никуда не денутся, поэтому к кризису нужно готовиться уже сегодня.</p><h2><b>Украине будет тяжело</b></h2><p><span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/economy_of_ukraine/">Украинская экономика</a></a></span> обязательно пострадает, если проблемы будут на глобальном уровне. Немного меньше других стран, которые тесно завязаны на сотрудничестве с Китаем, но пострадает.</p><p>Виктор Суслов считает, что в случае повышения ставок банками США и Евросоюза упадет спрос на украинские ценные бумаги. Это повлечет проблемы с обслуживанием долгов Украиной.</p><p>&#171;<i>В случае неграмотной политики, нас ждет серьезный финансовый и банковский кризис. Нацбанк вынужден будет прибегнуть к эмиссии гривны, а это приведет к ее обесцениванию. Возникнет недостаток валюты, последуют рост цен, инфляция и банкротства</i>&#171;, – говорит Суслов.</p><p>Впрочем, экономист считает этот вариант пессимистическим. Правда, всегда нужно готовиться к худшему.</p><p>Алексей Устенко уверен, что проблемы в Китае могут серьезно затронуть Украину. Наша экономика находится в опасности.</p><p>&#171;<i>Мы экспортно-ориентированная страна. Мы экспортируем сырье, металлы, сельскохозяйственную продукцию. Если китайский рынок упадет, то снизятся цены на руду и пшеницу. Украинский бюджет получит меньше денег. Наша экономика не диверсифицирована до сих пор. Мы не развивали туризм, информационные технологии и другие сферы, которые бы подстраховали в данной ситуации</i>&#171;, – говорит нардеп.</p><p>Народный депутат от &#171;Нашего Края&#187; <b>Сергей Шахов</b> считает, что в Украине и так сейчас продолжается кризис. Он предложил ограничить торговые отношения с Китаем и обратить внимание на внутренний рынок.</p><p>&#171;<i>Нужно строить, создавать рабочие места, добывать уголь и газ в Украине, а не покупать. Нужно думать о кризисе в Украине, а не Китае. Я бы прекращал торговые отношения с Китаем и открывал бы больше производства в Украине, как было во времена <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/tag/sssr/">СССР</a></a></span></i>&#171;, – говорит Шахов.</p><p>Экономист <b>Александр Охрименко</b> не рекомендует украинцам паниковать. В комментарии Vesti.ua он отметил, что конкретная проблема с Evergrande Украине не навредит.</p><p>&#171;<i>Был строительный бум при поддержке государства. Это не сработало, в новые дома никто не уехал. Это была ошибка, с которой сейчас разбираются. Проблема назрела уже давно, но говорить о ней начали сейчас</i>&#171;, – говорит Охрименко.</p><p>Решит ли правительство Китая столь сложную ситуацию – главный экономический вопрос ближайшего времени. С каждым годом становится все больше факторов, которые бьют по мировой экономической системе, приближая ее к падению. Украинцам, привыкшим к постоянным ударам, нужно готовиться к очередной рецессии в любом случае. Хотя бы отложить немного денег на черный день.</p><p> <script type="litespeed/javascript" data-i="3">window.addEventListener("load",function(){window.addEventListener('scroll',fbPixelStat=function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l=" + l : "';j.async=!0;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TS4RF5');new Image().src="//counter.yadro.ru/hit;Vesti?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random();<p>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2397518283838589');fbq('track','PageView');window.removeEventListener('scroll',fbPixelStat)})})</script><br />
<br /><a href="https://vesti.ua/strana/mirovoj-ekonomicheskij-krizis-stal-blizhe-ukraintsam-nuzhno-zapastis-valyutoj" target="_blank" rel="noopener">Источник</a></p><div id="yandex_rtb_R-A-455900-5"></div></div><div class="post-nav">
<a class="p-next" href="http://en-ua.com/na-mirovyh-rynkah-sohranyayutsya-ostorozhnye-nastroeniya/">На мировых рынках сохраняются осторожные настроения &rarr;</a></div>
<br /><br /><div id="LentaInformScriptRootN11384" class="news-block-magick"><div id="LentaInformPreloadN11384">
<a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a></div></div><br /></div></div><div id="disqus_thread"></div></div><div class="clearfix"></div><div class="footer-wrapper clearfix"><div class="footer clearfix"><div class="widget widget_text" id="text-12"><div class="textwidget"><div id='Rambler-counter'><noscript>
<a href="http://top100.rambler.ru/navi/2934520/">
<img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" />
</a>
</noscript></div><script type="litespeed/javascript" data-i="4">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4OCIgaGVpZ2h0PSIzMSIgdmlld0JveD0iMCAwIDg4IDMxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-src='//counter.yadro.ru/hit?t14.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'/><\/a>")</a></script></div></div></div></div><div class="bottom-footer clearfix"><div class="bottom-footer-wrapper"><div class="copywrap clearfix">
<a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>
Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</div><div class="scroll">
<span id="scrollto">&uarr;&nbsp;Scroll to top</span></div><div class="footer-links"></div></div></div></div><div id="advertur_221115"></div> <script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"$1");litespeed_vary||fetch("http://en-ua.com/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&window.location.reload(!0)});</script><script data-optimized="1" type="litespeed/javascript" data-i="5" data-src="http://en-ua.com/wp-content/litespeed/js/b91d89bfa0fc030c26ad5276503eee5a.js?ver=37cd4"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var litespeed_delay_i=0,urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_forced(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(function(e){window.removeEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})}),litespeed_load_delayed_js(!0),document.querySelectorAll("iframe[data-litespeed-src]").forEach(function(e){e.setAttribute("src",e.getAttribute("data-litespeed-src"))})}function litespeed_load_delayed_js(e){e&&console.log("[LiteSpeed] Force running delayed JS"),litespeed_load_one()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}function litespeed_load_one(){litespeed_delay_i++;var t,d=document.querySelector('script[type="litespeed/javascript"][data-i="'+litespeed_delay_i+'"]');d?(console.log("[LiteSpeed] Load i="+d.getAttribute("data-i"),"-----",d),(t=document.createElement("script")).addEventListener("load",function(){console.log("[LiteSpeed] loaded --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),t.addEventListener("error",function(){console.log("[LiteSpeed] loaded error! --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),d.getAttributeNames().forEach(function(e){"type"!=e&&t.setAttribute("data-src"==e?"src":e,d.getAttribute(e))}),t.type="text/javascript",!t.src&&d.textContent&&(t.src=litespeed_inline2src(d.textContent)),d.after(t),d.remove()):console.log("[LiteSpeed] All loaded!")}litespeed_ui_events.forEach(function(e){window.addEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})});</script></body></html>