﻿<!DOCTYPE html> <html lang="ru-RU" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><head> <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;"/>  <link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon"/>  <title>Курс доллара в Украине резко изменится: прогноз &bull; Экономические новости</title>  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <meta name="original-source" content="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/"/><link rel="canonical" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="article"/><meta property="og:title" content="Курс доллара в Украине резко изменится: прогноз &bull; Экономические новости"/><meta property="og:description" content="Уже несколько дней курс доллара в Украине непрерывно растет. До этого валюта подешевела до рекордной в 2019-м отметки, подобравшись к 26,2-26,3 грн/$. Теперь же тенденция изменилась. &#171;Нацбанк был даже вынужден сменить роль покупателя валюты на межбанке на продавца&#187;, – поясняет старший аналитик &#171;Альпари&#187; Вадим Иосуб, говорится в материале OBOZREVATEL. Так,"/><meta property="og:url" content="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/"/><meta property="og:site_name" content="Экономические новости"/><meta property="article:section" content="Курс валют"/><meta property="article:published_time" content="2019-03-18T00:59:00+02:00"/><meta property="og:image" content="http://en-ua.com/wp-content/uploads/2019/03/filestorakgenewsimages.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="400"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Уже несколько дней курс доллара в Украине непрерывно растет. До этого валюта подешевела до рекордной в 2019-м отметки, подобравшись к 26,2-26,3 грн/$. Теперь же тенденция изменилась. &#171;Нацбанк был даже вынужден сменить роль покупателя валюты на межбанке на продавца&#187;, – поясняет старший аналитик &#171;Альпари&#187; Вадим Иосуб, говорится в материале OBOZREVATEL. Так,"/><meta name="twitter:title" content="Курс доллара в Украине резко изменится: прогноз &bull; Экономические новости"/><meta name="twitter:image" content="http://en-ua.com/wp-content/uploads/2019/03/filestorakgenewsimages.jpg"/><meta name="twitter:creator" content="@EconomicUA"/><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//apis.google.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='stylesheet' id='style-css' href='http://en-ua.com/wp-content/themes/MagMan/style.css' type='text/css' media='all'/><link rel='stylesheet' id='reset-css' href='http://en-ua.com/wp-content/themes/MagMan/css/reset.css' type='text/css' media='all'/><link rel='stylesheet' id='layout-css' href='http://en-ua.com/wp-content/themes/MagMan/css/layout.css' type='text/css' media='all'/><link rel='stylesheet' id='classes-css' href='http://en-ua.com/wp-content/themes/MagMan/css/classes.css' type='text/css' media='all'/><link rel='stylesheet' id='shortcodes-css' href='http://en-ua.com/wp-content/themes/MagMan/css/shortcodes.css' type='text/css' media='all'/><link rel='stylesheet' id='prettyPhoto-css' href='http://en-ua.com/wp-content/themes/MagMan/css/prettyPhoto.css' type='text/css' media='all'/><link rel='stylesheet' id='nivoslider-css' href='http://en-ua.com/wp-content/themes/MagMan/css/nivoslider.css' type='text/css' media='all'/><link rel='stylesheet' id='wp-block-library-css' href='http://en-ua.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wp_automatic_gallery_style-css' href='http://en-ua.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all'/><link rel='stylesheet' id='wp-postratings-css' href='http://en-ua.com/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all'/><link rel='stylesheet' id='social-logos-css' href='http://en-ua.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='http://en-ua.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/><script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script><script src="http://en-ua.com/wp-includes/js/jquery/jquery-migrate.min.js" defer="defer" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-content/themes/MagMan/js/jquery.preloader.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-content/themes/MagMan/js/jquery.prettyPhoto.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-content/themes/MagMan/js/jquery.easing.min.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-content/themes/MagMan/js/jquery.nivo.slider.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-content/themes/MagMan/js/jquery.scroll.min.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-content/themes/MagMan/js/jquery.floatobject-1.4.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-content/themes/MagMan/js/jquery.custom.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-content/themes/MagMan/js/jquery.mobilemenu.js" defer="defer" type="text/javascript"></script><script src="https://apis.google.com/js/plusone.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-content/plugins/wp-automatic/js/main-front.js" defer="defer" type="text/javascript"></script><link rel='https://api.w.org/' href='http://en-ua.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd"/><link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fkurs-dollara-v-ukraine-rezko-izmenitsya-prognoz%2F"/><link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fkurs-dollara-v-ukraine-rezko-izmenitsya-prognoz%2F&#038;format=xml"/><script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"http:\/\/en-ua.com\/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz\/","headline":"Курс доллара в Украине резко изменится: прогноз","description":"Уже несколько дней курс доллара в Украине непрерывно растет. До этого валюта подешевела до рекордной в 2019-м отметки,..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"http:\/\/en-ua.com\/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz\/","headline":"Курс доллара в Украине резко изменится: прогноз","description":"Уже несколько дней курс доллара в Украине непрерывно растет. До этого валюта подешевела до рекордной в 2019-м отметки,...","copyrightYear":"2019"}]</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/en-ua.com\/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz\/"},"url":"http:\/\/en-ua.com\/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz\/","headline":"Курс доллара в Украине резко изменится:...","datePublished":"2019-03-18T00:59:00+02:00","dateModified":"2019-03-18T00:59:00+00:00","publisher":{"@type":"Organization","@id":"http:\/\/en-ua.com\/#organization","name":"Экономические новости","logo":{"@type":"ImageObject","url":"http:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png","width":600,"height":60}},"articleSection":"Курс валют","description":"Уже несколько дней курс доллара в Украине непрерывно растет. До этого валюта подешевела до рекордной в 2019-м отметки, подобравшись к 26,2-26,3 грн\/$. Теперь же тенденция изменилась. \"Нацбанк был даже вынужден сменить роль покупателя валюты на межбанке на продавца\", – поясняет старший аналитик \"Альпари\" Вадим Иосуб, говорится в материале OBOZREVATEL.","author":{"@type":"Person","name":"Editor","url":"http:\/\/en-ua.com\/author\/sergey\/","image":{"@type":"ImageObject","url":"http:\/\/1.gravatar.com\/avatar\/496b7189fd0b9e6b18a6be092e0630d8?s=96&d=identicon&r=g","height":96,"width":96},"sameAs":["http:\/\/en-ua.com\/","https:\/\/plus.google.com\/u\/0\/b\/114200924072609842031\/114200924072609842031\/","https:\/\/twitter.com\/https:\/\/twitter.com\/EconomicUA"]},"commentCount":"0"}</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><link rel='canonical' href='https://www.obozrevatel.com/economics/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz.htm/'/><meta property="fb:pages" content="520602737990232"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'> /* fonts */ body{ font-family: Arial,Verdana,sans-serif; font-size: 15px; color: #333333; background-color: #fafafa;} h1{font-size: 24px;} h2{font-size: 20px;} h3{font-size: 18px;} h4{font-size: 16px;} h5, #wp-calendar caption{font-size: 14px;} h6{font-size: 12px;}/* colors */.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu { background-color: #80B600;}.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a { color: #333333;} .homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover { color: #333333;} #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption { background-color: #709F01;}.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top { background-color: #575757;}.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a { color: #FFFFFF;}.top-header-menu ul li a, .top-header-menu { color: #DEDEDE;}#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover { color: #FFFFFF;}.nivo-directionNav a { background-color: #444444;}.nivo-directionNav a:hover { background-color: #7FB500;}.cat-tip a { background-color: #7FB500;} .img-thumb img:hover, .related-content img:hover, .block-big .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover { background-color: #7fb500;} .read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit { background-color: #7fb500;}.footer-wrapper { background-color: #212121;}.footer a { color: #aaaaaa;}.bottom-footer { background-color: #232323;}.bottom-footer a, #scrollto { color: #aaaaaa;}.bottom-footer, .copywrap { color: #686868;}.footer, .footer #wp-calendar > tbody > tr > td { color: #aaaaaa;} /* custom css */ .blog-title h2 { text-transform: none;}</style><script type="text/javascript">
jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
}); 	
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script><meta name='yandex-verification' content='4ea971889e5f01da'/><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://en-ua.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/",
                "name": "\u041a\u0443\u0440\u0441 \u0434\u043e\u043b\u043b\u0430\u0440\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0440\u0435\u0437\u043a\u043e \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u0441\u044f: \u043f\u0440\u043e\u0433\u043d\u043e\u0437",
                "image": "http://en-ua.com/wp-content/uploads/2019/03/filestorakgenewsimages.jpg"
            }
        }
    ]
}</script><link rel="amphtml" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/amp/"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script><meta property="fb:pages" content="520602737990232"/><script>
    window.ao_subid = "";
</script><script src="//js.mamydirect.com/js/?h=2c0W60o3" type="text/javascript" async></script></head><body class="post-template-default single single-post postid-80482 single-format-standard chrome" ><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="totop"> <img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png"/></div><div class="main-wrapper"> <div class="header-wrapper"> <div class="top-header"> <div class="top-header-menu"> <ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li><li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li></ul> <ul class="social"> <li> <a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/+Enuacom" rel="nofollow"></a> </li> <li> <a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a> </li> <li> <a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a> </li> <li> <a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a> </li> </ul> </div> </div> <div class="header"> <div class="logo-adv">  <div class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости"/></a></div>   <div class="top-ads"> <div class="widget magman_widget_text" id="magman_widget_text-12"> <div class="textwidget"><div id="advertur_8426"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 8426,
            place: "advertur_8426",
            width: 468,
            height: 60
        });
    })(window, document, "advertur_sections");
</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script></div> </div> </div>  </div> <div class="bottom-header">  <div class="nav-top-wrapper"> <ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li><li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/category/e-commerce-2/">E-commerce</a></li><li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/category/business/">Бизнес</a></li><li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="http://en-ua.com/category/world_economy/">Мировая экономика</a></li><li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/category/obshchestvo/">Общество</a></li><li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/category/politika/">Политика</a></li><li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/category/runok/">Рынок</a></li><li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/category/finansy/">Финансы</a></li><li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/category/economy_of_ukraine/">Экономика Украины</a></li></ul> </div>  </div> </div> </div><div class="main clearfix"><div id="sidebar-right"> <div id="inner-right"> <div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" > <label for="s"> </label> <div><input type="text" value="To search type and hit go" name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go"/> </div> </form></div><div class="widget magman_widget_text" id="magman_widget_text-11"> <div class="textwidget"><div id="SRTB_4279"></div></div> </div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div> <div class="textwidget"><div id="n4p_29253">Loading...</div><script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div> </div> </div> <div id="inner-left"> <div class="widget tab_widget" id="tab_widget-4"> <div class="tabs"> <div class="tab_wrap"> <ul class="nav"> <li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li> <li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li> </ul> <div class="tab" id="tabs-1"> <ul> <li> <div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5> <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#comments"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5> <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#comments"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5> <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#comments"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5> <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#comments"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5> <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#comments"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комментариев</span></a></span> </div> </li> </ul> </div> <div class="tab" id="tabs-2"> <ul> <li> <div class="details"> <h5> <a href="http://en-ua.com/predstavitel-putina-poluchil-13-let-tyurmy-lutsenko-novosti-politiki/">Представитель Путина получил 13 лет тюрьмы, &#8212; Луценко. Новости политики</a></h5> <span class="date">18.03.2019, <a href="http://en-ua.com/predstavitel-putina-poluchil-13-let-tyurmy-lutsenko-novosti-politiki/#respond"><span class="dsq-postid" data-dsqidentifier="80484 http://en-ua.com/predstavitel-putina-poluchil-13-let-tyurmy-lutsenko-novosti-politiki/">Нет комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Марина Ким, OLX.kz: Только счастливые сотрудники могут сделать счастливыми клиентов' href='http://en-ua.com/marina-kim-olx-kz-tolko-schastlivye-sotrudniki-mogut-sdelat-schastlivymi-klientov/'><img title='Марина Ким, OLX.kz: Только счастливые сотрудники могут сделать счастливыми клиентов' alt='Марина Ким, OLX.kz: Только счастливые сотрудники могут сделать счастливыми клиентов' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/03/1552879627fjfji_800x420.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5> <a href="http://en-ua.com/marina-kim-olx-kz-tolko-schastlivye-sotrudniki-mogut-sdelat-schastlivymi-klientov/">Марина Ким, OLX.kz: Только счастливые сотрудники могут сделать счастливыми клиентов</a></h5> <span class="date">18.03.2019, <a href="http://en-ua.com/marina-kim-olx-kz-tolko-schastlivye-sotrudniki-mogut-sdelat-schastlivymi-klientov/#respond"><span class="dsq-postid" data-dsqidentifier="80480 http://en-ua.com/marina-kim-olx-kz-tolko-schastlivye-sotrudniki-mogut-sdelat-schastlivymi-klientov/">Нет комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Курс доллара в Украине резко изменится: прогноз' href='http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/'><img title='Курс доллара в Украине резко изменится: прогноз' alt='Курс доллара в Украине резко изменится: прогноз' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/03/filestorakgenewsimages.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5> <a href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/">Курс доллара в Украине резко изменится: прогноз</a></h5> <span class="date">18.03.2019, <a href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/#respond"><span class="dsq-postid" data-dsqidentifier="80482 http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/">Нет комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='За два месяца дефицит Госбюджета Украины достиг 15,3 млрд грн. Экономика &#8212; https://dnews.dn.ua/ru/rss/google' href='http://en-ua.com/za-dva-mesyatsa-defitsit-gosbyudzheta-ukrainy-dostig-15-3-mlrd-grn-ekonomika-https-dnews-dn-ua-ru-rss-google/'><img title='За два месяца дефицит Госбюджета Украины достиг 15,3 млрд грн. Экономика &#8212; https://dnews.dn.ua/ru/rss/google' alt='За два месяца дефицит Госбюджета Украины достиг 15,3 млрд грн. Экономика &#8212; https://dnews.dn.ua/ru/rss/google' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2018/08/8-0.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5> <a href="http://en-ua.com/za-dva-mesyatsa-defitsit-gosbyudzheta-ukrainy-dostig-15-3-mlrd-grn-ekonomika-https-dnews-dn-ua-ru-rss-google/">За два месяца дефицит Госбюджета Украины достиг 15,3 млрд грн. Экономика &#8212; https://dnews.dn.ua/ru/rss/google</a></h5> <span class="date">17.03.2019, <a href="http://en-ua.com/za-dva-mesyatsa-defitsit-gosbyudzheta-ukrainy-dostig-15-3-mlrd-grn-ekonomika-https-dnews-dn-ua-ru-rss-google/#respond"><span class="dsq-postid" data-dsqidentifier="80479 http://en-ua.com/za-dva-mesyatsa-defitsit-gosbyudzheta-ukrainy-dostig-15-3-mlrd-grn-ekonomika-https-dnews-dn-ua-ru-rss-google/">Нет комментариев</span></a></span> </div> </li> <li> <div class='tab-img'><a rel='' title='Народное ополчение — символ единства Приднестровья — Новости политики, Новости Европы — EADaily' href='http://en-ua.com/narodnoe-opolchenie-simvol-edinstva-pridnestrovya-novosti-politiki-novosti-evropy-eadaily/'><img title='Народное ополчение — символ единства Приднестровья — Новости политики, Новости Европы — EADaily' alt='Народное ополчение — символ единства Приднестровья — Новости политики, Новости Европы — EADaily' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/03/c6aaade73c81f0de376f46ddb74d0.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div> <div class="details"> <h5> <a href="http://en-ua.com/narodnoe-opolchenie-simvol-edinstva-pridnestrovya-novosti-politiki-novosti-evropy-eadaily/">Народное ополчение — символ единства Приднестровья — Новости политики, Новости Европы — EADaily</a></h5> <span class="date">17.03.2019, <a href="http://en-ua.com/narodnoe-opolchenie-simvol-edinstva-pridnestrovya-novosti-politiki-novosti-evropy-eadaily/#respond"><span class="dsq-postid" data-dsqidentifier="80475 http://en-ua.com/narodnoe-opolchenie-simvol-edinstva-pridnestrovya-novosti-politiki-novosti-evropy-eadaily/">Нет комментариев</span></a></span> </div> </li> </ul> </div> </div> </div> </div><div class="widget magman_widget_text" id="magman_widget_text-13"> <div class="textwidget"><div id="advertur_4083"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 4083,
            place: "advertur_4083",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script></div> </div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/ukraina-poluchila-shans-popast-v-krug-peredovyh-stran-vlasti-net'>Suppliers &quot;@emirate.net.ae&quot; uae mail</a></li><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/24380'>Fabircs экспортеров в Азии mail</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/'>экономические известия</a></li><li><a href='/tri-cheloveka-stalo-izvestno-kto-opredelyaet-mirovye-tseny-na-neft'>мировой текстиль экспортеров mail</a></li><li><a href='/3250/'>????????</a></li><li><a href='/ukraina-poluchila-shans-popast-v-krug-peredovyh-stran-vlasti-net'>Uae suppliers &quot;emirate.net.ae&quot; llc co . ktd. mail</a></li><li><a href='/macys-1085-1091-1078-1077-1085-1089-1080-1083-1100-1085-1099-1081-1086-1090-1095-1077-1090-1095-1090-1086-1073-1099-1087-1086-1076-1076-1077-1088-1078-1072-1090-1100-1088-1072-1083-1083-1080-1089-107'>Macy co. ltd mail</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div> <div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div> </div> </div> </div><div class="content-wrapper"> <div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/category/kurs-valjut/">Курс валют</a> &#47; <span class="current">Курс доллара в Украине резко изменится: прогноз</span></div> <div id="SMBadge_Box"> <div id="SMBadges" >  <div class="SMVote"> <a class="addthis_button_facebook_like" fb:like:layout="box_count"></a> </div> <div class="SMGap"></div> <div class="SMVote"> <a class="addthis_button_tweet" tw:count="vertical"></a> </div> <div class="SMGap"></div> <div class="SMVote"> <a class="addthis_button_google_plusone" g:plusone:size="tall"></a> </div> <div class="SMGap"></div> <div class="SMVote"> <a class="addthis_counter"></a> </div> <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script> <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>  </div> </div> <div class="content-area"> <div class="single-title-wrapper"> <h1>Курс доллара в Украине резко изменится: прогноз</h1> </div> <div class="info-single"> <div class="ribbon-arr"> <div class="info"> <span class="category-name"> <a href="http://en-ua.com/category/kurs-valjut/" rel="category tag">Курс валют</a> </span> <span class="category-date"> 18 Мар 2019 </span> </div> </div> </div> <div class='img-thumb'><img title='Курс доллара в Украине резко изменится: прогноз' alt='Курс доллара в Украине резко изменится: прогноз' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/03/filestorakgenewsimages.jpg&amp;w=720&amp;h=350&amp;zc=1&amp;q=80'></div><div id="post-ratings-80482" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="335038d4e6"><img id="rating_80482_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(80482, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_80482_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(80482, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_80482_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(80482, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_80482_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(80482, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_80482_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(80482, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/> (No Ratings Yet)<br/><span class="post-ratings-text" id="ratings_80482_text"></span><meta itemprop="headline" content="Курс доллара в Украине резко изменится: прогноз"/><meta itemprop="description" content="Уже несколько дней курс доллара в Украине непрерывно растет. До этого валюта подешевела до рекордной в 2019-м отметки, подобравшись к 26,2-26,3 грн/$. Теперь же тенденция изменилась.&quot;Нацбанк был даже..."/><meta itemprop="datePublished" content="2019-03-18T00:59:00+00:00"/><meta itemprop="dateModified" content="2019-03-18T00:59:00+00:00"/><meta itemprop="url" content="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/"/><meta itemprop="author" content="Editor"/><meta itemprop="mainEntityOfPage" content="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/"/><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://en-ua.com/wp-content/uploads/2019/03/filestorakgenewsimages-150x150.jpg"/><meta itemprop="width" content="150"/><meta itemprop="height" content="150"/></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div></div><div id="post-ratings-80482-loading" class="post-ratings-loading"> <img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image"/> Загрузка...</div><br/> <div class="entry"> <p>Уже несколько дней курс доллара в Украине непрерывно растет. До этого валюта подешевела до рекордной в 2019-м отметки, подобравшись к 26,2-26,3 грн/$. Теперь же тенденция изменилась.</p><p>&#171;Нацбанк был даже вынужден сменить роль покупателя валюты на межбанке на продавца&#187;, – поясняет старший аналитик &#171;Альпари&#187; Вадим Иосуб, говорится в материале OBOZREVATEL. Так, регулятор для того, чтобы сгладить подорожания доллара, начал продавать американскую валюту со своих запасов.</p><p></p><p>Аналитик уверен: в ближайшую неделю американская валюта продолжит дорожать, однако это не означает, что тренд окончательно сломлен. &#171;Краткосрочное снижение национальной валюты, вероятно, продолжится. На ближайшую неделю мы ожидаем рост курса доллара к гривне. Доллар на межбанке может торговаться через неделю около 27,1 грн, а наличный доллар в банках – около 27,0/27,2 грн&#187;, – прогнозирует Иосуб.</p><p>Национальный банк Украины формирует курсы доллара и евро к гривне как средневзвешенный курс по операциям на межбанковском рынке за день. По официальному курсу НБУ население покупать валюту не может.</p><p>Как сообщал OBOZREVATEL, в Украине в 2019 году средний курс доллара составит 29,08 грн/$, говорится в опубликованном Министерством экономического развития и торговли консенсус-прогнозе. При этом в декабре американская валюта будет продаваться уже по 30,42 грн/$. Так, в 2020 году средний курс составит 30,9 грн/$ (в декабре – 32 грн/$), в 2021-м доллар может подорожать до 31,65 грн/$ (33,8 грн/$ в конце периода).</p><p>Не пропусти молнию! Подписывайся на нас в Telegram</p><p><script>!function (f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '245452815915480');
fbq('track', 'PageView');</script><br/><br/><a href="https://www.obozrevatel.com/economics/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz.htm" target="_blank" rel="noopener noreferrer">Источник</a></p><div id="advertur_208950"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 208950,
            place: "advertur_208950",
            type_id: 9
        });
    })(window, document, "advertur_sections");
</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80482" class="share-facebook sd-button share-icon" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80482" class="share-twitter sd-button share-icon" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%D0%9A%D1%83%D1%80%D1%81%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D1%80%D0%B5%D0%B7%D0%BA%D0%BE%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D1%81%D1%8F%3A%20%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20http%3A%2F%2Fen-ua.com%2Fkurs-dollara-v-ukraine-rezko-izmenitsya-prognoz%2F" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-80482" class="share-skype sd-button share-icon" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80482" class="share-linkedin sd-button share-icon" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-80482" class="share-pinterest sd-button share-icon" href="http://en-ua.com/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> </div>     <div class="post-nav"> <a class="p-next" href="http://en-ua.com/kurs-dollara-v-ukraine-prognoz-na-2019-god/">Курс доллара в Украине: прогноз на 2019 год &rarr;</a> </div><br/><script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script><br/><div id="LentaInformScriptRootN11384" class="news-block-magick"> <div id="LentaInformPreloadN11384"> <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a> </div> <script>       
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div><br/> </div> </div> <div id="disqus_thread"></div> </div><div class="clearfix"></div><div class="footer-wrapper clearfix"> <div class="footer clearfix"> <div class="widget widget_text" id="text-12"> <div class="textwidget"><div id='Rambler-counter'><noscript><a href="http://top100.rambler.ru/navi/2934520/"> <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0"/></a></noscript></div><script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();
</script><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/>< \/a>")
</a></script></div> </div> </div> </div><div class="bottom-footer clearfix"> <div class="bottom-footer-wrapper">  <div class="copywrap clearfix"> <a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br>Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет. </div>   <div class="scroll"> <span id="scrollto">&uarr;&nbsp;Scroll to top</span> </div> <div class="footer-links"> </div>  </div></div> </div>  <script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz\/":80482};
	</script> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"en-ua"};
/* ]]> */
</script><script src="http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"80482 http:\/\/en-ua.com\/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz\/","disqusShortname":"en-ua","disqusTitle":"\u041a\u0443\u0440\u0441 \u0434\u043e\u043b\u043b\u0430\u0440\u0430 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0440\u0435\u0437\u043a\u043e \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u0441\u044f: \u043f\u0440\u043e\u0433\u043d\u043e\u0437","disqusUrl":"http:\/\/en-ua.com\/kurs-dollara-v-ukraine-rezko-izmenitsya-prognoz\/","postId":"80482"};
/* ]]> */
</script><script src="http://en-ua.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js" defer="defer" type="text/javascript"></script><script src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script><script src="http://en-ua.com/wp-content/plugins/wp-postratings/js/postratings-js.js" defer="defer" type="text/javascript"></script><script src="http://en-ua.com/wp-includes/js/wp-embed.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script src="http://en-ua.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js" defer="defer" type="text/javascript"></script><script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script><script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'77643706',post:'80482',tz:'2',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '80482' ]);
</script><div id="advertur_221115"></div><script type="text/javascript"> (function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script></body></html>
<!--HTML minified, size saved 11.61%. From 69332 bytes, now 61284 bytes-->