﻿<!DOCTYPE html> 
<html lang="ru" dir="ltr">
<head>
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;"/>

<link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon"/>

<title>Курс доллара — Как изменился курс валют НБУ 26 октября — новости Украины / НВ &mdash; Экономические новости</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<meta name="description" content="Материалы, отмеченные значками PR Спецпроект Позиция Новости компаний Позиция - ПОЛИТИЧЕСКАЯ РЕКЛАМА публикуются на правах рекламы. Стоковые фото"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Курс доллара — Как изменился курс валют НБУ 26 октября — новости Украины / НВ &mdash; Экономические новости"/>
<meta property="og:description" content="Материалы, отмеченные значками PR Спецпроект Позиция Новости компаний Позиция - ПОЛИТИЧЕСКАЯ РЕКЛАМА публикуются на правах рекламы. Стоковые фото"/>
<meta property="og:url" content="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/"/>
<meta property="og:site_name" content="Экономические новости"/>
<meta property="article:published_time" content="2020-10-26T06:30:00+00:00"/>
<meta property="og:image" content="http://en-ua.com/wp-content/uploads/2020/08/deposit.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@https://twitter.com/EconomicUA"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//apis.google.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;Курс доллара — Как изменился курс валют НБУ 26 октября — новости Украины / НВ&raquo;" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style></style>
<style>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,font,img,ins,kbd,q,s,samp,strike,strong,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td{margin:0;padding:0;border:0;outline:0;font-size:100%;vertical-align:baseline;background:none repeat scroll 0 0 transparent;}
ol,ul{list-style:none}
blockquote,q{quotes:none}
blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}:focus{outline:0}ins{text-decoration:none}del{text-decoration:line-through}table{border-collapse:collapse;border-spacing:0}
.clearfix:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0;}
html[xmlns] .clearfix{clear:both;}
* html .clearfix{height:1%;}</style>
<link rel='stylesheet' id='layout-css' href='//en-ua.com/wp-content/cache/wpfc-minified/76sirmck/9xkus.css' type='text/css' media='all'/>
<style>.float-left{float:left;}
.float-right{float:right;}
.block{display:block;}
.margin-fl20{margin:0 20px 20px 0;}
.round_6{border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px;}
.read-more, #submit, .feedback .submit{cursor:pointer;font-size:11px;padding:10px 14px 7px 14px;position:relative;text-decoration:none !important;width:auto;color:#FFFFFF;border:none;font-family:'Source Sans Pro',?Arial,?sans-serif;text-transform:uppercase;}
.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit{background:#7FB500;}
.read-more-a{display:block;margin-top:20px;}
.read-more-a:hover{text-decoration:none!important}
.read-more-link{display:block;font-weight:normal;margin-top:15px;text-decoration:none;}
.read-more-link:hover{text-decoration:underline;}
.vimeo{margin-bottom:15px;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;}
.youtube-short{margin-bottom:15px;-webkit-border-radius:3px;-moz-border-radius:3px;}
.magman-flickr-widget img{height:60px;width:60px;opacity:0.7;background-color:#404040;}
#sidebar-right .magman-flickr-widget img{height:55px;width:55px;opacity:0.7;background-color:#404040;}
.magman-flickr-widget .flickr_badge_image{float:left;margin:5px 0 0 5px;padding:2px 2px 1px;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;}
#sidebar-footer .magman-flickr-widget img{height:60px;width:60px;opacity:0.7;}
#sidebar-footer  .magman-flickr-widget .flickr_badge_image{border:none;float:left;margin:5px 0 0 5px;padding:2px 2px 1px;}</style>
<style>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</style>
<link rel='stylesheet' id='prettyPhoto-css' href='//en-ua.com/wp-content/cache/wpfc-minified/45mvca3/9xkus.css' type='text/css' media='all'/>
<style>.nivoSlider{position:relative;width:100%;height:auto;overflow:visible;}
.nivoSlider img{position:absolute;top:0px;left:0px;max-width:none;}
.nivo-main-image{display:block !important;position:relative !important;width:100% !important;}
.nivoSlider a.nivo-imageLink{position:absolute;top:0px;left:0px;width:100%;height:100%;border:0;padding:0;margin:0;z-index:6;display:none;}
.nivo-slice{display:block;position:absolute;z-index:5;height:100%;top:0;}
.nivo-box{display:block;position:absolute;z-index:5;overflow:hidden;}
.nivo-box img{display:block;}
.nivo-caption{position:absolute;left:100%;bottom:0px;background:#000;color:#fff;width:81.5%;height:100%;z-index:8;padding:30px;opacity:0.9;display:none;-moz-opacity:0.9;filter:alpha(opacity=90);-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.nivo-caption p{padding:0;margin:0;font-size:12px;color:#AAAAAA;position:relative;}
.nivo-caption a{display:inline!important;}
.nivo-caption a:hover{text-decoration:underline;}
.nivo-html-caption{display:none;}
.nivo-caption h2{font-size:19px;font-weight:700;text-transform:none;font-family:'Open Sans', Arial, sans-serif;position:relative;}
.nivo-directionNav{bottom:0;cursor:pointer;right:-81.43%;position:absolute;text-indent:-9999px;width:80px;z-index:1000!important;}
.nivo-prevNav{height:35px;width:40px;background:url(//en-ua.com/wp-content/themes/MagMan/i/slider/arrow-left.png) no-repeat scroll center center #444444;float:left;}
.nivo-nextNav{height:35px;width:40px;background:url(//en-ua.com/wp-content/themes/MagMan/i/slider/arrow-right.png) no-repeat scroll center center #444444;float:right;}
.nivo-controlNav{text-align:center;padding:0;}
.nivo-controlNav a{cursor:pointer;}
.nivo-controlNav a.active{font-weight:bold;}
#slider{background:none repeat scroll 0 0 #000000;height:auto;position:relative;max-width:55%;display:block;}
#slider img{display:none;left:0;position:absolute;top:0;}
#slider a{border:0 none;display:block;color:#FFFFFF;}
.nivoPreloader{background:none repeat scroll 0 0 #FFFFFF;left:0;position:absolute;top:0;width:100%;z-index:51;}
.nivoPreloader img{left:50%;position:absolute;top:50%;}</style>
<style>.wp_automatic_gallery_main{width:500px;height:500px;background-size:contain;background-position:center;background-repeat:no-repeat;border:1px solid #eee;margin-bottom:10px;max-width:100%;}
.wp_automatic_gallery_btn{background-position:center center;background-repeat:no-repeat;background-size:contain;border:1px solid #eee;height:80px;width:80px;float:left;cursor:pointer;margin-right:1px;}
.wp_automatic_gallery_btn:last-child{clear:right;}
.wp_automatic_fb_img{margin-bottom:10px;}
.wp_automatic_amazon_disclaimer{text-decoration:underline;cursor:default;}
.wp_automatic_demo_btn{-moz-box-shadow:inset 0px 1px 0px 0px #f5978e;-webkit-box-shadow:inset 0px 1px 0px 0px #f5978e;box-shadow:inset 0px 1px 0px 0px #f5978e;background-color:#f24537;-webkit-border-top-left-radius:0px;-moz-border-radius-topleft:0px;border-top-left-radius:0px;-webkit-border-top-right-radius:0px;-moz-border-radius-topright:0px;border-top-right-radius:0px;-webkit-border-bottom-right-radius:0px;-moz-border-radius-bottomright:0px;border-bottom-right-radius:0px;-webkit-border-bottom-left-radius:0px;-moz-border-radius-bottomleft:0px;border-bottom-left-radius:0px;text-indent:0;border:1px solid #d02718;display:inline-block;color:#ffffff !important;font-family:Arial;font-size:15px;font-weight:bold;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none;text-align:center;text-shadow:1px 1px 0px #810e05;margin:20px 10px 20px 0;}
.wp_automatic_demo_btn:hover{background-color:#c62d1f;text-decoration:none !important;}
.wp_automatic_buy_btn{margin:20px 10px 20px 0;-moz-box-shadow:inset 0px 1px 0px 0px #c1ed9c;-webkit-box-shadow:inset 0px 1px 0px 0px #c1ed9c;box-shadow:inset 0px 1px 0px 0px #c1ed9c;background-color:#9dce2c;-webkit-border-top-left-radius:0px;-moz-border-radius-topleft:0px;border-top-left-radius:0px;-webkit-border-top-right-radius:0px;-moz-border-radius-topright:0px;border-top-right-radius:0px;-webkit-border-bottom-right-radius:0px;-moz-border-radius-bottomright:0px;border-bottom-right-radius:0px;-webkit-border-bottom-left-radius:0px;-moz-border-radius-bottomleft:0px;border-bottom-left-radius:0px;text-indent:0;border:1px solid #83c41a;display:inline-block;color:#ffffff !important;font-family:Arial;font-size:15px;font-weight:bold;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none !important;text-align:center;text-shadow:1px 1px 0px #689324;}
.wp_automatic_buy_btn:hover{background-color:#8cb82b;text-decoration:none !important;}</style>
<style>.post-ratings{width:100%;opacity:1;}
.post-ratings-loading{display:none;height:16px;text-align:left;}
.post-ratings-image{border:0;}
.post-ratings img, .post-ratings-loading img, .post-ratings-image img{border:0;padding:0;margin:0;}
.post-ratings-text{}
.post-ratings-comment-author{font-weight:normal;font-style:italic;}</style>
<style>@-webkit-keyframes fadein{0%{opacity:0}100%{opacity:1}}@-moz-keyframes fadein{0%{opacity:0}100%{opacity:1}}@-ms-keyframes fadein{0%{opacity:0}100%{opacity:1}}@-o-keyframes fadein{0%{opacity:0}100%{opacity:1}}@keyframes fadein{0%{opacity:0}100%{opacity:1}}.wbounce-modal{display:none;height:100%;left:0;overflow:scroll;position:fixed;text-align:center;top:0;width:100%;z-index:10011;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box;-webkit-transform-style:preserve-3d;-moz-transform-style:preserve-3d;-ms-transform-style:preserve-3d;-o-transform-style:preserve-3d;transform-style:preserve-3d}.wbounce-modal *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;box-sizing:border-box}.wbounce-modal.underlay{background-color:rgba(0,0,0,0.5);cursor:pointer;height:100%;left:0;position:fixed;overflow:hidden;top:0;width:100%}.wbounce-modal .wbounce-modal-flex{bottom:0;left:0;position:absolute;right:0;top:0}.wbounce-modal .wbounce-modal-flex.wbounce-modal-flex-activated{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-justify-content:center;-moz-justify-content:center;-ms-justify-content:center;-o-justify-content:center;justify-content:center;-webkit-align-items:center;-moz-align-items:center;-ms-align-items:center;-o-align-items:center;align-items:center}.wbounce-modal .wbounce-modal-sub{background-color:#f0f1f2;cursor:auto;display:block;left:initial;position:relative;opacity:1;overflow:scroll;overflow-x:hidden;overflow:-moz-scrollbars-none;-ms-overflow-style:none;width:600px;z-index:21}.wbounce-modal .wbounce-modal-sub::-webkit-scrollbar{display:none}.wbounce-modal .wbounce-modal-sub.belowIE10{-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);-o-transform:translateY(-50%);transform:translateY(-50%);margin:auto;top:50%}.wbounce-modal .modal-title{font-size:18px;background-color:#252525;color:#fff;padding:10px;margin:0;border-radius:4px 4px 0 0;text-align:center}.wbounce-modal .modal-body{padding:20px 35px;font-size:0.9em}.wbounce-modal h3{color:#fff;font-size:1em;margin:0.2em;text-transform:uppercase;font-weight:500}.wbounce-modal h4{font-size:1.25em;margin:10px 0}.wbounce-modal h4 a{text-decoration:none}.wbounce-modal p{line-height:1.4em;color:#344a5f}.wbounce-modal form{text-align:center;margin-top:35px}.wbounce-modal form p{text-align:left;margin-left:35px;opacity:0.8;margin-top:1px;padding-top:1px;font-size:0.9em}.wbounce-modal form input[type=email],.wbounce-modal form input[type=tel]{color:#999;padding:12px;font-size:15px;width:300px;border-radius:4px;border:1px solid #ccc;-webkit-font-smoothing:antialiased}.wbounce-modal form input[type=text]{padding:12px;font-size:1.2em;width:300px;border-radius:4px;border:1px solid #ccc;-webkit-font-smoothing:antialiased}.wbounce-modal form input[type=submit]{text-transform:uppercase;font-weight:bold;padding:12px;font-size:14px;border-radius:4px;color:#fff;background-image:none;background-color:#4ab471;border:none;cursor:pointer;-webkit-font-smoothing:antialiased}.wbounce-modal .byline,.wbounce-modal .updated{display:block}.wbounce-modal .modal-footer{position:relative;text-align:center;width:100%;padding:10px 0 20px}.wbounce-modal .modal-footer p{text-transform:capitalize;cursor:pointer;display:inline;border-bottom:1px solid #344a5f}.wbounce-modal .wbounce-modal-sub{border-radius:4px;max-height:95%;max-width:95%}.admin-bar .wbounce-modal{padding-top:32px}</style>
<link rel='stylesheet' id='social-logos-css' href='//en-ua.com/wp-content/cache/wpfc-minified/978wsjm7/9xkus.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='//en-ua.com/wp-content/cache/wpfc-minified/307g9vj8/9xkus.css' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="http://en-ua.com/wp-json/"/><link rel="alternate" type="application/json" href="http://en-ua.com/wp-json/wp/v2/posts/85802"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://wp.me/p5fMFQ-mjU'/>
<link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fkurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fkurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv%2F&#038;format=xml"/>
<link rel="alternate" hreflang="uk" href="/uk/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/"/><meta property="fb:pages" content="520602737990232"/><style></style><style>img#wpstats{display:none}</style><style>body{font-family:Arial,Verdana,sans-serif;font-size:15px;color:#333333;background-color:#fafafa;}
h1{font-size:24px;}
h2{font-size:20px;}
h3{font-size:18px;}
h4{font-size:16px;}
h5, #wp-calendar caption{font-size:14px;}
h6{font-size:12px;}


.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu{background-color:#80B600;}
.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a{color:#333333;}

.homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover{color:#333333;}

#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption{background-color:#709F01;}
.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top{background-color:#575757;}
.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a{color:#FFFFFF;}
.top-header-menu ul li a, .top-header-menu{color:#DEDEDE;}
#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover{color:#FFFFFF;}
.nivo-directionNav a{background-color:#444444;}
.nivo-directionNav a:hover{background-color:#7FB500;}
.cat-tip a{background-color:#7FB500;}
.img-thumb img:hover, .related-content img:hover, .block-big  .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover{background-color:#7fb500;}
.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit{background-color:#7fb500;}
.footer-wrapper{background-color:#212121;}
.footer a{color:#aaaaaa;}
.bottom-footer{background-color:#232323;}
.bottom-footer a, #scrollto{color:#aaaaaa;}
.bottom-footer, .copywrap{color:#686868;}
.footer, .footer #wp-calendar > tbody > tr > td{color:#aaaaaa;}


.blog-title h2{text-transform:none;}</style>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script>

<meta name='yandex-verification' content='4ea971889e5f01da'/><link rel="amphtml" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/amp/">
<meta property="fb:pages" content="520602737990232"/>
<meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head>
<body class="post-template-default single single-post postid-85802 single-format-standard unknown">
<div id="fb-root"></div><div class="totop"> <img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png"/></div><div class="main-wrapper">
<div class="header-wrapper">
<div class="top-header">
<div class="top-header-menu"> <ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li> <li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li> </ul> <ul class="social"> <li> <a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a> </li> <li> <a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a> </li> <li> <a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a> </li> </ul></div></div><div class="header">
<div class="logo-adv">

<div class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости"/></a></div><div class="top-ads">
<div class="widget magman_widget_text" id="magman_widget_text-12">			<div class="textwidget"><div id="yandex_rtb_R-A-455900-6"></div></div></div></div></div><div class="bottom-header">

<div class="nav-top-wrapper"> <ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li> <li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59832"><a href="http://en-ua.com/e-commerce-2/">E-commerce</a></li> <li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/business/">Бизнес</a></li> <li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="http://en-ua.com/world_economy/">Мировая экономика</a></li> <li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/obshchestvo/">Общество</a></li> <li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/politika/">Политика</a></li> <li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/runok/">Рынок</a></li> <li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/finansy/">Финансы</a></li> <li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li> </ul></div></div></div></div><div class="main clearfix">
<div id="sidebar-right">
<div id="inner-right">
<div class="widget widget_transposh" id="transposh-2"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/" selected="selected">Русский</option><option value="/uk/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/">Українська</option></select><br/></span><div id="tr_credit"></div></div><div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" >
<label for="s"> </label>
<div><input type="text" value="To search type and hit go" name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" /></div></form></div><div class="widget magman_widget_text" id="magman_widget_text-11">			<div class="textwidget">
<div id="yandex_rtb_R-A-455900-2"></div></div></div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div><div class="textwidget"><div id="n4p_29253">Loading...</div></div></div></div><div id="inner-left">
<div class="widget tab_widget" id="tab_widget-4">        
<div class="tabs">
<div class="tab_wrap">
<ul class="nav">
<li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li>
<li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li>
</ul>
<div class="tab" id="tabs-1">
<ul>
<li> <div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"> <h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5> <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комм.</span></a></span></div></li>
<li> <div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"> <h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5> <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комм.</span></a></span></div></li>
<li> <div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"> <h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5> <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комм.</span></a></span></div></li>
<li> <div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"> <h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5> <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комм.</span></a></span></div></li>
<li> <div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"> <h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5> <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комм.</span></a></span></div></li>
</ul></div><div class="tab" id="tabs-2">
<ul>
<li> <div class="details"> <h5> <a href="http://en-ua.com/obzor-rynkov-mir-zatailsya-v-ozhidanii-vyborov-ssha/">Обзор рынков. Мир затаился в ожидании выборов США</a></h5> <span class="date">26.10.2020, <a href="http://en-ua.com/obzor-rynkov-mir-zatailsya-v-ozhidanii-vyborov-ssha/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="85805 http://en-ua.com/obzor-rynkov-mir-zatailsya-v-ozhidanii-vyborov-ssha/">Нет комментариев</span></a></span></div></li>
<li> <div class='tab-img'><a rel='' title='Global Складной ящик Market Report 2020 – Анализ рынка После Covid 19 ведущих производителей, Глобальный и региональный анализ, рост промышленности и Opportinities прогноз до 2026 – Курская правда' href='http://en-ua.com/global-skladnoj-yashhik-market-report-2020-analiz-rynka-posle-covid-19-vedushhih-proizvoditelej-globalnyj-i-regionalnyj-analiz-rost-promyshlennosti-i-opportinities-prognoz-do-2026-kurskaya-pravda/'><img title='Global Складной ящик Market Report 2020 – Анализ рынка После Covid 19 ведущих производителей, Глобальный и региональный анализ, рост промышленности и Opportinities прогноз до 2026 – Курская правда' alt='Global Складной ящик Market Report 2020 – Анализ рынка После Covid 19 ведущих производителей, Глобальный и региональный анализ, рост промышленности и Opportinities прогноз до 2026 – Курская правда' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2020/10/RU-New-Project.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"> <h5> <a href="http://en-ua.com/global-skladnoj-yashhik-market-report-2020-analiz-rynka-posle-covid-19-vedushhih-proizvoditelej-globalnyj-i-regionalnyj-analiz-rost-promyshlennosti-i-opportinities-prognoz-do-2026-kurskaya-pravda/">Global Складной ящик Market Report 2020 – Анализ рынка После Covid 19 ведущих производителей, Глобальный и региональный анализ, рост промышленности и Opportinities прогноз до 2026 – Курская правда</a></h5> <span class="date">26.10.2020, <a href="http://en-ua.com/global-skladnoj-yashhik-market-report-2020-analiz-rynka-posle-covid-19-vedushhih-proizvoditelej-globalnyj-i-regionalnyj-analiz-rost-promyshlennosti-i-opportinities-prognoz-do-2026-kurskaya-pravda/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="85800 http://en-ua.com/global-skladnoj-yashhik-market-report-2020-analiz-rynka-posle-covid-19-vedushhih-proizvoditelej-globalnyj-i-regionalnyj-analiz-rost-promyshlennosti-i-opportinities-prognoz-do-2026-kurskaya-pravda/">Нет комментариев</span></a></span></div></li>
<li> <div class='tab-img'><a rel='' title='Польша превращается в майдан — Новости политики, Новости Европы — EADaily' href='http://en-ua.com/polsha-prevrashhaetsya-v-majdan-novosti-politiki-novosti-evropy-eadaily/'><img title='Польша превращается в майдан — Новости политики, Новости Европы — EADaily' alt='Польша превращается в майдан — Новости политики, Новости Европы — EADaily' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2020/10/ec7bddd1c185788e75c01af848ab8.jpeg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"> <h5> <a href="http://en-ua.com/polsha-prevrashhaetsya-v-majdan-novosti-politiki-novosti-evropy-eadaily/">Польша превращается в майдан — Новости политики, Новости Европы — EADaily</a></h5> <span class="date">26.10.2020, <a href="http://en-ua.com/polsha-prevrashhaetsya-v-majdan-novosti-politiki-novosti-evropy-eadaily/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="85803 http://en-ua.com/polsha-prevrashhaetsya-v-majdan-novosti-politiki-novosti-evropy-eadaily/">Нет комментариев</span></a></span></div></li>
<li> <div class="details"> <h5> <a href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/">Курс доллара — Как изменился курс валют НБУ 26 октября — новости Украины / НВ</a></h5> <span class="date">26.10.2020, <a href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="85802 http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/">Нет комментариев</span></a></span></div></li>
<li> <div class="details"> <h5> <a href="http://en-ua.com/osnovnye-sobytiya-mirovogo-finansovogo-rynka-19/">Основные события мирового финансового рынка: 19</a></h5> <span class="date">26.10.2020, <a href="http://en-ua.com/osnovnye-sobytiya-mirovogo-finansovogo-rynka-19/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="85801 http://en-ua.com/osnovnye-sobytiya-mirovogo-finansovogo-rynka-19/">Нет комментариев</span></a></span></div></li>
</ul></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget">
<div id="yandex_rtb_R-A-455900-1"></div></div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/chto-zhdet-belarus-v-sluchae-mirovogo-finansovogo-krizisa-hartiya97-novosti-belarusi-belorusskie-novosti-novosti-belorussii-respublika-belarus/'>Hartiya97</a></li><li><a href='/kongress-zahotel-vojny-svobodnaya-pressa/'>Svobodnaya pressa</a></li><li><a href='/'>Site:en-ua.com</a></li><li><a href='/krizis-1998-goda-mozhet-povtoritsya-bankir-predskazal-vremya-ego-nachala/'>кризис 1987 года может повторитьсч</a></li><li><a href='/regionalnyj-egoizm-novosti-politiki-novosti-o-evrope/'>матийчик ярослав</a></li><li><a href='/voennoe-polozhenie-v-ukraine-chto-budet-s-dollarom-i-kreditami/'>военное положение в украине</a></li><li><a href='/otpusk-v-ukraine-za-220-grn-v-karpatah-ili-za-500-grn-v-kry-mu/'>отпуск отдых летом в Крыму,</a></li><li><a href='/analitika/3145/'>Украина проблемы с выплатой по автогражданке</a></li><li><a href='/runok/25524/'>запасы нефти в сша от минэнерго</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div><div class="execphpwidget"></div></div></div></div><div class="content-wrapper">
<div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/kurs-valjut/">Курс валют</a> &#47; <span class="current">Курс доллара — Как изменился курс валют НБУ 26 октября — новости Украины / НВ</span></div><div id="SMBadge_Box">
<div id="SMBadges">

<div class="SMVote"> <a class="addthis_button_facebook_like" fb:like:layout="box_count"></a></div><div class="SMGap"></div><div class="SMVote"> <a class="addthis_button_tweet" tw:count="vertical"></a></div><div class="SMGap"></div><div class="SMVote"> <a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="SMGap"></div><div class="SMVote"> <a class="addthis_counter"></a></div></div></div><div class="content-area"> 
<div class="single-title-wrapper"> <h1>Курс доллара — Как изменился курс валют НБУ 26 октября — новости Украины / НВ</h1></div><div class="info-single">
<div class="ribbon-arr">
<div class="info"> <span class="category-name"> <a href="http://en-ua.com/kurs-valjut/" rel="category tag">Курс валют</a> </span> <span class="category-date"> 26 Окт 2020 </span></div></div></div><div id="post-ratings-85802" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="3a08be1c2b"><img id="rating_85802_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(85802, 1,'1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_85802_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(85802, 2,'2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_85802_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(85802, 3,'3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_85802_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(85802, 4,'4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_85802_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(85802, 5,'5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_85802_text"></span><meta itemprop="name" content="Курс доллара — Как изменился курс валют НБУ 26 октября — новости Украины / НВ"/><meta itemprop="headline" content="Курс доллара — Как изменился курс валют НБУ 26 октября — новости Украины / НВ"/><meta itemprop="description" content="Материалы, отмеченные значками PR Спецпроект Позиция Новости компаний Позиция - ПОЛИТИЧЕСКАЯ РЕКЛАМА публикуются на правах рекламы. Стоковые фото Использование материалов сайта возм..."/><meta itemprop="datePublished" content="2020-10-26T08:30:00+02:00"/><meta itemprop="dateModified" content="2020-10-26T08:30:00+02:00"/><meta itemprop="url" content="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/"/><meta itemprop="author" content="Economic News"/><meta itemprop="mainEntityOfPage" content="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/"/><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости"/><meta itemprop="url" content="http://en-ua.com"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div></div><div id="post-ratings-85802-loading" class="post-ratings-loading"><img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image"/> Загрузка...</div><br />				
<div class="entry">

<div id="yandex_rtb_R-A-455900-5"></div><p class="no-mb">Материалы, отмеченные значками</p>
<p> PR Спецпроект Позиция Новости компаний <br /> Позиция &#8212; ПОЛИТИЧЕСКАЯ РЕКЛАМА  </p>
<p>публикуются на правах рекламы.</p>
<p class="mb15">Стоковые фото</p>
<p> <img loading="-" decoding="async" src="http://en-ua.com/wp-content/uploads/2020/08/deposit.png" alt=""/>    </p>
<p> Использование материалов сайта возможно с соблюдением Правил пользования сайтом и использования материалов сайта. Все материалы, которые размещены на этом сайте со ссылкой на агентство &#171;Інтерфакс-Україна&#187;, не подлежат дальнейшему воспроизведению и / или распространению в любой форме, кроме как с письменного разрешения агентства &#171;Інтерфакс-Україна&#187;. Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство ИнА “Українські Новини”, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна. Данный ресурс — для пользователей возрастом от 18 лет и старше. Материалы, в тексте (после текста) которых содержится запрет на полную републикацию (перепечатка, копирование, воспроизведение или иное использование), или материалы, доступ к которым является платным, разрешается использовать частично. Объем использования не может превышать 25% от общего объема текста. Такое частичное использование разрешается исключительно при наличии гиперссылки в конце текстовых материалов с подписью: «Полную версию читайте на nv.ua». </p>
<p><a href="https://nv.ua/biz/finance/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-50119965.html" target="_blank" rel="noopener noreferrer">Источник</a></p>

<div id="yandex_rtb_R-A-455900-5"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85802" class="share-facebook sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85802" class="share-twitter sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=jetpack-whatsapp" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-85802" class="share-skype sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-85802" class="share-linkedin sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-85802" class="share-pinterest sd-button share-icon" href="http://en-ua.com/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="post-nav"> <a class="p-next" href="http://en-ua.com/zachem-ukraina-razgonyaet-pechatnyj-stanok-rasskazyvaet-analitik-teletrade-minfin/">Зачем Украина разгоняет печатный станок, рассказывает аналитик TeleTrade — Минфин &rarr;</a></div><br />
<br />


<div id="LentaInformScriptRootN11384" class="news-block-magick">
<div id="LentaInformPreloadN11384"> <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a></div></div><br /></div></div><div id="disqus_thread"></div></div><div class="clearfix"></div><div class="footer-wrapper clearfix">
<div class="footer clearfix">
<div class="widget widget_text" id="text-12">			<div class="textwidget">
<div id='Rambler-counter'>  <noscript> <a href="http://top100.rambler.ru/navi/2934520/"> <img loading="-" decoding="async" src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0"/> </a> </noscript></div></div></div></div></div><div class="bottom-footer clearfix">
<div class="bottom-footer-wrapper">

<div class="copywrap clearfix"> <a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br> Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</div><div class="scroll"> <span id="scrollto">&uarr;&nbsp;Scroll to top</span></div><div class="footer-links"></div></div></div></div><div id="wbounce-modal" class="wbounce-modal underlay" style="display:none">
<div id="wbounce-modal-flex" class="wbounce-modal-flex">
<div id="wbounce-modal-sub" class="wbounce-modal-sub">
<div id="advertur_208950"></div></div></div></div><div id="wbounce-config" style="display: none;">{"cookieName":"wBounce","isAggressive":false,"isSitewide":true,"hesitation":"","openAnimation":false,"exitAnimation":false,"timer":"","sensitivity":"","cookieExpire":"","cookieDomain":"","autoFire":"","isAnalyticsEnabled":false}</div><div id="advertur_221115"></div><script>var addthis_config={"data_track_addressbar":false};</script>
<script>var _top100q=_top100q||[];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);
(function(){
var pa=document.createElement("script");
pa.type="text/javascript";
pa.async=true;
pa.src=("https:"==document.location.protocol ? "https:":"http:") + "//st.top100.ru/top100/top100.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(pa, s);
})();</script>
<script id='dcl_comments-js-extra'>var countVars={"disqusShortname":"en-ua"};
var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"85802 http:\/\/en-ua.com\/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv\/","disqusShortname":"en-ua","disqusTitle":"\u041a\u0443\u0440\u0441 \u0434\u043e\u043b\u043b\u0430\u0440\u0430\u00a0\u2014 \u041a\u0430\u043a \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0441\u044f \u043a\u0443\u0440\u0441 \u0432\u0430\u043b\u044e\u0442 \u041d\u0411\u0423 26\u00a0\u043e\u043a\u0442\u044f\u0431\u0440\u044f\u00a0\u2014 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \/ \u041d\u0412","disqusUrl":"http:\/\/en-ua.com\/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv\/","postId":"85802"};
var dclCustomVars={"dcl_progress_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430..."};</script>
<script id='transposh-js-extra'>var t_jp={"ajaxurl":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","plugin_url":"\/\/en-ua.com\/wp-content\/plugins\/transposh-translation-filter-for-wordpress","lang":"ru","olang":"ru","prefix":"tr_","preferred":["g","b","y","a","u"],"engines":{"b":1,"g":1,"y":1,"u":1}};</script>
<script id='sharing-js-js-extra'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script src='//en-ua.com/wp-content/cache/wpfc-minified/e4225y3n/9xkus.js'></script>
<script src='https://apis.google.com/js/plusone.js?ver=5.5.1' id='plusone-js'></script>
<script src='//en-ua.com/wp-content/cache/wpfc-minified/kepxarss/9xkus.js'></script>
<script>jQuery(function(){
if(jQuery().nivoSlider){
jQuery('#slider').nivoSlider({
effect: 'random',
slices: 10,
boxCols: 6,
boxRows: 4,
animSpeed: 800,
pauseTime: 3000,
controlNavThumbs:true,
controlNavThumbsFromRel:true,
directionNav:true,
directionNavHide:false,
afterLoad:function (){
var $height=jQuery('#slider').height();
var $slider=jQuery('#slider img');
$slider.css('opacity', 0);
jQuery('#slider-featured').css('height', '0');
jQuery('#preloader').fadeOut(500, function (){
$slider.animate({
'opacity':1
}, 1000);
jQuery('#slider-featured').animate({
'height':$height
}, 750, function (){
jQuery('#slider-featured').css('height', '');
});
});
},
beforeChange: function(){
var _stop=jQuery.fn.stop;
jQuery.fn.stop=function(){return this};
setTimeout(function(){jQuery.fn.stop=_stop},0);
},
afterChange: function(){
}});
}
jQuery("a[class^='prettyPhoto']").prettyPhoto();
jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
.mouseenter(function (){
jQuery(this).find(".zoom").stop().css({
opacity:0
}).animate({
opacity:'0.8'
}, 300);
this.style.filter=""
})
.mouseleave(function (){
jQuery(this).find(".zoom").stop().animate({
opacity:0
}, 300)
});
jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
.prettyPhoto();
jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
.prettyPhoto({
iframe:true,
innerWidth:'640px',
innerHeight:'390px'
});
jQuery(".preload img").css({
opacity:1
}).one('load', function (){
jQuery(this).animate({
opacity:1
}, 1200).parents(".preload").css('background-image', 'none');
}).each(function (){
if(this.complete)
jQuery(this).stop().css({
opacity:1
}).parents(".preload").css('background-image', 'none');
});
jQuery("a[rel^='prettyPhoto']").prettyPhoto({
animationSpeed: 'normal',
opacity: 0.4,
counter_separator_label: '/',
theme: 'dark_rounded'
});
jQuery(".feedback :input").each(function (){
if(this.type=='text'||this.type=='textarea'){
if(!jQuery(this).attr('title').length)
return false;
jQuery(this).val(jQuery(this).attr('title'));
jQuery(this)
.focus(function (){
if(jQuery(this).val()==jQuery(this).attr('title'))
jQuery(this).val('');
})
.blur(function (){
if(jQuery(this).val()==''||jQuery(this).val()==jQuery(this).attr('title'))
jQuery(this).val(jQuery(this).attr('title'));
});
}})
function clear_form(form){
jQuery(form).find(':input').each(function (){
switch (this.type){
case 'password':
case 'select-multiple':
case 'select-one':
case 'text':
case 'textarea':
jQuery(this).val('');
break;
case 'checkbox':
case 'radio':
this.checked=false;
break;
}});
}
jQuery(".feedback .form-submit .submit").live("click", function (e){
var form=jQuery(this).parent().parent();
var to=form.find(".to").val();
var name=form.find(".name").val();
var email=form.find(".email").val();
var message=form.find(".message").val();
if(!name.length||!email.length||name==form.find(".name").attr('title')||email==form.find(".email").attr('title')){
jQuery(".feedback .alert").text("Please input your Name and Email first");
return false;
}
var ajax_url='http://en-ua.com/wp-admin/admin-ajax.php';
var data={
action: 'of_ajax_feedback_action',
to: to,
name: name,
email: email,
message: message
};
jQuery.post(ajax_url, data, function(response){
jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
clear_form(form);
});
return false;
})
});</script>
<script>window.ao_subid="";</script>
<script src="//js.mamydirect.com/js/?h=2c0W60o3" async></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-455900-6",
renderTo: "yandex_rtb_R-A-455900-6",
async: true
});
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script>
<script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-455900-2",
renderTo: "yandex_rtb_R-A-455900-2",
async: true
});
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script>
<script charset="utf-8">(function(d,s){
var o=d.createElement(s);
o.async=true;
o.type="text/javascript";
o.charset="utf-8";
if(location.protocol=="https:"){
o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
}else{
o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
}
var x=d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
})(document,"script");</script>
<script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-455900-1",
renderTo: "yandex_rtb_R-A-455900-1",
async: true
});
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-455900-5",
renderTo: "yandex_rtb_R-A-455900-5",
async: true
});
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script>
<script>(function(w, d, n, s, t){
w[n]=w[n]||[];
w[n].push(function(){
Ya.Context.AdvManager.render({
blockId: "R-A-455900-5",
renderTo: "yandex_rtb_R-A-455900-5",
async: true
});
});
t=d.getElementsByTagName("script")[0];
s=d.createElement("script");
s.type="text/javascript";
s.src="//an.yandex.ru/system/context.js";
s.async=true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");</script>
<script id="mmWaUZFRD69V3NTU">if(window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script>
<script>(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script>
<script>document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img loading="-" decoding="async" src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/><\/a>")
</a></script>
<script>(function(w, d, n){
w[n]=w[n]||[];
w[n].push({
section_id: 208950,
place: "advertur_208950",
type_id: 9
});
})(window, document, "advertur_sections");</script>
<script src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<script>window.WPCOM_sharing_counts={"http:\/\/en-ua.com\/kurs-dollara-kak-izmenilsya-kurs-valyut-nbu-26-oktyabrya-novosti-ukrainy-nv\/":85802};</script>
<script src='//en-ua.com/wp-content/cache/wpfc-minified/g235y2yc/9xkus.js'></script>
<script id='wp-postratings-js-extra'>var ratingsL10n={"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u0001\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.\u0003","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script>
<script src='//en-ua.com/wp-content/cache/wpfc-minified/8692j64i/9xkuu.js'></script>
<script id='sharing-js-js-after'>var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-telegram', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-skype', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-linkedin', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450');
return false;
});</script>
<script src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'77643706',post:'85802',tz:'2',srv:'en-ua.com'} ]);
_stq.push([ 'clickTrackerInit', '77643706', '85802' ]);</script>
<script>(function(w, d, n){ w[n]=w[n]||[]; w[n].push({ section_id: 221115, extended_type_id: 1 });})(window, document, "advertur_sections");</script>
<script defer src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/en-ua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.62007188797 seconds, on 27-10-20 0:37:59 -->