﻿<!DOCTYPE html><html lang="ru" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" dir="ltr"><head><meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" /><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Open Sans:400,700:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="icon" href="http://en-ua.com/wp-content/uploads/2013/04/favicon.png" type="image/x-icon" /><title>куда идти стартапам и как попасть в программу — Финансы на vc.ru &mdash; Экономические новости</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//polldaddy.com"><link rel="dns-prefetch" href="//www.paypalobjects.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><meta name="original-source" content="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/" /><link rel="canonical" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="куда идти стартапам и как попасть в программу — Финансы на vc.ru &mdash; Экономические новости" /><meta property="og:description" content="Десять корпоративных программ, где стартапы получат поддержку. Фотография из Facebook акселератора MTS Startup Hub Интересы корпораций Корпоративный акселератор — это бизнес-акселератор внутри компании. Корпорации запускают акселерационные программы, чтобы недорого и быстро получить доступ к инновациям, идеям и командам. С их помощью корпорации увеличивают прибыль и оптимизируют бизнес-процессы в компании. Например," /><meta property="og:url" content="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/" /><meta property="og:site_name" content="Экономические новости" /><meta property="article:section" content="E-commerce" /><meta property="article:published_time" content="2019-06-04T09:14:47+03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Десять корпоративных программ, где стартапы получат поддержку. Фотография из Facebook акселератора MTS Startup Hub Интересы корпораций Корпоративный акселератор — это бизнес-акселератор внутри компании. Корпорации запускают акселерационные программы, чтобы недорого и быстро получить доступ к инновациям, идеям и командам. С их помощью корпорации увеличивают прибыль и оптимизируют бизнес-процессы в компании. Например," /><meta name="twitter:title" content="куда идти стартапам и как попасть в программу — Финансы на vc.ru &mdash; Экономические новости" /><meta name="twitter:image" content="https://leonardo.osnova.io/502e092e-3dba-0739-c90a-fe5f0dd67dd4/" /><meta name="twitter:creator" content="@EconomicUA" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/en-ua.com\/","sameAs":[],"@id":"http:\/\/en-ua.com\/#organization","name":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438","logo":"http:\/\/en-ua.com\/wp-content\/uploads\/2014\/11\/en-ua-image-Big_logo_text_en2.png"}</script> <link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента" href="http://en-ua.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев" href="http://en-ua.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Экономические новости &raquo; Лента комментариев к &laquo;куда идти стартапам и как попасть в программу — Финансы на vc.ru&raquo;" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/feed/" /><link rel='stylesheet' id='style-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_fa7d4a8ff6a961c8eb7834c3d9818605.css' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_cbff7f7293b14ce7faef232691984c1e.css' type='text/css' media='all' /><link rel='stylesheet' id='layout-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_7b7f88950343903cad0f202522e34fcd.css' type='text/css' media='all' /><link rel='stylesheet' id='classes-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_79d97950f0af75e93f5f525b0c7eae90.css' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_cbee1f2bad12d61c529d431b4e4016c8.css' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_43ef863896770661678cf80612a7bbd9.css' type='text/css' media='all' /><link rel='stylesheet' id='nivoslider-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_197942d9355a8bdabebb2250329535d3.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='http://en-ua.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_8f7651f15cf1ffb98472eed10c4057dd.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-postratings-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_c9dc6f1ef374d733a82d1682278e5b55.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='http://en-ua.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://en-ua.com/wp-content/cache/autoptimize/css/autoptimize_single_8283951b52ef93132d40700317555bcb.css' type='text/css' media='all' /> <script type='text/javascript' src='http://en-ua.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script> <script type='text/javascript'>var t_jp = {"ajaxurl":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","plugin_url":"\/\/en-ua.com\/wp-content\/plugins\/transposh-translation-filter-for-wordpress","lang":"ru","olang":"ru","prefix":"tr_","preferred":["g","b","y","a","u"],"engines":{"b":1,"g":1,"y":1,"u":1}};</script> <link rel='https://api.w.org/' href='http://en-ua.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en-ua.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en-ua.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p5fMFQ-l5Q' /><link rel="alternate" type="application/json+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fkuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru%2F" /><link rel="alternate" type="text/xml+oembed" href="http://en-ua.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen-ua.com%2Fkuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru%2F&#038;format=xml" />  <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"http:\/\/en-ua.com","headline":"куда идти стартапам и как попасть в программу — Финансы на vc.ru","description":"Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"http:\/\/en-ua.com","headline":"куда идти стартапам и как попасть в программу — Финансы на vc.ru","description":"Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов","copyrightYear":"2019"}]</script> <link rel="alternate" hreflang="uk" href="/uk/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/"/><meta property="fb:pages" content="520602737990232" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>/* fonts */
  body{
    font-family: Arial,Verdana,sans-serif;
    font-size: 15px;
	color: #333333;
	background-color: #fafafa;
}
  h1{font-size: 24px;}
  h2{font-size: 20px;}
  h3{font-size: 18px;}
  h4{font-size: 16px;}
  h5, #wp-calendar caption{font-size: 14px;}
  h6{font-size: 12px;}

/* colors */

.bottom-header, .nav-top-wrapper .nav-top li .sub-menu, .nav-top-wrapper .nav-top li .sub-menu li ul, .nav-top-wrapper .select-menu {
	background-color: #80B600;
}

.homepage a, .content-wrapper .article a, h2 a, .homepage h5 a, #expand-btn, .content-area a, .single .author-wrapper a, .single .related-wrapper a, .single #comments-wrapper a, #sidebar-right .widget a {
	color: #333333;
}  

.homepage a:hover, .content-wrapper .article a:hover, h2 a:hover, .homepage h5 a:hover, #expand-btn:hover, .content-area a:hover, .single .author-wrapper a:hover, .single .related-wrapper a:hover, .single #comments-wrapper a:hover, #sidebar-right .widget a:hover {
	color: #333333;
}  

#sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li.ui-corner-top a:hover, #sidebar-right .wg-bg, #sidebar-right #wp-calendar caption {
	background-color: #709F01;
}

.top-header, .top-header-menu .sub-menu, .top-header-menu .select-menu-top {
	background-color: #575757;
}

.nav-top-wrapper .nav-top li a, .nav-top-wrapper .nav-top li .sub-menu li a {
	color:  #FFFFFF;
}

.top-header-menu ul li a, .top-header-menu {
	color:  #DEDEDE;
}

#sidebar-right .wg-bg, #wp-calendar caption, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-active a, #sidebar-right .tab_widget .tabs ul.nav li.ui-tabs-selected a, #sidebar-right .tab_widget .tabs ul.nav li a:hover {
	color:  #FFFFFF;
}

.nivo-directionNav a {
	background-color:  #444444;
}

.nivo-directionNav a:hover {
	background-color:  #7FB500;
}

.cat-tip a {
	background-color:  #7FB500;
}
 
.img-thumb img:hover, .related-content img:hover, .block-big  .block-image img:hover, .tab-img img:hover, .block-small .block-image img:hover {
	background-color: #7fb500;
} 

.read-more, #submit, #searchform #searchsubmit, .article .pagenav a, .pagenav a, .pagenav .pages, .feedback .submit {
	background-color: #7fb500;
}

.footer-wrapper {
	background-color: #212121;
}

.footer a {
	color:  #aaaaaa;
}

.bottom-footer {
	background-color: #232323;
}

.bottom-footer a, #scrollto {
	color:  #aaaaaa;
}

.bottom-footer, .copywrap {
	color:  #686868;
}

.footer, .footer #wp-calendar > tbody > tr > td {
	color:  #aaaaaa;
}

  

   /* custom css */
  .blog-title h2 {
    text-transform: none;
}</style><script type="text/javascript">jQuery(function() {
  
	if (jQuery().nivoSlider) {
		jQuery('#slider').nivoSlider({
			effect: 'random',
			slices: 10,
			boxCols: 6,
			boxRows: 4,
			animSpeed: 800,
			pauseTime: 3000,
			controlNavThumbs : true,
			controlNavThumbsFromRel : true,
			directionNav : true,
			directionNavHide : false,
			afterLoad : function () {
				var $height = jQuery('#slider').height();
				var $slider = jQuery('#slider img');
				$slider.css('opacity', 0);
				jQuery('#slider-featured').css('height', '0');
				jQuery('#preloader').fadeOut(500, function () {
					$slider.animate({
						'opacity' : 1
					}, 1000);
					jQuery('#slider-featured').animate({
						'height' : $height
					}, 750, function () {
						jQuery('#slider-featured').css('height', '');
					});
					
				});
				//jQuery(' .nivo-caption h2, .nivo-caption p').animate({left:0}, 500);
			},
			beforeChange: function(){
				var _stop = jQuery.fn.stop;
				jQuery.fn.stop = function() {return this};
				setTimeout(function(){jQuery.fn.stop = _stop},0);
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:500}, 500, 'easeInBack');
			},
			afterChange: function(){
				//jQuery('.nivo-caption h2, .nivo-caption p').animate({left:0}, 500, 'easeOutBack');

			}
		});
	}
	
	//jQuery('.nivo-caption h2, .nivo-caption p ').css('left',500 + 'px');
	
	//jQuery('#slider').data('nivoslider').stop();
	
	
	// prettyPhoto image box
  
	jQuery("a[class^='prettyPhoto']").prettyPhoto();
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto, a.hover, a")
	.mouseenter(function () {
		jQuery(this).find(".zoom").stop().css({
			opacity : 0
		}).animate({
			opacity : '0.8'
		}, 300);
		this.style.filter = ""
	})
	.mouseleave(function () {
		jQuery(this).find(".zoom").stop().animate({
			opacity : 0
		}, 300)
	});
	jQuery("a[rel='prettyPhoto'], a.prettyPhoto")
	.prettyPhoto();
	jQuery("a[rel='prettyPhoto'].video, a.prettyPhoto.video")
	.prettyPhoto({
		iframe : true,
		innerWidth : '640px',
		innerHeight : '390px'
	});
	jQuery(".preload img").css({
		opacity : 1
	}).one('load', function () {
		jQuery(this).animate({
			opacity : 1
		}, 1200).parents(".preload").css('background-image', 'none');
	}).each(function () {
		if (this.complete)
			jQuery(this).stop().css({
				opacity : 1
			}).parents(".preload").css('background-image', 'none');
	});

  
  jQuery("a[rel^='prettyPhoto']").prettyPhoto({
            animationSpeed: 'normal',
            opacity: 0.4,
            counter_separator_label: '/', 
			            theme: 'dark_rounded' 
        });
  
	// feedback form handling
	jQuery(".feedback :input").each(function () {
		if (this.type == 'text' || this.type == 'textarea') {
			if (!jQuery(this).attr('title').length)
				return false;
			
			jQuery(this).val(jQuery(this).attr('title'));
			jQuery(this)
			.focus(function () {
				if (jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val('');
			})
			.blur(function () {
				if (jQuery(this).val() == '' || jQuery(this).val() == jQuery(this).attr('title'))
					jQuery(this).val(jQuery(this).attr('title'));
			});
		}
	})
	function clear_form(form) {
		jQuery(form).find(':input').each(function () {
			switch (this.type) {
			case 'password':
			case 'select-multiple':
			case 'select-one':
			case 'text':
			case 'textarea':
				jQuery(this).val('');
				break;
			case 'checkbox':
			case 'radio':
				this.checked = false;
				break;
			}
		});
	}
	jQuery(".feedback .form-submit .submit").live("click", function (e) {
		var form = jQuery(this).parent().parent();
		var to = form.find(".to").val();
		var name = form.find(".name").val();
		var email = form.find(".email").val();
		var message = form.find(".message").val();
		
		if (!name.length || !email.length || name == form.find(".name").attr('title') || email == form.find(".email").attr('title')) {
			jQuery(".feedback .alert").text("Please input your Name and Email first");
			return false;
		}

		
		var ajax_url = 'http://en-ua.com/wp-admin/admin-ajax.php';
		var data = {
		  action: 'of_ajax_feedback_action',
		  to: to,
		  name: name,
		  email: email,
		  message: message
		};
		jQuery.post(ajax_url, data, function(response){
		  jQuery(".feedback .alert").text("Спасибо! Сообщение отправлено.");
		  clear_form(form);
		});

		return false;
	  })
});</script> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BSGMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BSGMS');</script> <meta name='yandex-verification' content='4ea971889e5f01da' />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://en-ua.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/",
                "name": "\u043a\u0443\u0434\u0430 \u0438\u0434\u0442\u0438 \u0441\u0442\u0430\u0440\u0442\u0430\u043f\u0430\u043c \u0438 \u043a\u0430\u043a \u043f\u043e\u043f\u0430\u0441\u0442\u044c \u0432 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0443 \u2014 \u0424\u0438\u043d\u0430\u043d\u0441\u044b \u043d\u0430 vc.ru"
            }
        }
    ]
}</script> <style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/amp/"> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wyNaHhSQwz7DpqOm"></script> <meta property="fb:pages" content="520602737990232" /> <script>window.ao_subid = "";</script> <script src="//js.mamydirect.com/js/?h=2c0W60o3" type="text/javascript" async></script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script>
<meta name="translation-stats" content='{"total_phrases":null,"translated_phrases":null,"human_translated_phrases":null,"hidden_phrases":null,"hidden_translated_phrases":null,"hidden_translateable_phrases":null,"meta_phrases":null,"meta_translated_phrases":null,"time":null}'/></head><body class="post-template-default single single-post postid-81086 single-format-standard ie" ><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="totop"> <img alt="" title="Scroll To Top" src="http://en-ua.com/wp-content/themes/MagMan/i/totop.png" /></div><div class="main-wrapper"><div class="header-wrapper"><div class="top-header"><div class="top-header-menu"><ul id="menu-top-header-navigation" class="nav-head-top"><li id="menu-item-41566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41566"><a href="http://en-ua.com/">Главная</a></li><li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a href="http://en-ua.com/ekonomicheskie-novosti-na-drugih-yazykah/">Другие Языки</a></li></ul><ul class="social"><li> <a class="top-google" target="_blank" title="Google plus profile" href="https://plus.google.com/+Enuacom" rel="nofollow"></a></li><li> <a class="top-facebook" target="_blank" title="Facebook profile" href="https://www.facebook.com/economicUA" rel="nofollow"></a></li><li> <a class="top-twitter" target="_blank" title="Twitter profile" href="https://twitter.com/EconomicUA" rel="nofollow"></a></li><li> <a class="top-rss" target="_blank" title="RSS feed" href="http://feeds.feedburner.com/economic-ua/DqWw" rel="nofollow"></a></li></ul></div></div><div class="header"><div class="logo-adv"><div  class="logo"><a href="http://en-ua.com" title="Экономические новости - Новости экономики Украины и мира, новости политики, эксклюзивная аналитика и рекомендации экспертов"><img src="http://en-ua.com/wp-content/uploads/2014/11/en-ua-image-Big_logo_text_en2.png" alt="Экономические новости" /></a></div><div class="top-ads"><div class="widget magman_widget_text" id="magman_widget_text-12"><div class="textwidget"><div id="advertur_8426"></div><script type="text/javascript">(function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 8426,
            place: "advertur_8426",
            width: 468,
            height: 60
        });
    })(window, document, "advertur_sections");</script> <script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> </div></div></div></div><div class="bottom-header"><div class="nav-top-wrapper"><ul id="menu-top" class="nav-top"><li id="menu-item-58925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58925"><a href="http://en-ua.com">Главная</a></li><li id="menu-item-59832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59832"><a href="http://en-ua.com/e-commerce-2/">E-commerce</a></li><li id="menu-item-59833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59833"><a href="http://en-ua.com/business/">Бизнес</a></li><li id="menu-item-59834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59834"><a href="http://en-ua.com/world_economy/">Мировая экономика</a></li><li id="menu-item-59835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59835"><a href="http://en-ua.com/obshchestvo/">Общество</a></li><li id="menu-item-59836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59836"><a href="http://en-ua.com/politika/">Политика</a></li><li id="menu-item-59837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59837"><a href="http://en-ua.com/runok/">Рынок</a></li><li id="menu-item-59838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59838"><a href="http://en-ua.com/finansy/">Финансы</a></li><li id="menu-item-59839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59839"><a href="http://en-ua.com/economy_of_ukraine/">Экономика Украины</a></li></ul></div></div></div></div><div class="main clearfix"><div id="sidebar-right"><div id="inner-right"><div class="widget widget_transposh" id="transposh-2"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/" selected="selected">Русский</option><option value="/uk/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/">Українська</option></select><br/></span><div id="tr_credit"></div></div><div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="http://en-ua.com/" > <label for="s"> </label><div><input type="text" value="To search type and hit go" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" /></div></form></div><div class="widget magman_widget_text" id="magman_widget_text-11"><div class="textwidget"><div id="advertur_4069"></div><script type="text/javascript">(function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 4069,
            place: "advertur_4069",
            width: 160,
            height: 600
        });
    })(window, document, "advertur_sections");</script> <script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> </div></div><div class="widget magman_widget_text" id="magman_widget_text-5"><div class="wg-bg"><h5>Новости партнеров</h5></div><div class="textwidget"><div id="n4p_29253">Loading...</div> <script type="text/javascript" charset="utf-8">(function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    else {
      o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29253.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");</script></div></div></div><div id="inner-left"><div class="widget tab_widget" id="tab_widget-4"><div class="tabs"><div class="tab_wrap"><ul class="nav"><li class="first tab_nav_1"><h5><a href="#tabs-1">Популярно</a></h5></li><li class="tab_nav_2"><h5><a href="#tabs-2">Новые</a></h5></li></ul><div class="tab" id="tabs-1"><ul><li><div class='tab-img'><a rel='' title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' href='http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/'><img title='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' alt='Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/9824c9eeffb19cf72bacac3d16e4a2a16bf09d82.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/">Западные СМИ шокированы: снайперов в Киеве нанимал не Янукович, а оппозиция</a></h5> <span class="date">06.03.2014, <a href="http://en-ua.com/zapadnye-smi-shokirovany-snajperov-v-kieve-nanimal-ne-yanukovich-a-oppozitsiya/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50028 http://en-ua.com/?p=50028">55 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' href='http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/'><img title='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' alt='Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/03/07cbb6a-1242471051-1.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/">Авианосец ВМС США «Джордж Буш» вышел на связь с Украиной</a></h5> <span class="date">05.03.2014, <a href="http://en-ua.com/avianosets-vms-ssha-dzhordzh-bush-vyshel-na-svyaz-s-ukrainoj/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50009 http://en-ua.com/?p=50009">25 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' href='http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/'><img title='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' alt='&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2014/04/Pravyj-sektor.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/">&#171;Правый сектор&#187; едет в Донецк, Луганск и Харьков</a></h5> <span class="date">09.04.2014, <a href="http://en-ua.com/pravyj-sektor-edet-v-donetsk-lugansk-i-harkov/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="50914 http://en-ua.com/?p=50914">16 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Стало известно, кому Украина продавала оружие в 2012 году' href='http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/'><img title='Стало известно, кому Украина продавала оружие в 2012 году' alt='Стало известно, кому Украина продавала оружие в 2012 году' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/07/784924.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/">Стало известно, кому Украина продавала оружие в 2012 году</a></h5> <span class="date">16.07.2013, <a href="http://en-ua.com/stalo-izvestno-komu-ukraina-prodavala-oruzhie-v-2012-godu/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="44222 http://economic-ua.com/?p=44222">15 комм.</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' href='http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/'><img title='Ставицкий: В конце лета может быть подписано соглашение с Chevron' alt='Ставицкий: В конце лета может быть подписано соглашение с Chevron' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2013/06/54814.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5><a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/">Ставицкий: В конце лета может быть подписано соглашение с Chevron</a></h5> <span class="date">13.06.2013, <a href="http://en-ua.com/stavitskij-v-kontse-leta-mozhet-by-t-podpisano-soglashenie-s-chevron/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="43118 http://economic-ua.com/?p=43118">13 комм.</span></a></span></div></li></ul></div><div class="tab" id="tabs-2"><ul><li><div class="details"><h5> <a href="http://en-ua.com/pozitivnaya-korrektsiya-ne-dolzhna-vvodit-v-zabluzhdenie/">Позитивная коррекция не должна вводить в заблуждение</a></h5> <span class="date">05.06.2019, <a href="http://en-ua.com/pozitivnaya-korrektsiya-ne-dolzhna-vvodit-v-zabluzhdenie/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81087 http://en-ua.com/pozitivnaya-korrektsiya-ne-dolzhna-vvodit-v-zabluzhdenie/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Зеленский: Украина в ЕС &#8212; это смерть российского имперского проекта &#8212; новости политики' href='http://en-ua.com/zelenskij-ukraina-v-es-eto-smert-rossijskogo-imperskogo-proekta-novosti-politiki/'><img title='Зеленский: Украина в ЕС &#8212; это смерть российского имперского проекта &#8212; новости политики' alt='Зеленский: Украина в ЕС &#8212; это смерть российского имперского проекта &#8212; новости политики' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/06/1559742016-5872.JPG&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/zelenskij-ukraina-v-es-eto-smert-rossijskogo-imperskogo-proekta-novosti-politiki/">Зеленский: Украина в ЕС &#8212; это смерть российского имперского проекта &#8212; новости политики</a></h5> <span class="date">05.06.2019, <a href="http://en-ua.com/zelenskij-ukraina-v-es-eto-smert-rossijskogo-imperskogo-proekta-novosti-politiki/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81082 http://en-ua.com/zelenskij-ukraina-v-es-eto-smert-rossijskogo-imperskogo-proekta-novosti-politiki/">Нет комментариев</span></a></span></div></li><li><div class="details"><h5> <a href="http://en-ua.com/grivna-medlenno-budet-padat-do-2022-goda-prognoz-kabmina/">Гривна медленно будет падать до 2022 года: прогноз Кабмина</a></h5> <span class="date">05.06.2019, <a href="http://en-ua.com/grivna-medlenno-budet-padat-do-2022-goda-prognoz-kabmina/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81084 http://en-ua.com/grivna-medlenno-budet-padat-do-2022-goda-prognoz-kabmina/">Нет комментариев</span></a></span></div></li><li><div class='tab-img'><a rel='' title='Курс валют в банках &#8212; доллар и евро продолжают расти' href='http://en-ua.com/kurs-valyut-v-bankah-dollar-i-evro-prodolzhayut-rasti/'><img title='Курс валют в банках &#8212; доллар и евро продолжают расти' alt='Курс валют в банках &#8212; доллар и евро продолжают расти' class='post-image' src='http://en-ua.com/wp-content/themes/MagMan/timthumb.php?src=http://en-ua.com/wp-content/uploads/2019/06/342068.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;q=80'></a></div><div class="details"><h5> <a href="http://en-ua.com/kurs-valyut-v-bankah-dollar-i-evro-prodolzhayut-rasti/">Курс валют в банках &#8212; доллар и евро продолжают расти</a></h5> <span class="date">05.06.2019, <a href="http://en-ua.com/kurs-valyut-v-bankah-dollar-i-evro-prodolzhayut-rasti/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81080 http://en-ua.com/kurs-valyut-v-bankah-dollar-i-evro-prodolzhayut-rasti/">Нет комментариев</span></a></span></div></li><li><div class="details"><h5> <a href="http://en-ua.com/institut-mirovoj-ekonomiki-ran-dvojnoj-yubilej-v-imemo/">Институт мировой экономики РАН &#8212; -двойной юбилей в ИМЭМО</a></h5> <span class="date">04.06.2019, <a href="http://en-ua.com/institut-mirovoj-ekonomiki-ran-dvojnoj-yubilej-v-imemo/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="81079 http://en-ua.com/institut-mirovoj-ekonomiki-ran-dvojnoj-yubilej-v-imemo/">Нет комментариев</span></a></span></div></li></ul></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="advertur_4083"></div><script type="text/javascript">(function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 4083,
            place: "advertur_4083",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");</script> <script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> </div></div><div class="widget widget_sb2_dynwidget" id="sb2_dynwidget-2"><div class="wg-bg"><h5>Внутренние ссылки</h5></div><ul><li><a href='/politika/page/645'>Emirate.net.ae mail</a></li><li><a href='/3693'>Country:uae &quot;importers and exporters&quot; @yahoo.sa or @emirate.net.ae llc co . ltd mail</a></li><li><a href='/?author=1'>Http://en-ua.com/?author=1</a></li><li><a href='/finansy/page/1231'>@eim.ae mail</a></li><li><a href='/24380'>Fabircs экспортеров в Азии mail</a></li><li><a href='/%D0%B0%D0%BF%D0%B5%D0%BB%D0%BB%D1%8F%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9-%D1%81%D1%83%D0%B4-%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB-%D0%B1%D0%B5%D0%B7-%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5'>Uae &quot;metal buyers&quot; @emirate.net.ae or @yahoo.sa llc . co . ltd mail</a></li><li><a href='/'>экономические известия</a></li><li><a href='/tsena-na-neft-marki-brent-opuskalas-segodnya-do-76-dollarov-za-barrel'>Bitumen exporters mail</a></li><li><a href='/23497'>нефть.com mail</a></li><li><a href='/ukraina-poluchila-shans-popast-v-krug-peredovyh-stran-vlasti-net'>Uae suppliers &quot;emirate.net.ae&quot; llc co . ktd. mail</a></li></ul></div><div class="widget widget_execphp" id="execphp-2"><div class="wg-bg"><h5>Реклама</h5></div><div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl1f11cecd027ecc8de3f98f0a54cf086709bc30bb" type="text/javascript"></script></div></div></div></div><div class="content-wrapper"><div class="breadcrumb">Вы здесь:&nbsp;<a href="http://en-ua.com">Главная</a> &#47; <a href="http://en-ua.com/e-commerce-2/">E-commerce</a> &#47; <span class="current">куда идти стартапам и как попасть в программу — Финансы на vc.ru</span></div><div id="SMBadge_Box"><div id="SMBadges" ><div  class="SMVote"> <a class="addthis_button_facebook_like" fb:like:layout="box_count"></a></div><div class="SMGap"></div><div  class="SMVote"> <a class="addthis_button_tweet" tw:count="vertical"></a></div><div class="SMGap"></div><div  class="SMVote"> <a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="SMGap"></div><div  class="SMVote"> <a class="addthis_counter"></a></div> <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script> <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> </div></div><div class="content-area"><div class="single-title-wrapper"><h1>куда идти стартапам и как попасть в программу — Финансы на vc.ru</h1></div><div class="info-single"><div class="ribbon-arr"><div class="info"> <span class="category-name"> <a href="http://en-ua.com/e-commerce-2/" rel="category tag">E-commerce</a> </span> <span class="category-date"> 04 Июн 2019 </span></div></div></div><div id="post-ratings-81086" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="c090792cf9"><img id="rating_81086_1" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(81086, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_81086_2" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(81086, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_81086_3" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(81086, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_81086_4" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(81086, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_81086_5" src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(81086, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_81086_text"></span><meta itemprop="headline" content="куда идти стартапам и как попасть в программу — Финансы на vc.ru" /><meta itemprop="description" content=" 
 Десять корпоративных программ, где стартапы получат поддержку. 
 ..." /><meta itemprop="datePublished" content="2019-06-04T09:14:47+00:00" /><meta itemprop="dateModified" content="2019-06-04T09:14:47+00:00" /><meta itemprop="url" content="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/" /><meta itemprop="author" content="Editor" /><meta itemprop="mainEntityOfPage" content="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Экономические новости" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-81086-loading" class="post-ratings-loading"> <img src="http://en-ua.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div><br /><div class="entry"><p>Десять корпоративных программ, где стартапы получат поддержку.</p><p>Фотография из Facebook акселератора MTS Startup Hub</p><h2> Интересы корпораций</h2><p>Корпоративный акселератор — это бизнес-акселератор внутри компании.</p><p>Корпорации запускают акселерационные программы, чтобы недорого и быстро получить доступ к инновациям, идеям и командам. С их помощью корпорации увеличивают прибыль и оптимизируют бизнес-процессы в компании.</p><p> Например, телеком-рынок ищет технологии, чтобы зарабатывать не только на SMS, звонках, интернет-трафике, но и за счёт дополнительных сервисов для клиентов.</p><p>В ритейле низкая маржа, поэтому ритейлеры заинтересованы в продуктах, которые снижают затраты и увеличивают маржу — ускоряют сроки доставки продуктов, оптимизируют логистику, предотвращают хищения в магазинах, сокращают очереди на кассах и многое другое.</p><p><img class="andropov_image entry-quote__author-photo jetpack-lazy-image" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/502e092e-3dba-0739-c90a-fe5f0dd67dd4/" style=";background-color: #2e2017;" src="image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw==" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="andropov_image entry-quote__author-photo" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/502e092e-3dba-0739-c90a-fe5f0dd67dd4/" style=";background-color: #2e2017;" src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/></noscript></p><p> Ирина Тарасова</p><p> директор департамента корпоративных программ ФРИИ</p><h2> Выгода для стартапов</h2><p>Стартапы получают в корпоративном акселераторе отраслевую экспертизу, доступ к ресурсам компании — базам данных, технологиям, лабораториям, производству.</p><p> Стартапы идут в корпоративный акселератор, чтобы достучаться до потребителя в крупной корпорации и протестировать продукт. Это выгодно для стартапов тем, что они получают быстрый доступ к заказчику внутри большой структуры и договариваются о запуске пилотного проекта.</p><p>Если пилотный проект доказывает эффективность, происходит полноценное внедрение сервиса или технологии в <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/business/">бизнес</a></a></span> корпорации (роллаут).</p><p><img class="andropov_image entry-quote__author-photo jetpack-lazy-image" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/502e092e-3dba-0739-c90a-fe5f0dd67dd4/" style=";background-color: #2e2017;" src="image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw==" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="andropov_image entry-quote__author-photo" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/502e092e-3dba-0739-c90a-fe5f0dd67dd4/" style=";background-color: #2e2017;" src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/></noscript></p><p> Ирина Тарасова</p><p> директор департамента корпоративных программ ФРИИ</p><h2> Акселератор GenerationS</h2><p>GenerationS организовывает корпоративные акселераторы для российских и зарубежных компаний: отбирает проекты, обучает команды, запускает пилотные проекты со стартапами.</p><p>Generation S запускала корпоративные акселерационные программы для ВТБ, Airbus, Unilever, Michelin, «Алроса», «Илим».</p><p><b>Программа:</b> состоит из образовательной части (лекции и воркшопы по бизнес-моделированию, финансовым моделям, юридическому оформлению сделок). Также акселератор предлагает тестирование продуктов стартапов.</p><p><b>Что получат участники:</b> стартапы упаковывают бизнес-продукт с точки зрения маркетинга, продаж, юридических вопросов. В зависимости от программы финалисты получают денежные призы, инвестиции, возможность сотрудничества и выхода на международный рынок.</p><p><b>Направления: </b>финансы, фарма, промышленное производство, FMCG (продукты питания, бытовая химия) и другие.</p><p><b>Продолжительность:</b> от трёх до шести месяцев.</p><p><b>Требования к участникам:</b> зависят от конкретной программы. Некоторые компании набирают проекты на стадии прототипа и выше, другие работают с проектами на стадии доклинических исследований.</p><p><b>Как попасть:</b> подать заявку и пройти отбор. Узнать о наборах в программы можно на сайте GenerationS. Участие бесплатно, организаторы не вступают в долю к стартапам.</p><p><b>Выпускники:</b> «АнтионкоРАН-М» — онкопрепарат, основанный на генных технологиях, Boft — автоматы для печати фотографий из социальных сетей, IRWAY — автомобильная система ночного видения.</p><p><b>Следующий набор:</b> идёт сбор заявок для стартапов в области репродуктивной медицины Ferring.</p><p>ФРИИ провёл более 15 корпоративных акселераторов и запустил более 100 пилотов к 2018 году с компаниями «Камаз», «Сбербанк», «Билайн», «Леруа Мерлен» и другими.</p><p>ФРИИ использует акселератор как один из инструментов, который помогает корпорации выстроить работу с инновациями.</p><p><b>Программа: </b>состоит из обучения и запуска пилотного проекта.</p><p><b>Что получат участники:</b> менторская поддержка — команды учатся тестировать гипотезы, проводить проблемные интервью с клиентами, выявлять спрос, рассчитывать юнит-экономику. В зависимости от условий программы лучшие проекты получают финансирование или внедряют продукт в <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/business/">бизнес</a></a></span> крупной компании.</p><p><b>Направления:</b> финансы, страхование, фарма, ритейл, телекоммуникации и другие.</p><p><b>Продолжительность:</b> от трёх до шести месяцев.</p><p><b>Требования к участникам:</b> зависит от конкретной программы.</p><p><b>Как попасть:</b> подать заявку и пройти отбор. Узнать о наборах в программы можно на сайте акселератора. Участие бесплатно, организаторы не вступают в долю к стартапам.</p><p><b>Выпускники: </b>WayBot — робот-ассистент, автоматизирующий процесс взаимодействия с клиентами, Ronavi Robotics — складские логистические роботы для автоматизации и фулфилмента, «КамаТара» — маркетплейс по аренде многооборотной тары.</p><p><b>Следующий набор: </b>до 1 августа идёт сбор заявок в акселератор ВТБ.</p><h2> Корпоративные акселерационные программы «Сколково»</h2><p>В 2018 году фонд «Сколково» организовал корпоративный акселератор с международной биофармацевтической компанией AstraZeneca для проектов в области онкологии, сердечно-сосудистых и аутоиммунных заболеваний. С системным интегратором «АйТеко» «Сколково» запустил акселератор для высокотехнологичных проектов в сфере ритейла и финансового сектора.</p><p><b>Программа:</b> состоит из обучения и запуска пилота. Может меняться в зависимости от задач корпорации.</p><p><b>Что получат участники:</b> поддержка со стороны отраслевых экспертов и «Сколково». В зависимости от условий программы участники получают финансирование, гранты, возможность выйти на зарубежный рынок и претендовать на получение статуса участника «Сколково».</p><p><b>Направления:</b> энергоэффективные технологии, ядерные технологии, космические технологии и телекоммуникации, биомедицинские технологии, ИТ.</p><p><b>Продолжительность:</b> от двух до шести месяцев.</p><p><b>Требования к участникам:</b> зависят от конкретной программы.</p><p><b>Как попасть:</b> подать заявку и пройти отбор. Узнать о наборах в программы можно на сайте фонда «Сколково». Участие бесплатно, организаторы не вступают в долю к стартапам.</p><p><b>Выпускники:</b> Moltech — лекарственный препарат для лечения заболеваний суставов, Crysta — технологическая платформа для создания лекарств нового поколения, стартап M-Discovery, разрабатывающий препарат для борьбы с раком, «Прософт-Биометрикс» — система биометрической идентификации.</p><p><b>Следующий набор: </b>идёт сбор заявок в акселератор AstraZeneca 2019.</p><p>«Сбербанк» в партнёрстве с ФРИИ запускал акселерационные программы в области финтеха и робототехники. В 2018 году «Сбербанк» провёл внутреннюю акселерационную программу для сотрудников компании.</p><p>В этом году «Сбербанк» совместно с 500 Startups запустили акселератор, задача которого — найти интересные стартапы в нефинансовой области.</p><p><b>Программа:</b> акселерация в Москве, демо-день в Москве, акселерация в Кремниевой долине, питч-сессия в Кремниевой долине.</p><p><b>Что получат участники:</b> обучение у менторов из 500 Startups, возможность найти заказчиков у партнёров — «Россеть», «Магнит», S7, Rambler Group, «Вымпелком» и других, посевные инвестиции в размере до 10 млн рублей в форме конвертируемого займа, оплата расходов на перелёт и размещение в Кремниевой долине, продвижение продукта в экосистеме «Сбербанка», возможность выйти на рынок США.</p><p><b>Направления:</b> электронная коммерция, цифровая медицина, рекламные технологии, облачные b2b-сервисы, робототехника и другие области.</p><p><b>Продолжительность:</b> два месяца длится акселерация в Москве, один месяц — акселерация в Кремниевой долине.</p><p><b>Требование к участникам: </b>регистрация компании на территории России в формате ООО, наличие MVP и первых клиентов, готовность ключевых сотрудников работать в Москве полный рабочий день.</p><p><b>Как попасть:</b> подать заявку и пройти отбор в акселератор, который пройдёт в Москве. На демо-дне жюри отбирает проекты, которые отправятся на акселерацию в Кремниевой долине. Со стартапами, попадающими в акселератор, заключают договор конвертируемого займа.</p><p><b>Выпускники:</b> отправились в Кремниевую долину Heartex — платформа для сбора и разметки данных, Mishka AI — «умная» мягкая игрушка, Yorso — b2b-маркетплейс в сфере морепродуктов.</p><p><b>Следующий набор:</b> нет информации.</p><p>Российская ИТ-компания КРОК провела четыре потока корпоративного акселератора. Цель акселератора — поиск новых продуктов, которые решают задачи заказчиков.</p><p> В отличие от большинства корпоративных акселераторов, мы ищем стартапы не для себя, а чтобы дать им возможность выхода на рынок больших корпораций из числа наших клиентов. Мы выступаем интегратором инноваций — развиваем стартапы, передаём свою экспертизу, помогаем выйти со своими продуктами на b2b-рынок в России и за рубежом.</p><p><img class="andropov_image entry-quote__author-photo jetpack-lazy-image" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/f1b568b8-28af-e5d5-f344-7942247ab854/" style=";background-color: #6b6564;" src="image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw==" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="andropov_image entry-quote__author-photo" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/f1b568b8-28af-e5d5-f344-7942247ab854/" style=";background-color: #6b6564;" src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/></noscript></p><p> Алексей Смирнов</p><p> директор по инновациям CROC Digital</p><p>В каждый поток корпоративного акселератора КРОК приходит до 25 команд, из которых пять-семь доходят до финала.</p><p><b>Программа:</b> предакселератор — первичная диагностика команд. Затем на питч-дне топ-менеджмент компании КРОК и заказчики отбирают стартапы в очную часть. В течение трёх месяцев стартапы работают с бизнес-моделью, тестируют гипотезы и смотрят, насколько продукт применим в бизнесе заказчиков. Некоторые команды запускают пилотные проекты.</p><p>В этом году компания КРОК в рамках основного акселератора запустила трек в Дубаи, где большой запрос на стартапы из России. Среди партнёров трека — государственные компании ОАЭ.</p><p><b>Что получат участники:</b> работа трекерами, бизнес-результаты — увеличение среднего чека, увеличение продаж, сокращение цикла сделки, запуск пилота. По словам директора по инновациям CROC Digital Алексея Смирнова, компания Doczilla за время третьего акселератора в восемь раз увеличила продажи.</p><p>Успешные проекты смогут выстроить партнёрские отношение с компанией и её партнёрами, среди которых X5Retail Group, «Альфа-Банк», Adidas, Merсedes-Benz и другие.</p><p>Участники дубайского трека выходят на зарубежный рынок и тестируют продукт с зарубежными заказчиками — Dubai Police, Saudi Aremco, Government of Dubai, Schlumberger, STC.</p><p><b>Направления: </b>технологичные b2b-стартапы в ритейле, HR, промышленности, маркетинге, финансах, страховании, телекоммуникациях, сельском хозяйстве.</p><p><b>Продолжительность:</b> три месяца.</p><p><b>Требования к участникам:</b> зрелость — наличие готового продукта и первых продаж в сегменте b2b, команда, в которой закрыты все компетенции — стратегия, разработка, продажи, маркетинг.</p><p>Требования к кандидатам дубайского трека: готовое решение для b2b-компаний, которое подтвердило свою ценность на российском рынке, знание английского языка, готовность и бюджет на две-три поездки в ОАЭ.</p><p><b>Как попасть:</b> подать заявку и пройти отбор. Отбор команд происходит на основе оценки анкет и собеседований (питчей) с топ-менеджерами КРОК и бизнес-заказчиками. Участие бесплатно, организаторы не вступают в долю к стартапам.</p><p><b>Выпускники:</b> Doczilla — конструктор для документов, TheWaay — сервис для персональных рекомендаций клиентам банков и страховых компаний, «Инфобот» — система автоматизации звонков, Inspector Cloud — ПО для онлайн-аудита торговых точек.</p><p><b>Следующий набор:</b> осенью 2019 года, заявку можно подать на странице четвёртого акселератора.</p><p>МТС проводит третий акселератор MTS StartUp Hub. Его задача — поиск стартапов для интеграции в <span style="color: #80B600;"><a style="color: #80B600;" <a href="http://en-ua.com/category/business/">бизнес</a></a></span> компании.</p><p>В два первых набора заявки подали 900 команд из 13 стран.</p><p><b>Программа: </b>подготовительный этап — выстраивание бизнес-процессов при поддержке экспертов, обучение, работа с трекерами. По итогам программы проходит демо-день с участием топ-менеджмента МТС и внешних экспертов. Лучшие проекты запускают пилотный проект с МТС.</p><p><b>Что получат участники:</b> обучение, компенсация затрат на запуск пилота до 500 тысяч рублей, доступ к ресурсам компании (облачные сервисы и коворкинг), возможность сотрудничества с МТС.</p><p><b>Направления:</b> цифровые решения для управления персоналом, финтех, киберспорт и онлайн-игры, цифровые решения для b2b.</p><p><b>Продолжительность: </b>два месяца на подготовку, три месяца на запуск пилота.</p><p><b>Требования к участникам:</b> готовый продукт или MVP, подтверждение ценности продукта продажами, прогнозная выручка компании 300 млн рублей в год через три-пять лет, не менее двух ключевых участников в команде, готовых работать в Москве.</p><p><b>Как попасть:</b> подать заявку и пройти отбор в акселератор. На демо-дне топ-менеджмент МТС отбирает проекты для запуска пилотного проекта. Участие бесплатно, организаторы не вступают в долю к стартапам.</p><p><b>Выпускники: </b>AgileBot — система для автоматизации процессов найма, Human+ — «умная» система для контроля персонала, «Энкост» — система для снижения затрат на электроэнергию для компаний.</p><p><b>Следующий набор:</b> сейчас проходит акселерационный этап. Информации по следующему набору нет.</p><p>В 2018 году компания запустила первую акселерационную программу Qiwi Universe. Из 250 заявок отобрали шесть команд и успешно запустили четыре пилота.</p><p>Акселерационная программа уникальна тем, что участники разрабатывают решения по заказу компании.</p><p> Мы занимаемся инновациями с 2013 года. Попробовали все основные форматы работы со стартапами: хакатоны, партнёрские программы, конкурсы стартапов, стандартные акселераторы.</p><p>Эффективность взаимодействия между корпорацией и стартапом снижается:<br />— когда не отлажены бизнес-процессы;<br />— нет бизнес-заказчика, заинтересованного в запуске совместного продукта;<br />— у команды нет видения, как адаптировать продукт под задачи корпорации, чтобы обе стороны получили пользу.</p><p>Так мы разработали свою концепцию по работе со стартапами — поиск решений для конкретных задач, которые ставят бизнес-заказчики.</p><p> Мы открыто говорим про условия программы: какое решение нам нужно, что мы можем дать командам, как оцениваем успешность пилота, что требуем взамен. Так мы отсеиваем нецелевые предложения: 70% заявок в акселератор соответствуют потребностям бизнес-заказчиков.</p><p><img class="andropov_image entry-quote__author-photo jetpack-lazy-image" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/160264f3-fcd9-8fa1-1f04-e4bd6ed7c4b4/" style=";background-color: #b8a19b;" src="image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw==" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="andropov_image entry-quote__author-photo" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/160264f3-fcd9-8fa1-1f04-e4bd6ed7c4b4/" style=";background-color: #b8a19b;" src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/></noscript></p><p> Ольга Туржанская</p><p> директор Qiwi Venture, группа Qiwi</p><p><b>Программа: </b>в течение месяца команды общаются с бизнес-заказчиками, обсуждают детали проекта. В течение пяти месяцев команды запускают пилот, тестируют продукт. У акселератора есть Telegram-чат, где бизнес-заказчики отвечают на все вопросы по программе.</p><p><b>Что получат участники:</b> экспертная поддержка со стороны Qiwi, до 3 млн рублей финансирования, доступ к ресурсам компании (данные, сервисы, помощь сотрудников), запуск пилота. Если пилот успешен, команды договариваются с бизнес-заказчиками о масштабировании продукта и работают по партнёрской модели разделения доходов.</p><p><b>Направления:</b> «Qiwi Касса» — сервис приёма платежей для бизнеса и самозанятых, «Qiwi Кошелёк» — сервис электронных платежей, «Qiwi Копилка» — сервис совместного сбора денег, терминалы самообслуживания Qiwi, Finteen — образовательная программа для подростков, «Соцсети Qiwi Russia», «B2C Платформа» — платформа открытых банковских API.</p><p><b>Продолжительность:</b> акселерация в течение месяца, пять месяцев на запуск пилота.</p><p><b>Требования к участникам:</b> MVP необязателен. Обязательно наличие сильной команды с опытом решения похожих задач и понимание, какую ценность даст продукт компании Qiwi.</p><p><b>Как попасть:</b> предложить решение задачи бизнес-заказчика и подать заявку. Бизнес-заказчики оценивают анкеты и выбирают от пяти до семи команд по каждому кейсу. Далее — защитить проект перед жюри в офисе Qiwi. Одна-две команды по каждому бизнес-направлению запускают пилотные проекты.</p><p>Успешность пилота оценивается по критериям: прирост клиентов, увеличение оборота и другие. Гибкие условия взаимодействия — в формате конвертируемого займа в обмен на долю в стартапе или по договору оказания услуг.</p><p><b>Выпускники:</b> «СБС-Гарант» — система для безопасных сделок, Jet121 — CRM-платформа, «Куб» — Программа автоматизации для малого и среднего бизнеса.</p><p><b>Следующий набор:</b> сейчас жюри отбирает стартапы в акселератор. Следующий набор в 2020 году.</p><p>В этом году «Северсталь», Global Venture Alliance и НИТУ «МИСиС» запустили промышленный акселератор для проектов в металлургической отрасли.</p><p>Акселератор привлекает внешние и внутренние проекты. Внешним поиском компания рассчитывает собрать 150 проектов, отобрать 50 в программу акселерации и внедрить на производстве от трёх до десяти решений до конца 2019 года. Через внутренний акселератор «Северсталь» рассчитывает привлечь до 25 проектов и до пяти проектов внедрить на предприятиях.</p><p><b>Программа:</b> состоит из предакселератора и очной части. До 50 стартап-команд пройдут программу предакселератора — онлайн-обучение. По результатам предакселерационной программы до 30 команд выступят на отборочном дне. Десять проектов попадут в акселератор.</p><p><b>Что получат участники: </b>экспертная поддержка, 80 часов занятий с менторами, доступ к ресурсам компании для доработки своего продукта. Лучшие проекты запустят пилот вместе с «Северсталью». Стартапы получат деньги на запуск пилота, если подготовят и защитят бюджет перед комитетом.</p><p><b>Направления:</b> решения в металлургической отрасли по трём направлениям — инновации продукта, инновации процесса, инновации бизнес-модели.</p><p><b>Продолжительность:</b> один месяц длится онлайн-программа, три месяца — офлайн-программа.</p><p><b>Требования к участникам:</b> ценность решения или продукта для «Северстали», наличие рабочего продукта или прототипа, оформленное юридическое лицо.</p><p><b>Как попасть:</b> подать заявку на сайте по одному из направлений и пройти отбор. Пройти предакселератор, презентовать решение. Лучшие стартапы пройдут в акселератор. По итогам демо-дня акселератора стартапы с лучшими результатами получат контракт с «Северсталью» и интегрируют решения в деятельность компании. Участие бесплатно, организаторы не вступают в долю к стартапам.</p><p><b>Выпускники: </b>в этом году проходит первый набор.</p><p><b>Следующий отбор: </b>сейчас проходит отбор участников в предакселератор. Нет информации о следующем наборе.</p><p>ПАО «Кировский завод» — промышленная компания машиностроительного профиля. Предприятие производит металлургическую продукцию, тракторы, дорожно-строительную и буровую технику, энергетические установки для судов, оборудование для АЭС, вагоны метро.</p><p><b>Программа:</b> акселерационная часть в Санкт-Петербурге — участники проходят тренинги, воркшопы, получают обратную связь от экспертов. Затем в пилотной части акселератора команды тестируют продукты на площадке «Кировского завода».</p><p><b>Что получат участники:</b> грант на прохождение акселерации, обучение, оплачиваемый коливинг и коворкинг в Санкт-Петербурге, компенсация затрат на внедрение пилота, предложение о сотрудничестве после успешного окончания пилотного проекта, инвестиции от «Кировского завода».</p><p><b>Направления:</b> индустрия 4.0, технологии в сельском хозяйстве, сельскохозяйственная техника, большие данные, интернет вещей в промышленности, технологии в энергетике.</p><p><b>Продолжительность: </b>четыре месяца длится акселерационная программа, два месяца — запуск пилотного проекта.</p><p><b>Требования к участникам:</b> готовый продукт или MVP, первые контакты с потенциальными клиентами и обратная связь от рынка, не менее двух основателей, готовых участвовать в программе в Санкт-Петербурге.</p><p><b>Как попасть:</b> подать заявку, презентовать решение на питч-сессии в Минске или в Санкт-Петербурге. В финальном отборе из 20 финалистов топ-менеджеры «Кировского завода» отберут десять участников в акселератор.</p><p><b>Выпускники:</b> TDCloud — удалённый контроль и управление из одного центра промышленным оборудованием, Turboinspect — оптическая система для контроля формы ответственных объектов в процессе сборки и эксплуатации, Micotech — оригинальные минеральных покрытия.</p><p><b>Следующий набор:</b> нет информации.</p><p>В 2018 году госкорпорация «Росатом» запустила корпоративный акселератор на базе дочерней топливной компании АО «ТВЭЛ» для развития неядерного бизнеса.</p><p>Акселератор ищет проекты под задачи бизнес-заказчиков — компаний-интеграторов и дивизионов внутри «Росатома».</p><p>В первом цикле акселератора в 2018 году из 42 проектов десять прошли акселерационную программу, три проекта перешли на стадию масштабирования бизнеса.</p><p>Мы выступаем в роли стратегического инвестора. Нас в меньшей степени интересует рыночная стоимость компании. Мы не будет перепродавать стартап, а будем развивать его в рамках общей деятельности с «Росатомом». Поэтому в наших интересах сделать так, чтобы выросли бизнес-показатели стартапа — выручка, маржинальность, EBITDA.</p><p><img class="andropov_image entry-quote__author-photo jetpack-lazy-image" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/371ff760-f3c9-a9f0-bd8d-13d095c12998/" style=";background-color: #7c645a;" src="image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw==" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="andropov_image entry-quote__author-photo" air-module="module.andropov" data-andropov-type="image" data-image-src="https://leonardo.osnova.io/371ff760-f3c9-a9f0-bd8d-13d095c12998/" style=";background-color: #7c645a;" src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/></noscript></p><p> Станислав Кречетов</p><p> директор бизнес-акселератора АО «ТВЭЛ» Станислав Кречетов</p><p><b>Программа:</b> первый этап программы — бизнес-моделирование. Команды проводят проблемные интервью с клиентами, подтверждают спрос на продукт.</p><p>Второй этап — цифровое макетирование. Стартапы в центре инжиниринга создают 3D-модель изделия, проводят цифровые испытания, подтверждают технические параметры.</p><p>Третий этап — прототипирование, когда команды изготавливают продукт.</p><p><b>Что получат участники:</b> стратегические инвестиции, доступ к корпоративным ресурсам — научной поддержке, промышленному оборудованию, финансовую поддержку для оплаты проживания, командировок. В зависимости от зрелости проекта — финансирование до 8 млн рублей на прототип, масштабирование в рамках госкорпорации «Росатом».</p><p><b>Направления:</b> топливно-энергетический комплекс, новая энергетика, химия, аддитивные технологии, металлургия, переработка отходов, ядерная медицина, приборостроение, накопители энергии.</p><p><b>Продолжительность:</b> два месяца — бизнес-моделирование, три месяца — цифровое макетирование, четыре месяца — прототипирование.</p><p><b>Требования к участникам:</b> необязательно наличие MVP, минимум два человека в команде, закрыты рыночная и техническая компетенции, прогнозируемая маржинальность проекта 25% в течение пяти лет, необязательно наличие юридического лица.</p><p><b>Как попасть: </b>подать заявку на сайте программы. Эксперты оценивают техническую и экономическую части проекта. Затем проходит питч-сессия, где комитет по инновациям отбирает проекты в акселератор.</p><p>На демо-дне в конце программы бизнес-заказчики отбирают команды, у которых есть потенциал масштабироваться в рамках «Росатома». Акселерация происходит в обмен на долю в бизнесе либо по договору, по условиям которого всё, что создаётся в акселераторе, принадлежит акселератору.</p><p><b>Выпускники: </b>система очистки бурового раствора, титановые порошки для аддитивных технологий, FDM — производство пластиковых 3D-принтеров.</p><p><b>Следующий набор:</b> в июле 2019 года, программа начнётся в октябре.</p><p>#акселераторы</p><p><a href="https://vc.ru/finance/70228-korporativnye-akseleratory-v-rossii-kuda-idti-startapam-i-kak-popast-v-programmu" target="_blank" rel="noopener noreferrer">Источник</a></p><div id="advertur_208950"></div><script type="text/javascript">(function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 208950,
            place: "advertur_208950",
            type_id: 9
        });
    })(window, document, "advertur_sections");</script> <script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81086" class="share-facebook sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81086" class="share-twitter sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=custom-1492709508" target="_blank" title="Нажмите, чтобы поделиться в Вконтакте"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/vk-grey.png&quot;);">Вконтакте</span></a></li><li class="share-custom share-custom-ok"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-ok sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=custom-1492709545" target="_blank" title="Нажмите, чтобы поделиться в OK"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/ok-grey.png&quot;);">OK</span></a></li><li class="share-custom share-custom-"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom- sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=custom-1492709578" target="_blank" title="Нажмите, чтобы поделиться в Мой Мир"><span style="background-image:url(&quot;http://en-ua.com/wp-content/uploads/2017/04/mymail-grey.png&quot;);">Мой Мир</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Ещё</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=jetpack-whatsapp" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-81086" class="share-skype sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-81086" class="share-linkedin sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-81086" class="share-pinterest sd-button share-icon" href="http://en-ua.com/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="post-nav"> <a class="p-prev" href="http://en-ua.com/vyruchka-afk-sistema-vyrosla-na-10-po-itogam-i-kvartala/">&larr; Выручка АФК Система выросла на 10% по итогам I квартала</a> <a class="p-next" href="http://en-ua.com/kak-mobilnye-platezhi-menyayut-otrasl-travel-russian-news/">как мобильные платежи меняют отрасль — Travel Russian News &rarr;</a></div> <br /> <script id="mmWaUZFRD69V3NTU">if (window.relap) window.relap.ar('mmWaUZFRD69V3NTU');</script> <br /> <!--noindex--><div id="LentaInformScriptRootN11384" class="news-block-magick"><div id="LentaInformPreloadN11384"> <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a></div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN11384")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN11384");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=11384;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsn.lentainform.com/e/n/en-ua.com.11384.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div> <!--/noindex--> <br /></div></div><div id="disqus_thread"></div></div><div class="clearfix"></div><div class="footer-wrapper clearfix"><div class="footer clearfix"><div class="widget widget_text" id="text-12"><div class="textwidget"><div id='Rambler-counter'> <noscript> <a href="http://top100.rambler.ru/navi/2934520/"> <img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler&#039;s Top100" border="0" data-lazy-src="http://counter.rambler.ru/top100.cnt?2934520&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://counter.rambler.ru/top100.cnt?2934520" alt="Rambler's Top100" border="0" /></noscript> </a> </noscript></div>  <script type="text/javascript">var _top100q = _top100q || [];
_top100q.push(['setAccount', '2934520']);
_top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

(function(){
  var pa = document.createElement("script"); 
  pa.type = "text/javascript"; 
  pa.async = true;
  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
  var s = document.getElementsByTagName("script")[0]; 
  s.parentNode.insertBefore(pa, s);
})();</script>   <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank rel='noopener noreferrer'><img src="screen.pixelDepth))+&quot;;u&quot;+escape(document.URL)+
&quot;;h&quot;+escape(document.title.substring(0,150))+&quot;;&quot;+Math.random()+
&quot;" alt title="LiveInternet: показано число просмотров за 24&quot;+
&quot; часа, посетителей за 24 часа и за сегодня" width="88" height="31" data-lazy-src="http://screen.pixelDepth))+;u+escape(document.URL)+;h+escape(document.title.substring(0,150))+;+Math.random()+?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'/></noscript>< \/a>")
</a></script></div></div></div></div><div class="bottom-footer clearfix"><div class="bottom-footer-wrapper"><div class="copywrap clearfix"> <a href="http://en-ua.com/">Экономические новости</a> Украины и мира. </br> Редакция "Экономических новостей" может не разделять точку зрения авторов, и ответственности за содержание републицируемых материалов не несет.</div><div class="scroll"> <span id="scrollto">&uarr;&nbsp;Scroll to top</span></div><div class="footer-links"></div></div></div></div>  <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/en-ua.com\/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru\/":81086};</script> <script type='text/javascript'>var countVars = {"disqusShortname":"en-ua"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"81086 http:\/\/en-ua.com\/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru\/","disqusShortname":"en-ua","disqusTitle":"\u043a\u0443\u0434\u0430 \u0438\u0434\u0442\u0438 \u0441\u0442\u0430\u0440\u0442\u0430\u043f\u0430\u043c \u0438 \u043a\u0430\u043a \u043f\u043e\u043f\u0430\u0441\u0442\u044c \u0432 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0443 \u2014 \u0424\u0438\u043d\u0430\u043d\u0441\u044b \u043d\u0430 vc.ru","disqusUrl":"http:\/\/en-ua.com\/kuda-idti-startapam-i-kak-popast-v-programmu-finansy-na-vc-ru\/","postId":"81086"};
var dclCustomVars = {"dcl_progress_text":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430..."};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ratingsL10n = {"plugin_url":"http:\/\/en-ua.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/en-ua.com\/wp-admin\/admin-ajax.php","text_wait":"\u0001\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.\u0003","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://en-ua.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'77643706',post:'81086',tz:'3',srv:'en-ua.com'} ]);
	_stq.push([ 'clickTrackerInit', '77643706', '81086' ]);</script> <div id="advertur_221115"></div><script type="text/javascript">(function(w, d, n) { w[n] = w[n] || []; w[n].push({ section_id: 221115, extended_type_id: 1 }); })(window, document, "advertur_sections");</script><script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script> <script type="text/javascript" defer src="http://en-ua.com/wp-content/cache/autoptimize/js/autoptimize_e71f1a8d254297c79dcdeaf6b703a385.js"></script></body></html>